<!DOCTYPE html> <html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#"> <head> <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
     
      ga('create', 'UA-45976142-1', 'alwasat.ly');
      ga('send', 'pageview');
     
    </script> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags --> <meta property="og:title" content="الناجي من السرطان يحصد الذهب في «أولمبياد بكين 2022»" /><meta property="og:description" content="أولمبياد بكين: ماكس باروت، الناجي من السرطان يحصد الذهب في ألواح التزلج اليوم الإثنين في أولمبياد بكين الشتوي."><meta property="og:site_name" content="Alwasat News" /><meta property="og:type" content="website" /><meta property="og:locale" content="ar" /><meta property="og:app_id" content="966242223397117" /><meta property="og:image" content="http://cdn-ar-1.alwasat.ly/uploads/articles/S0dlMvur6H8UgWgvfcUi.jpg" /><title>الناجي من السرطان يحصد الذهب في «أولمبياد بكين 2022»</title><meta name="twitter:title" content="الناجي من السرطان يحصد الذهب في «أولمبياد بكين 2022»" /><meta name="keywords" content="بوابة الوسط, الوسط الليبية, أخبار ليبيا,أولمبياد بكين 2022,أولمبياد بكين,ماكس باروت,السرطان,الذهب,التزلج" /><meta name="description" content="أولمبياد بكين: ماكس باروت، الناجي من السرطان يحصد الذهب في ألواح التزلج اليوم الإثنين في أولمبياد بكين الشتوي." /><meta name="twitter:description" content="أولمبياد بكين: ماكس باروت، الناجي من السرطان يحصد الذهب في ألواح التزلج اليوم الإثنين في أولمبياد بكين الشتوي." /><meta name="author" content="بوابة الوسط"><link rel="canonical" href="http://alwasat.ly/news/international-sports/348464" /><meta property="og:url" content="http://alwasat.ly/news/international-sports/348464" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@alwasatnewsly" /> <link rel="shortcut icon" href="http://alwasat.ly/themes/default/assets/images/favicon.png"> <!-- Bootstrap --> <link rel="stylesheet" href="http://alwasat.ly/themes/default/assets/css/all_1.css"> <!-- Online Font--> <!--<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900" rel="stylesheet">--> <!-- font-family: 'Roboto', sans-serif; --> <!-- <link href="https://fonts.googleapis.com/css?family=Passion+One:400,700" rel="stylesheet">--> <!-- font-family: 'Passion One', cursive; --> <!--<link href="https://fonts.googleapis.com/css?family=Raleway:300,400,600,700,800" rel="stylesheet">--> <!-- font-family: 'Raleway', sans-serif; --> <!--<link rel="stylesheet" media="screen" href="https://fontlibrary.org/face/droid-arabic-kufi" type="text/css"/> --> <!-- Main jQuery--> <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script> <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries --> <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@id":"http://alwasat.ly/#organization",
  "@type": "Organization",
  "name": "بوابة الوسط",
  "url": "http://alwasat.ly",
  "logo": "http://alwasat.ly/themes/default/assets/images/logo_google1.png",
  "sameAs": [
    "https://www.facebook.com/alwasatnewsly",
    "https://www.instagram.com/alwasatnewsly",
    "https://plus.google.com/+AlwasatLy",
    "https://twitter.com/alwasatnewsly",
    "https://www.youtube.com/channel/UCTjGk6smzE1z4P_nI8dUqJw"
  ],
  "contactPoint": [
    { "@type": "ContactPoint",
      "telephone": "+20225799661",
      "contactType": "customer service",
	  "availableLanguage": "Arabic"
    }
  ]
}
</script> <script type="application/ld+json">
{
 "@context": "http://schema.org/",
 "@type": "WebPage",
 "name": "الناجي من السرطان يحصد الذهب في «أولمبياد بكين 2022»",
 "url": "http://alwasat.ly/news/international-sports/348464"
}
</script> <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
   "mainEntityOfPage": {
     "@type": "WebPage",
     "@id": "http://alwasat.ly/news/international-sports/348464"
   },
  "headline": "الناجي من السرطان يحصد الذهب في «أولمبياد بكين 2022»",
  "image": [
    "http://cdn-ar-1.alwasat.ly/uploads/articles/S0dlMvur6H8UgWgvfcUi.jpg"
   ],
  "articleSection": "رياضة عالمية",
  "datePublished": "2022-02-07 17:43:10",
  "dateModified": "2022-02-07 17:43:10",
  "author": {
    "@type": "Person",
    "name": ""
  },
   "publisher": {
    "@type": "Organization",
    "name": "بوابة الوسط",
    "logo": {
      "@type": "ImageObject",
      "url": "http://alwasat.ly/themes/default/assets/images/logo_google1.png"
    }
  },
  "description": "الناجي من السرطان يحصد الذهب في «أولمبياد بكين 2022»"
}
</script> <script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head> <body> <div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v3.1&appId=204732107048066";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script> <div id="top-bar"> <nav class="navbar navbar-default navbar-fixed-top"> <div class="container"> <!-- Brand and toggle get grouped for better mobile display --> <div class="navbar-header"> <button type="button" class="navbar-toggle collapsed hide-xs" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button> <a class="brand hide-md" href="http://alwasat.ly/"><img src="http://alwasat.ly/themes/default/assets/images/logo.png" alt="alwasat"/></a> <li style="list-style: none;"><a href="#"><span class="hidden-lg toogle-bar-resp" onclick="openNav()"><i class="fa fa-bars" aria-hidden="true"></i></span></a></li> </div> <!-- Collect the nav links, forms, and other content for toggling --> <div class="collapse navbar-collapse hide-xs" id="bs-example-navbar-collapse-1"> <form class="navbar-form navbar-left hide-sm hide-lg" action="http://alwasat.ly/news/search" method="get"> <div class="form-group"> <input type="text" class="form-control search-box" name="q" placeholder="بحث" value=""> <i class="fa fa-search search-icon-in-header" aria-hidden="true"></i> </div> </form> <ul class="nav navbar-nav navbar-left hide-sm"> <li class="dropdown"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">عربى<span class="caret"></span></a> <ul class="dropdown-menu"> <li><a href="#">English</a></li> <li><a href="#">عربى</a></li> </ul> </li> </ul> <ul class="nav navbar-nav top-nav-right nav-height"> <li> <a href="http://alwasat.ly/live">wtv مباشر</a> </li> <li> <a href="http://alwasat.ly/section/art-culture">ثقافة وفن<span class="navbar-left-border"></span></a> </li> <li> <a href="http://alwasat.ly/section/variety">منوعات<span class="navbar-left-border"></span></a> </li> <li> <a href="http://alwasat.ly/section/our-lives">حياتنا<span class="navbar-left-border"></span></a> </li> <li> <a href="http://alwasat.ly/section/sports">رياضة<span class="navbar-left-border"></span></a> </li> <li> <a href="http://alwasat.ly/authors">وجهات نظر<span class="navbar-left-border"></span></a> </li> <li> <a href="http://alwasat.ly/section/economy">اقتصاد<span class="navbar-left-border"></span></a> </li> <li> <a href="http://alwasat.ly/section/arabic-international">عربى ودولى<span class="navbar-left-border"></span></a> </li> <li class="active"> <a href="http://alwasat.ly/section/libya">ليبيا<span class="sr-only">(current)</span></a> </li> <li class="drop-down"> <a href="http://alwasat.ly">الرئيسية</a> </li> </ul> </div><!-- /.navbar-collapse --> </div><!-- /.container-fluid --> </nav> <div class="container hide-xs"> <div class="row"> <div class="col-md-9 col-sm-9 col-xs-8"> <div class="second-line-nav"> <ul class="nav-social"> <li class="top-nav-facebook"><a href="https://www.facebook.com/alwasatnewsly" target="_blank"><i class="fa fa-facebook top-social-fb" aria-hidden="true"></i></a></li> <li class="top-nav-twitter"><a href="https://twitter.com/alwasatnewsly" target="_blank"><i class="fa fa-twitter top-social-tw" aria-hidden="true"></i></a></li> <li class="top-nav-youtube"><a href="https://www.youtube.com/user/AlwasatChannel" target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a></li> <li class="top-nav-g-fm"><a href="http://live.alwasat.ly/" target="_blank">راديو الوسط<img src="http://alwasat.ly/themes/default/assets/images/g-logo.png" alt="Alwasat News"/><span class="top-nav-brd">|</span></a></li> <li class="top-nav-newspaper"><a href="http://alwasat.ly/download/archive/2022-02-03.pdf" target="_blank">جريدة الوسط<img src="http://alwasat.ly/themes/default/assets/images/news-paper-icon_newer.png" alt="Alwasat News"/><span class="top-nav-brd">|</span></a></li> <li class="top-nav-g-fm"><a href="http://alwasat.ly/live" target="_blank">قناة الوسط<img src="http://alwasat.ly/themes/default/assets/images/wtv_logo_sq_3.png" alt="Alwasat News"/><span class="top-nav-brd">|</span></a></li> <li class="top-nav-clock hide-sm"><i class="fa fa-clock-o top-nav-clock-icon" aria-hidden="true"></i>الإثنين 07 / فبراير / 2022<span class="top-nav-brd">|</span></li> </ul> </div> </div> <div class="col-md-3 col-sm-3 col-xs-4"> <div class="second-line-nav"> <a class="navbar-brand navbar-btm-logo" href="http://alwasat.ly/"><img src="http://alwasat.ly/themes/default/assets/images/logo.png" alt="Alwasat News"></a> </div> </div> </div> </div> </div> <div id="bread-coumb" style="direction: rtl;"> <div class="container"> <nav class="breadcrumb"> <a class="breadcrumb-item" href="http://alwasat.ly/">الصفحة الرئيسية</a> <i class="fa fa-angle-left breadcrumb-item" aria-hidden="true"></i> <a class="breadcrumb-item" href="http://alwasat.ly/section/international-sports">رياضة عالمية</a> </nav> </div> </div> <section id="news-details"> <div class="container"> <div class="row"> <div class="flex-container"> <div class="col-md-2 col-sm-2 col-xs-12 hide-xs hide-sm"> <div class="space-line"></div> <div class="ads2 hide-xs"> <img src="http://alwasat.ly/themes/default/assets/images/sky-160-600-128c.png" alt="Atwasat" /> </div> </div> <div class="col-md-7 col-sm-8 col-xs-12"> <div class="article-details"> <div class="article-title"> <h2 class="detail-title">الناجي من السرطان يحصد الذهب في «أولمبياد بكين 2022»</h2> </div> <div class="article-details-share-btn"> <span class="news-writer"><i class="fa fa-pencil" aria-hidden="true"></i> القاهرة - بوابة الوسط</span> <span class="news-location-tagline detail-date">الإثنين 07 فبراير 2022, <span dir='rtl'>05:43 مساء</span></span> <span class="share-from-rightbar hide-xs" dir="ltr"></span> </div> <div class="article-details-media"> <div class="article-details-fixed-media"> <div class="gallery-one-image"> <img src="http://cdn-ar-1.alwasat.ly/uploads/articles/S0dlMvur6H8UgWgvfcUi.jpg" alt="الناجي من السرطان يحصد الذهب في «أولمبياد بكين 2022»"/> <h6 dir="rtl" class="image-caption" >حمل باروت العلم الكندي بعد تتويجه في مسابقة سلوب ستايل في ألواح التزلج ماركو بيرتوريلو (ا ف ب)</h6> </div> <div class="hr-under-caption"></div> </div> </div> <div class="article-desc"> <a href="http://live.alwasat.ly/" target="_blank"><img src="http://alwasat.ly/themes/default/assets/images/ad_square_75c.png" alt="alwasat radio" class="hide-xs" /></a> <p>أحرز الكندي ماكس باروت، اليوم الإثنين، ذهبية مسابقة سلوب ستايل ضمن رياضة ألواح التزلج (سنوبورد) في أولمبياد بكين الشتوي. بعدما كان قبل ثلاث سنوات في المستشفى يصارع مرض السرطان.</p> <p>وتفوق باروت، الذي قال إن العلاج الكيميائي تركه عند مستوى «صفر بالمئة» بعد تشخيصه بورم هودجكن اللمفاوي العام 2018، على الصيني اليافع سو ييمينغ البالغ 17 عامًا (88.70) بعد تسجيله 90.96 نقطة في النزول الثاني، فيما حل الكندي الآخر مارك ماكموريس ثالثًا (88.53).</p> <p><strong><a href="http://alwasat.ly/news/international-sports/348137">- بالصور.. انطلاق حفل افتتاح أولمبياد بكين الشتوية</a><br /> <a href="http://alwasat.ly/news/international-sports/348150">- الرئيس الصيني يعلن افتتاح أولمبياد بكين الشتوية</a><br /> <a href="http://alwasat.ly/news/international-sports/348126">- أولمبياد بكين تفتتح في أجواء «كوفيد» وخلافات دبلوماسية</a></strong></p> <p>وقال باروت (27 عامًا): «قبل ثلاث سنوات تحديدًا، كنت ممددًا على السرير في المستشفى دون أي طاقة، عضلات أو تمارين».</p> <p><cite>الأسد داخل القفص</cite><br /> وأوضح بعد تتويجه في تشانغجياكو: «كانت أصعب لحظات حياتي. وأن أقف هنا في الأولمبياد بعد ثلاث سنوات، أمارس شغفي، وأحقق أفضل مسار في حياتي وأحرز الذهبية، هذا جنوني».</p> <p>وأضاف باروت أنه شعر كـ«الأسد داخل القفص» عندما كان يخضع لعلاج السرطان، بعد أشهر من إحرازه فضية بيونغتشانغ 2018.</p> <p>وفي مروره الثاني، تفوق الكندي على حامل اللقب الأميركي ريد جيرارد الذي أنهى المسابقة في المركز الرابع.</p> <p>وتابع باروت الذي سيحاول تحقيق ثنائية تاريخية عندما يخوض مسابقة الهوائي الكبير: «لم أكن آخذ الحياة على محمل الجد من قبل، لكن الآن تغيرت الأمور. في كل مرة أربط قدمي بلوح التزلج أقدِّر الأمر أكثر من المرات السابقة».</p> </div> </div> <div class="row"> <div class="col-md-12"> <div class="col-9-btm-news article-news-more"> <a href="http://alwasat.ly/"><h5 class="margin-top-none margin-bottom-none"><i class="fa fa-plus" aria-hidden="true"></i>&nbsp;اضغط هنا لمزيد من الأخبار</h5></a> </div> </div> </div> <div class="row"> <div class="col-md-12"> <div class="tag-line"> <div class="tag-box"> <h5 class="tagline-title">كلمات مفتاحية</h5> <div class=""></div> <ul> <li><a href="http://alwasat.ly/news/tags?tag=أولمبياد بكين 2022">أولمبياد بكين 2022</a></li> <li><a href="http://alwasat.ly/news/tags?tag=أولمبياد بكين">أولمبياد بكين</a></li> <li><a href="http://alwasat.ly/news/tags?tag=ماكس باروت">ماكس باروت</a></li> <li><a href="http://alwasat.ly/news/tags?tag=السرطان">السرطان</a></li> <li><a href="http://alwasat.ly/news/tags?tag=الذهب">الذهب</a></li> <li><a href="http://alwasat.ly/news/tags?tag=التزلج">التزلج</a></li> </ul> </div> </div> </div> </div> <div class="space-line"></div> <div class="row"> <div class="col-md-12"> <div class="article-details-related-news"> <h4>المزيد من بوابة الوسط</h4> <div class="border-line"> <div class=" col-md-4 col-sm-4 col-xs-4 color-border-center"> </div> </div> <div class="space-line"></div> <div class="row"> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/international-sports/348427"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/wNtkBxPs2CSDAqRUtMyB.jpg" alt="رقم يعجز عن تحطيمه هدافو أفريقيا منذ 48 عاما"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/international-sports/348427"><h4 class="h4-small-font">رقم يعجز عن تحطيمه هدافو أفريقيا منذ 48 عاما</h4></a> <a class="share-btn" href="http://alwasat.ly/section/international-sports">رياضة عالمية</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/arabic/348423"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/HON36wWMSvYSXBCNsZW3.jpg" alt="العراق: إرجاء انتخاب رئيس للجمهورية بعد تعذر اكتمال نصاب البرلمان"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/arabic/348423"><h4 class="h4-small-font">العراق: إرجاء انتخاب رئيس للجمهورية بعد تعذر اكتمال نصاب البرلمان</h4></a> <a class="share-btn" href="http://alwasat.ly/section/arabic">عربى</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/libya/348421"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/1PfEVMRTv44ec1uyjJse.jpg" alt="مجلس النواب يقر مواد «خارطة الطريق» للمرحلة المقبلة والتعديل الدستوري 10 فبراير"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/libya/348421"><h4 class="h4-small-font">مجلس النواب يقر مواد «خارطة الطريق» للمرحلة المقبلة والتعديل الدستوري 10 فبراير</h4></a> <a class="share-btn" href="http://alwasat.ly/section/libya">ليبيا</a> </div> </div> <div class="space-line"></div> </div> <div class="clearfix"></div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/libya/348419"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/1tmC0bqwkxT4mOI2brbF.jpg" alt="عقيلة: باشاغا والبيباص استوفيا شروط الترشح لرئاسة الوزراء"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/libya/348419"><h4 class="h4-small-font">عقيلة: باشاغا والبيباص استوفيا شروط الترشح لرئاسة الوزراء</h4></a> <a class="share-btn" href="http://alwasat.ly/section/libya">ليبيا</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/international/348404"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/NdWWzMBRk1Y4EJsyGLAs.jpg" alt="الكرملين: اللقاء بين ماكرون وبوتين «مهم» لكنه لن يحقق «اختراقا»"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/international/348404"><h4 class="h4-small-font">الكرملين: اللقاء بين ماكرون وبوتين «مهم» لكنه لن يحقق «اختراقا»</h4></a> <a class="share-btn" href="http://alwasat.ly/section/international">دولى</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/international-sports/348403"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/KmscnvUVGBkzfYwQy5ok.jpg" alt="مشوار مثير للسنغال قبل التتويج بكأس الأمم الأفريقية"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/international-sports/348403"><h4 class="h4-small-font">مشوار مثير للسنغال قبل التتويج بكأس الأمم الأفريقية</h4></a> <a class="share-btn" href="http://alwasat.ly/section/international-sports">رياضة عالمية</a> </div> </div> <div class="space-line"></div> </div> <div class="clearfix"></div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/economy/348398"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/j4CYKU0BrKajAaCr5ePn.jpg" alt="«فرانس برس»: «توشيبا» اليابانية تخطط للانقسام إلى شركتين"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/economy/348398"><h4 class="h4-small-font">«فرانس برس»: «توشيبا» اليابانية تخطط للانقسام إلى شركتين</h4></a> <a class="share-btn" href="http://alwasat.ly/section/economy">اقتصاد</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/caricature/348389"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/OJ4lOHjQhIOiHFzA8raW.jpg" alt="كاركاتير خيري - عقيلة ومصباح البرلمان"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/caricature/348389"><h4 class="h4-small-font">كاركاتير خيري - عقيلة ومصباح البرلمان</h4></a> <a class="share-btn" href="http://alwasat.ly/section/caricature">كاريكاتير</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/art-culture/348384"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/eWFEx4AKKaMQtKmEu6mQ.jpg" alt="مخرجون في المنفى يطلقون نداء لمساعدة الشعب الأفغاني"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/art-culture/348384"><h4 class="h4-small-font">مخرجون في المنفى يطلقون نداء لمساعدة الشعب الأفغاني</h4></a> <a class="share-btn" href="http://alwasat.ly/section/art-culture">ثقافة وفن</a> </div> </div> <div class="space-line"></div> </div> <div class="clearfix"></div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/arabic/348380"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/qu6ZAHYeDvSdF2WT7sdn.jpg" alt="المغرب يشيع الطفل ريان بعد صدمة وأسى عارمين"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/arabic/348380"><h4 class="h4-small-font">المغرب يشيع الطفل ريان بعد صدمة وأسى عارمين</h4></a> <a class="share-btn" href="http://alwasat.ly/section/arabic">عربى</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/international-sports/348369"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/DNAfvhy1sSqgGgUwqJzq.jpg" alt="السنغال بطلا لكأس الأمم الأفريقية على حساب مصر (فيديو)"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/international-sports/348369"><h4 class="h4-small-font">السنغال بطلا لكأس الأمم الأفريقية على حساب مصر (فيديو)</h4></a> <a class="share-btn" href="http://alwasat.ly/section/international-sports">رياضة عالمية</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/libya/348365"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/lwbPqsnQmhS1Q3uIXvit.jpg" alt="إقفال عدد من مراكز التجميل النسائية في سرت"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/libya/348365"><h4 class="h4-small-font">إقفال عدد من مراكز التجميل النسائية في سرت</h4></a> <a class="share-btn" href="http://alwasat.ly/section/libya">ليبيا</a> </div> </div> <div class="space-line"></div> </div> <div class="clearfix"></div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/international-sports/348347"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/M8CQWOygQXCcFUBAExDh.jpg" alt="منافسة «أبوجبل - ميندي» تحسم الكلمة العليا في نهائي الأمم الأفريقية"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/international-sports/348347"><h4 class="h4-small-font">منافسة «أبوجبل - ميندي» تحسم الكلمة العليا في نهائي الأمم الأفريقية</h4></a> <a class="share-btn" href="http://alwasat.ly/section/international-sports">رياضة عالمية</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/libya/348334"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/eLDgvXFOk2dsXDrQsPXN.jpg" alt="القبض على سوري وشقيقه حاولا رشوة جهة أمنية لتسهيل تجارة النحاس والكوابل"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/libya/348334"><h4 class="h4-small-font">القبض على سوري وشقيقه حاولا رشوة جهة أمنية لتسهيل تجارة النحاس والكوابل</h4></a> <a class="share-btn" href="http://alwasat.ly/section/libya">ليبيا</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/mixed/348299"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/JEQZyv6d3cF0Ogj3aVUR.jpg" alt="أقارب مسجون ينظمون عرض مفرقعات أمام السجن للاحتفال بعيد ميلاده"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/mixed/348299"><h4 class="h4-small-font">أقارب مسجون ينظمون عرض مفرقعات أمام السجن للاحتفال بعيد ميلاده</h4></a> <a class="share-btn" href="http://alwasat.ly/section/mixed">منوعات</a> </div> </div> <div class="space-line"></div> </div> <div class="clearfix"></div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/libya/348298"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/oLhc81zy2MAxLpVAVrVH.jpg" alt="الدبيبة يقرر صرف المليار الثالث لمنحة الزواج وتفعيل لائحة المهن الطبية"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/libya/348298"><h4 class="h4-small-font">الدبيبة يقرر صرف المليار الثالث لمنحة الزواج وتفعيل لائحة المهن الطبية</h4></a> <a class="share-btn" href="http://alwasat.ly/section/libya">ليبيا</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/caricature/348244"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/Je1AExL8YbALLOYnM1hN.jpg" alt="كاركاتير خيري - سباق تشكيل حكومة جديدة في ليبيا"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/caricature/348244"><h4 class="h4-small-font">كاركاتير خيري - سباق تشكيل حكومة جديدة في ليبيا</h4></a> <a class="share-btn" href="http://alwasat.ly/section/caricature">كاريكاتير</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/libya-sports/348190"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/xSxK1oN3SbzP1B0XxJnS.jpg" alt="«المسابقات» تحدد التاسع من فبراير لافتتاح الدور الثاني من النسخة الـ«47»"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/libya-sports/348190"><h4 class="h4-small-font">«المسابقات» تحدد التاسع من فبراير لافتتاح الدور الثاني من النسخة الـ«47»</h4></a> <a class="share-btn" href="http://alwasat.ly/section/libya-sports">رياضة محلية</a> </div> </div> <div class="space-line"></div> </div> <div class="clearfix"></div> </div> <div class="row"> <div class="col-md-4 col-sm-4 col-xs-12"> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="col-9-btm-news article-news-more"> <a href="http://alwasat.ly/section/international-sports"><h5 class="margin-top-none margin-bottom-none"><i class="fa fa-plus" aria-hidden="true"></i>&nbsp;المزيد من رياضة عالمية</h5></a> </div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> </div> </div> <div class="row"> <div class="col-md-12 hide-xs"> <div class="comment-section-title" style="direction: rtl"> <h3>تعليقات</h3> <div class="border-line"> <div class=" col-md-4 col-sm-4 col-xs-4 color-border-center"> </div> </div> </div> <div class="fb-comments" data-href="http://alwasat.ly/news/international-sports/348464" data-numposts="5"></div> </div> </div> </div> </div> </div> </div> <div class="col-md-3 col-sm-4 col-xs-12"> <div class="article-news-col3-sec-one hide-xs"> <div class="article-details-col3-title"> <h5>عناوين ذات صلة</h5> </div> <div class="border-line article-pg-col3-brd-margin"></div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/international-sports/348344"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_HnwGLVWm2Tx0lmZJ3vTO.jpg" alt="كيروش ينهض لمعانقة التتويج بعد غياب 31 عاما"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/international-sports/348344"><h5>كيروش ينهض لمعانقة التتويج بعد غياب 31 عاما</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/international-sports">رياضة عالمية</a> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/international-sports/348347"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_M8CQWOygQXCcFUBAExDh.jpg" alt="منافسة «أبوجبل - ميندي» تحسم الكلمة العليا في نهائي الأمم الأفريقية"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/international-sports/348347"><h5>منافسة «أبوجبل - ميندي» تحسم الكلمة العليا في نهائي الأمم ...</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/international-sports">رياضة عالمية</a> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/international-sports/348369"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_DNAfvhy1sSqgGgUwqJzq.jpg" alt="السنغال بطلا لكأس الأمم الأفريقية على حساب مصر (فيديو)"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/international-sports/348369"><h5>السنغال بطلا لكأس الأمم الأفريقية على حساب مصر (فيديو)</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/international-sports">رياضة عالمية</a> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/international-sports/348381"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_tVM73XWjnR18TVsoVpTt.jpg" alt="«بوابة الوسط» تستعرض ساعات منتخب مصر بعد خسارة اللقب الأفريقي وانفصال صلاح عن رحلة العودة"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/international-sports/348381"><h5>«بوابة الوسط» تستعرض ساعات منتخب مصر بعد خسارة اللقب الأفريقي ...</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/international-sports">رياضة عالمية</a> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/international-sports/348403"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_KmscnvUVGBkzfYwQy5ok.jpg" alt="مشوار مثير للسنغال قبل التتويج بكأس الأمم الأفريقية"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/international-sports/348403"><h5>مشوار مثير للسنغال قبل التتويج بكأس الأمم الأفريقية</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/international-sports">رياضة عالمية</a> </div> </div> <span class="tp-news-col-3-list-more border-none article-news-col-3-more"><a href="http://alwasat.ly/section/international-sports"><h5><i class="fa fa-plus" aria-hidden="true"></i> المزيد </h5></a></span> </div> <div class="article-news-col3-sec-two"> <div class="article-details-col3-title"> <h5>الاكثر تفضيلا في هذا القسم</h5> </div> <div class="border-line article-pg-col3-brd-margin"> </div> <div class="tabs"> <div class="tab"> <input type="radio" id="tab-1" name="tab-group-1" checked> <label for="tab-1">الأكثر قراءة</label> <div class="content"> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/international-sports/348141"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_3KOKwbBas7sPECNMNiGQ.jpg" alt="أول تعليق من إيتو بعد تأهل مصر إلى نهائي كأس الأمم على حساب الكاميرون"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/international-sports/348141"><h5 class="tabheading">أول تعليق من إيتو بعد تأهل مصر إلى نهائي كأس الأمم على حساب ......</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/international-sports">رياضة عالمية</a> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/international-sports/347728"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_atzptBJiz0zypcduH66C.jpg" alt="المنتخب المصري يتلقى ضربة موجعة في كأس الأمم الأفريقية"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/international-sports/347728"><h5 class="tabheading">المنتخب المصري يتلقى ضربة موجعة في كأس الأمم الأفريقية...</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/international-sports">رياضة عالمية</a> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/international-sports/347574"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_0t2LAoiHLzSINcWQHccm.jpg" alt="منتخب مصر يتخطى المغرب إلى نصف نهائي أمم أفريقيا (فيديو)"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/international-sports/347574"><h5 class="tabheading">منتخب مصر يتخطى المغرب إلى نصف نهائي أمم أفريقيا (فيديو)...</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/international-sports">رياضة عالمية</a> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/international-sports/346821"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_2zE2ts5fP2tcrTAFOagj.jpg" alt="تونس تقصي نيجيريا وتصعد لربع نهائي البطولة الأفريقية (فيديو)"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/international-sports/346821"><h5 class="tabheading">تونس تقصي نيجيريا وتصعد لربع نهائي البطولة الأفريقية (فيديو)...</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/international-sports">رياضة عالمية</a> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/international-sports/346587"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_ra7Sj214gooaHJNzTKWK.jpg" alt="كلوب: ليفربول لن يكرر انتصاره الكبير بسباعية على ملعب كريستال بالاس"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/international-sports/346587"><h5 class="tabheading">كلوب: ليفربول لن يكرر انتصاره الكبير بسباعية على ملعب ......</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/international-sports">رياضة عالمية</a> </div> </div> <div class="tp-news-col-3-list-more border-none article-news-col-3-more"> <span class="tp-news-col-3-list-more border-none article-news-col-3-more"><a href="http://alwasat.ly/section/international-sports"><h5><i class="fa fa-plus" aria-hidden="true"></i> المزيد </h5></a></span> </div> </div> </div> <div class="tab"> <input type="radio" id="tab-2" name="tab-group-1"> <label for="tab-2">الأكثر تحديثا</label> <div class="content"> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/international-sports/348468"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_5lWGInDRAOLgCdJ6gfFc.jpg" alt="بالفيديو.. كيف توقع حارس المنتخب المصري تسديد ركلات الترجيح في كأس الأمم الأفريقية؟"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/international-sports/348468"><h5 class="tabheading">بالفيديو.. كيف توقع حارس المنتخب المصري تسديد ركلات الترجيح ......</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/international-sports">رياضة عالمية</a> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/international-sports/348464"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_S0dlMvur6H8UgWgvfcUi.jpg" alt="الناجي من السرطان يحصد الذهب في «أولمبياد بكين 2022»"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/international-sports/348464"><h5 class="tabheading">الناجي من السرطان يحصد الذهب في «أولمبياد بكين 2022»...</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/international-sports">رياضة عالمية</a> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/international-sports/348427"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_wNtkBxPs2CSDAqRUtMyB.jpg" alt="رقم يعجز عن تحطيمه هدافو أفريقيا منذ 48 عاما"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/international-sports/348427"><h5 class="tabheading">رقم يعجز عن تحطيمه هدافو أفريقيا منذ 48 عاما...</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/international-sports">رياضة عالمية</a> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/international-sports/348403"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_KmscnvUVGBkzfYwQy5ok.jpg" alt="مشوار مثير للسنغال قبل التتويج بكأس الأمم الأفريقية"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/international-sports/348403"><h5 class="tabheading">مشوار مثير للسنغال قبل التتويج بكأس الأمم الأفريقية...</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/international-sports">رياضة عالمية</a> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/international-sports/348381"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_tVM73XWjnR18TVsoVpTt.jpg" alt="«بوابة الوسط» تستعرض ساعات منتخب مصر بعد خسارة اللقب الأفريقي وانفصال صلاح عن رحلة العودة"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/international-sports/348381"><h5 class="tabheading">«بوابة الوسط» تستعرض ساعات منتخب مصر بعد خسارة اللقب ......</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/international-sports">رياضة عالمية</a> </div> </div> <div class="tp-news-col-3-list-more border-none article-news-col-3-more"> <span class="tp-news-col-3-list-more border-none article-news-col-3-more"><a href="http://alwasat.ly/section/international-sports"><h5><i class="fa fa-plus" aria-hidden="true"></i> المزيد </h5></a></span> </div> </div> </div> </div> </div> </div> </div> </div> </div> <div class="space-line"></div> <div class="space-line hide-md"></div> <div class="space-line hide-md"></div> <div class="space-line hide-md"></div> </section> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-581614bd6aee8dff"></script> <section id="footer"> <div class="container"> <div class="row"> <div class="flex-container"> <div class="col-md-3 col-sm-6 col-xs-12 hide-xs"> <div class="footer-sec-fourth"> <div class="footer-sec-header"> <h4>تصفح الوسط</h4> </div> <div class="footer-menu1"> <div class="footer-nav footer-nav-left"> <ul> <li class="list-style-type-square"><a href="http://alwasat.ly/section/sports"><h5>رياضة</h5></a> <ul> <li class="list-style-none top-margin"><a href="http://alwasat.ly/section/libya-sports">ليبيا</a></li> <li class="list-style-none "><a href="http://alwasat.ly/section/international-sports">عالمى</a></li> </ul> </li> <li class="list-style-type-square" style="-webkit-margin-before: 10px;"><a href="http://alwasat.ly/section/art-culture"><h5>ثقافة وفن</h5></a></li> <li class="list-style-type-square" style="-webkit-margin-before: -20px;"><a href="http://alwasat.ly/section/variety"><h5>منوعات</h5></a> <ul> <li class="list-style-none top-margin"><a href="http://alwasat.ly/section/science-technology">علوم وتكنولوجيا</a></li> <li class="list-style-none "><a href="http://alwasat.ly/section/mixed">منوعات</a></li> <li class="list-style-none "><a href="http://alwasat.ly/section/cars">سيارات</a></li> </ul> </li> <li class="list-style-type-square" style="-webkit-margin-before: 10px;"><a href="http://alwasat.ly/section/caricature"><h5>كاريكاتير</h5></a></li> <li class="list-style-type-square" style="-webkit-margin-before: -20px;"><a href="http://alwasat.ly/section/video"><h5>فيديو</h5></a></li> </ul> </div> </div> <div class="footer-menu2"> <div class="footer-nav footer-nav-right"> <ul> <li class="list-style-type-square"><a href="http://alwasat.ly/section/libya"><h5>ليبيا</h5></a></li> <li class="list-style-type-square" style="-webkit-margin-before: -20px;"><a href="http://alwasat.ly/section/arabic-international"><h5>عربى ودولى</h5></a> <ul> <li class="list-style-none top-margin" style="margin-right: 0px;"><a href="http://alwasat.ly/section/arabic"> عربى</a></li> <li class="list-style-none " style="margin-right: 0px;"><a href="http://alwasat.ly/section/international">دولى</a></li> </ul> </li> <li class="list-style-type-square" style="-webkit-margin-before: 10px;"><a href="http://alwasat.ly/authors"><h5>وجهات نظر</h5></a></li> <li class="list-style-type-square" style="-webkit-margin-before: -20px;"><a href="http://alwasat.ly/section/our-lives"><h5>حياتنا</h5></a> <ul> <li class="list-style-none top-margin" style="margin-right: 0px;"><a href="http://alwasat.ly/section/health-medicine">طب وصحة</a></li> <li class="list-style-none" style="margin-right: 0px;"><a href="http://alwasat.ly/section/beauty">أناقة وجمال</a></li> <li class="list-style-none" style="margin-right: 0px;"><a href="http://alwasat.ly/section/kitchen">كوجينة</a></li> <li class="list-style-none" style="margin-right: 0px;"><a href="http://alwasat.ly/section/decor">ديكور</a></li> </ul> </li> </ul> </div> </div> </div> </div> <div class="col-md-3 col-sm-6 col-xs-12" > <div class="footer-sec-three"> <div class="footer-sec-three-header"> <h4>لا يفوتك</h4> </div> <div class="footer-sec-three-intro"> <a href="http://alwasat.ly/news/cars/348396"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/lzlYG68RQgMGIA8PgPE1.jpg" alt="كيف تصلح خدوش سيارتك بنفسك؟"></a> <a href="http://alwasat.ly/news/cars/348396"><h4 class="h4-small-font">كيف تصلح خدوش سيارتك بنفسك؟</h4></a> </div> </div> </div> <div class="col-md-3 hide-xs col-sm-6 col-xs-12 padding-left-none"> <div class="footere-sec-two"> <ul id='footer-nav' class='footer-sec-two-li-style'><li class="normal_menu"><a href="http://alwasat.ly/about-us-ar" target="_parent">عن الوسط</a></li><li class="normal_menu"><a href="http://alwasat.ly/terms-of-use-ar" target="_parent">شروط الإستخدام</a></li><li class="normal_menu"><a href="http://alwasat.ly/contacts" target="_parent">إتصل بنا</a></li><li class="normal_menu"><a href="http://alwasat.ly/participate-ar" target="_parent">شارك</a></li></ul> <p><span dir="RTL" lang="AR-EG">بوابة الوسط غير مسؤولة عن محتوى المواقع الخارجية وتعليقات القراء</span></p> </div> </div> <div class="col-md-3 col-xs-12 col-sm-6"> <div class="footer-sec-one"> <div class="footer-sec-one-header"> <form class="footer-search-form" action="http://alwasat.ly/news/search" method="get"> <div class="form-group"> <input type="text" class="form-control search-box" name="q" placeholder="ابحث فى بوابة الوسط" value=""> <i class="fa fa-search search-icon-in-footer" aria-hidden="true"></i> </div> </form> </div> <div class="footer-sec-one-intro"> <h4>بوابة الوسط</h4> <p>بوابة جريدة الوسط»، بوابة إلكترونية ليبية مستقلة ملتزمة في أدائها المهني بالأنظمة الإعلامية السارية، وهدفها تقديم خدمة إعلامية مستنيرة ترتكز إلى الصدقية والدقة والحياد، واحترام الحرية الشخصية، وصولاً إلى أن تكون «صوت ليبيا الدولي</p> <a href="/about-us-ar"><i class="fa fa-plus" aria-hidden="true"></i> المزيد</a> </div> </div> </div> </div> </div> </div> </section> <section id="footer-social"> <div class="container"> <div class="row"> <div class="col-md-12 col-sm-12 col-xs-12"> <div class="footer-social-title"> <h4 class="text-center">تابع بوابة الوسط</h4> </div> </div> <div class="col-md-4 col-sm-2 col-xs-4 hide-xs"></div> <div class="col-md-4 col-sm-8 col-xs-12"> <div class="footer-social-icon"> <ul class="footer-social-icon-ul"> <li><a href="https://www.facebook.com/alwasatnewsly" target="_blank"><i class="fa fa-facebook footer-social" aria-hidden="true"></i></a></li> <li><a href="https://twitter.com/alwasatnewsly" target="_blank"><i class="fa fa-twitter footer-social" aria-hidden="true"></i></a></li> <li><a href="https://google.com/" target="_blank"><i class="fa fa-google-plus footer-social" aria-hidden="true"></i></a></li> <li><a href="https://instagram.com/alwasatnewsly#" target="_blank"><i class="fa fa-instagram footer-social" aria-hidden="true"></i></a></li> <li><a href="https://www.youtube.com/user/AlwasatChannel" target="_blank"><i class="fa fa-youtube-play footer-social" aria-hidden="true"></i></a></li> </ul> </div> </div> <div class="col-md-4 col-sm-2 col-xs-4 hide-xs"></div> </div> </div> </section> <section id="copyright" class="hide-xs"> <div class="container"> <div class="row"> <div class="col-md-6 col-sm-6 col-xs-6"> <div class="copy-right-text"> <p><strong>جميع الحقوق محفوظة</strong> &copy; <a href="">alwasat.ly</a></p> </div> </div> <div class="col-md-6 col-sm-6 col-xs-6"> <div class="copyright-logo"> <img src="http://alwasat.ly/themes/default/assets/images/logo.png" alt="Alwasat News"> </div> </div> </div> </div> </section> <!-- Include all compiled plugins (below), or include individual files as needed --> <script src="http://alwasat.ly/themes/default/assets/js/bootstrap.min.js"></script> <div id="fb-root"></div> <script type="text/javascript">function openNav() {document.getElementById("mySidenav").style.width = "250px";document.getElementById("main").style.marginLeft = "250px";document.body.style.backgroundColor = "rgba(64, 64, 64, 0.92)";document.body.style.opacity = "1";}function closeNav() {document.getElementById("mySidenav").style.width = "0";document.getElementById("main").style.marginLeft = "0";document.body.style.backgroundColor = "white";}$(document).ready(function() {$("#menutoggle").click(function() { $('.xs-menu').toggleClass('displaynone'); });$(".drop-down").hover(function() { $(this).find('.mega-menu').addClass('display-on'); });$(".drop-down").mouseleave(function() { $(this).find('.mega-menu').removeClass('display-on'); });});(function($){jQuery('#sidemenu > li > a').each(function() {/*if(jQuery(this).attr("href")==window.location)jQuery(this).addClass("active");*/if(jQuery(this).closest("li").children("ul").length) {jQuery(this).closest("li").append().addClass('side-nav-dropdown-li');jQuery(this).closest("li").append().removeClass('normal_menu');jQuery(this).closest("li").children("a").append('<i class="fa fa-angle-left side-nav-dropdown-angle" aria-hidden="true"></i>');jQuery(this).closest("li").children("ul").addClass('side-nav-dropdown-li-ul');/*jQuery(this).addClass('dropdown-toggle');jQuery(this).attr("data-toggle", "dropdown");*/}});jQuery('#main-menu-id > li ').each(function() { if(jQuery(this).attr("href")==window.location)jQuery(this).addClass("active");});})(jQuery);(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if(d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.9&appId=410559345958770";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));function video_id(url) {return url.split("/").pop();}$(function(){$('video').on('play', function (e) {$.get("http://alwasat.ly/news/video_count?vid="+e.target.id, function( data ) {});});});document.addEventListener('play', function(e){var videos = document.getElementsByTagName('video');for(var i = 0, len = videos.length; i < len;i++){if(videos[i] != e.target){videos[i].pause();}}}, true);jQuery(document).ready(function(){jQuery(document).on('click','.uvid',function(event){var uvid = jQuery(this).attr('id');var vodhref = jQuery(this).data('href');if(vodhref != '') {event.preventDefault();var youtubeLink = $(this).data("href");if(youtubeLink.match(/(youtube.com)/)){var split_c = "v=";var split_n = 1;}if(youtubeLink.match(/(youtu.be)/) || youtubeLink.match(/(vimeo.com\/)+[0-9]/)){var split_c = "/";var split_n = 3;}if(youtubeLink.match(/(vimeo.com\/)+[a-zA-Z]/)){var split_c = "/";var split_n = 5;}var getYouTubeVideoID = youtubeLink.split(split_c)[split_n];var cleanVideoID = getYouTubeVideoID.replace(/(&)+(.*)/, "");if(youtubeLink.match(/(youtu.be)/) || youtubeLink.match(/(youtube.com)/)){var videoEmbedLink = "https://www.youtube.com/embed/"+cleanVideoID+"?autoplay=1";}if(youtubeLink.match(/(vimeo.com\/)+[0-9]/) || youtubeLink.match(/(vimeo.com\/)+[a-zA-Z]/)){var videoEmbedLink = "https://player.vimeo.com/video/"+cleanVideoID+"?autoplay="+YouTubePopUpOptions.autoplay+"";}$("body").append('<div class="YouTubePopUp-Wrap YouTubePopUp-animation"><div class="YouTubePopUp-Content"><span class="YouTubePopUp-Close"></span><iframe src="'+videoEmbedLink+'" allowfullscreen></iframe></div></div>');if($('.YouTubePopUp-Wrap').hasClass('YouTubePopUp-animation')){setTimeout(function() {$('.YouTubePopUp-Wrap').removeClass("YouTubePopUp-animation");}, 600);}$(".YouTubePopUp-Wrap, .YouTubePopUp-Close").click(function(){$(".YouTubePopUp-Wrap").addClass("YouTubePopUp-Hide").delay(515).queue(function() { $(this).remove(); });});}});$(document).keyup(function(e){if(e.keyCode == 27){$('.YouTubePopUp-Wrap, .YouTubePopUp-Close').click();}});});</script> <!-- Start Alexa Certify Javascript --> <script type="text/javascript">
    _atrk_opts = { atrk_acct:"JCs0j1a4ZP00yT", domain:"alwasat.ly",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script> <noscript><img src="https://certify.alexametrics.com/atrk.gif?account=JCs0j1a4ZP00yT" style="display:none" height="1" width="1" alt="" /></noscript> <!-- End Alexa Certify Javascript --> <script type="text/javascript">(function(){window['__CF$cv$params']={r:'6d9e1a6ffca857ca',m:'Y2xV4llr_RycaDrpMZDMvgc_SV.Cj4amEqdzPSFvVSw-1644252480-0-AX7X2kCaHct+h/YxiOYimdwlN8LnxQ9a9b0NDBe9IYqPOIzlSjt3p+IJFC1aw09eIAXZ6jWgEaLtX7/hYyI2UdhC/ty8nIKiKs0DdJe3rCgMyoWy+6HPKonl/S8c0rRPMtt8l8vctF4JMyoqOkksBkmHbiRsDt4R83NUF/3Q73K9',s:[0x6ede594569,0xa1b24b4a4c],}})();</script></body> </html> المزيد من بوابة الوسط 