<!DOCTYPE html> <html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#"> <head> <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
     
      ga('create', 'UA-45976142-1', 'alwasat.ly');
      ga('send', 'pageview');
     
    </script> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=G-1N7E4W0YFB"></script> <script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-1N7E4W0YFB');
</script> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags --> <meta property="og:title" content="الحويج يبحث رؤية وزارة الاقتصاد والتجارة 2040" /><meta property="og:description" content="وزير الاقتصاد والتجارة أجرى نقاشا مع نخبة من الأكاديميين والمختصين بمجال الاقتصاد والاستثمار."><meta property="og:site_name" content="Alwasat News" /><meta property="og:type" content="website" /><meta property="og:locale" content="ar" /><meta property="og:app_id" content="966242223397117" /><meta property="og:image" content="http://cdn-ar-1.alwasat.ly/uploads/articles/zbHSqI4cCquKQ4GCzDGc.jpg" /><title>الحويج يبحث رؤية وزارة الاقتصاد والتجارة 2040</title><meta name="twitter:title" content="الحويج يبحث رؤية وزارة الاقتصاد والتجارة 2040" /><meta name="keywords" content="بوابة الوسط, الوسط الليبية, أخبار ليبيا,الحويج ,وزير الاقتصاد والتجارة,رؤية وزارة الاقتصاد والتجارة" /><meta name="description" content="وزير الاقتصاد والتجارة أجرى نقاشا مع نخبة من الأكاديميين والمختصين بمجال الاقتصاد والاستثمار." /><meta name="twitter:description" content="وزير الاقتصاد والتجارة أجرى نقاشا مع نخبة من الأكاديميين والمختصين بمجال الاقتصاد والاستثمار." /><meta name="author" content="بوابة الوسط"><link rel="canonical" href="http://alwasat.ly/news/libya/369466" /><meta property="og:url" content="http://alwasat.ly/news/libya/369466" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@alwasatnewsly" /> <link rel="shortcut icon" href="http://alwasat.ly/themes/default/assets/images/favicon.png"> <!-- Bootstrap --> <link rel="stylesheet" href="http://alwasat.ly/themes/default/assets/css/all_1.css"> <!-- Online Font--> <!--<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900" rel="stylesheet">--> <!-- font-family: 'Roboto', sans-serif; --> <!-- <link href="https://fonts.googleapis.com/css?family=Passion+One:400,700" rel="stylesheet">--> <!-- font-family: 'Passion One', cursive; --> <!--<link href="https://fonts.googleapis.com/css?family=Raleway:300,400,600,700,800" rel="stylesheet">--> <!-- font-family: 'Raleway', sans-serif; --> <!--<link rel="stylesheet" media="screen" href="https://fontlibrary.org/face/droid-arabic-kufi" type="text/css"/> --> <!-- Main jQuery--> <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script> <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries --> <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@id":"http://alwasat.ly/#organization",
  "@type": "Organization",
  "name": "بوابة الوسط",
  "url": "http://alwasat.ly",
  "logo": "http://alwasat.ly/themes/default/assets/images/logo_google1.png",
  "sameAs": [
    "https://www.facebook.com/alwasatnewsly",
    "https://www.instagram.com/alwasatnewsly",
    "https://plus.google.com/+AlwasatLy",
    "https://twitter.com/alwasatnewsly",
    "https://www.youtube.com/channel/UCTjGk6smzE1z4P_nI8dUqJw"
  ],
  "contactPoint": [
    { "@type": "ContactPoint",
      "telephone": "+20225799661",
      "contactType": "customer service",
	  "availableLanguage": "Arabic"
    }
  ]
}
</script> <script type="application/ld+json">
{
 "@context": "http://schema.org/",
 "@type": "WebPage",
 "name": "الحويج يبحث رؤية وزارة الاقتصاد والتجارة 2040",
 "url": "http://alwasat.ly/news/libya/369466"
}
</script> <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
   "mainEntityOfPage": {
     "@type": "WebPage",
     "@id": "http://alwasat.ly/news/libya/369466"
   },
  "headline": "الحويج يبحث رؤية وزارة الاقتصاد والتجارة 2040",
  "image": [
    "http://cdn-ar-1.alwasat.ly/uploads/articles/zbHSqI4cCquKQ4GCzDGc.jpg"
   ],
  "articleSection": "ليبيا",
  "datePublished": "2022-08-24 01:48:30",
  "dateModified": "2022-08-24 01:48:30",
  "author": {
    "@type": "Person",
    "name": "القاهرة - بوابة الوسط"
  },
   "publisher": {
    "@type": "Organization",
    "name": "بوابة الوسط",
    "logo": {
      "@type": "ImageObject",
      "url": "http://alwasat.ly/themes/default/assets/images/logo_google1.png"
    }
  },
  "description": "الحويج يبحث رؤية وزارة الاقتصاد والتجارة 2040"
}
</script> </head> <body> <div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v3.1&appId=204732107048066";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script> <div id="top-bar"> <nav class="navbar navbar-default navbar-fixed-top"> <div class="container"> <!-- Brand and toggle get grouped for better mobile display --> <div class="navbar-header"> <button type="button" class="navbar-toggle collapsed hide-xs" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button> <a class="brand hide-md" href="http://alwasat.ly/"><img src="http://alwasat.ly/themes/default/assets/images/logo.png" alt="alwasat"/></a> <li style="list-style: none;"><a href="#"><span class="hidden-lg toogle-bar-resp" onclick="openNav()"><i class="fa fa-bars" aria-hidden="true"></i></span></a></li> </div> <!-- Collect the nav links, forms, and other content for toggling --> <div class="collapse navbar-collapse hide-xs" id="bs-example-navbar-collapse-1"> <form class="navbar-form navbar-left hide-sm hide-lg" action="http://alwasat.ly/news/search" method="get"> <div class="form-group"> <input type="text" class="form-control search-box" name="q" placeholder="بحث" value=""> <i class="fa fa-search search-icon-in-header" aria-hidden="true"></i> </div> </form> <ul class="nav navbar-nav navbar-left hide-sm"> <li class="dropdown"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">عربى<span class="caret"></span></a> <ul class="dropdown-menu"> <li><a href="#">English</a></li> <li><a href="#">عربى</a></li> </ul> </li> </ul> <ul class="nav navbar-nav top-nav-right nav-height"> <li> <a href="http://alwasat.ly/live">wtv مباشر</a> </li> <li> <a href="http://alwasat.ly/section/art-culture">ثقافة وفن<span class="navbar-left-border"></span></a> </li> <li> <a href="http://alwasat.ly/section/variety">منوعات<span class="navbar-left-border"></span></a> </li> <li> <a href="http://alwasat.ly/section/our-lives">حياتنا<span class="navbar-left-border"></span></a> </li> <li> <a href="http://alwasat.ly/section/sports">رياضة<span class="navbar-left-border"></span></a> </li> <li> <a href="http://alwasat.ly/authors">وجهات نظر<span class="navbar-left-border"></span></a> </li> <li> <a href="http://alwasat.ly/section/economy">اقتصاد<span class="navbar-left-border"></span></a> </li> <li> <a href="http://alwasat.ly/section/arabic-international">عربى ودولى<span class="navbar-left-border"></span></a> </li> <li class="active"> <a href="http://alwasat.ly/section/libya">ليبيا<span class="sr-only">(current)</span></a> </li> <li class="drop-down"> <a href="http://alwasat.ly">الرئيسية</a> </li> </ul> </div><!-- /.navbar-collapse --> </div><!-- /.container-fluid --> </nav> <div class="container hide-xs"> <div class="row"> <div class="col-md-9 col-sm-9 col-xs-8"> <div class="second-line-nav"> <ul class="nav-social"> <li class="top-nav-facebook"><a href="https://www.facebook.com/alwasatnewsly" target="_blank"><i class="fa fa-facebook top-social-fb" aria-hidden="true"></i></a></li> <li class="top-nav-twitter"><a href="https://twitter.com/alwasatnewsly" target="_blank"><i class="fa fa-twitter top-social-tw" aria-hidden="true"></i></a></li> <li class="top-nav-youtube"><a href="https://www.youtube.com/user/AlwasatChannel" target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a></li> <li class="top-nav-g-fm"><a href="http://live.alwasat.ly/" target="_blank">راديو الوسط<img src="http://alwasat.ly/themes/default/assets/images/g-logo.png" alt="Alwasat News"/><span class="top-nav-brd">|</span></a></li> <li class="top-nav-newspaper"><a href="http://alwasat.ly/download/archive/2022-08-18.pdf" target="_blank">جريدة الوسط<img src="http://alwasat.ly/themes/default/assets/images/news-paper-icon_newer.png" alt="Alwasat News"/><span class="top-nav-brd">|</span></a></li> <li class="top-nav-g-fm"><a href="http://alwasat.ly/live" target="_blank">قناة الوسط<img src="http://alwasat.ly/themes/default/assets/images/wtv_logo_sq_3.png" alt="Alwasat News"/><span class="top-nav-brd">|</span></a></li> <li class="top-nav-clock hide-sm"><i class="fa fa-clock-o top-nav-clock-icon" aria-hidden="true"></i>الأربعاء 24 / أغسطس / 2022<span class="top-nav-brd">|</span></li> </ul> </div> </div> <div class="col-md-3 col-sm-3 col-xs-4"> <div class="second-line-nav"> <a class="navbar-brand navbar-btm-logo" href="http://alwasat.ly/"><img src="http://alwasat.ly/themes/default/assets/images/logo.png" alt="Alwasat News"></a> </div> </div> </div> </div> </div> <div id="bread-coumb" style="direction: rtl;"> <div class="container"> <nav class="breadcrumb"> <a class="breadcrumb-item" href="http://alwasat.ly/">الصفحة الرئيسية</a> <i class="fa fa-angle-left breadcrumb-item" aria-hidden="true"></i> <a class="breadcrumb-item" href="http://alwasat.ly/section/libya">ليبيا</a> </nav> </div> </div> <section id="news-details"> <div class="container"> <div class="row"> <div class="flex-container"> <div class="col-md-2 col-sm-2 col-xs-12 hide-xs hide-sm"> <div class="space-line"></div> <div class="ads2 hide-xs"> <img src="http://alwasat.ly/themes/default/assets/images/sky-160-600-128c.png" alt="Atwasat" /> </div> </div> <div class="col-md-7 col-sm-8 col-xs-12"> <div class="article-details"> <div class="article-title"> <h2 class="detail-title">الحويج يبحث رؤية وزارة الاقتصاد والتجارة 2040</h2> </div> <div class="article-details-share-btn"> <span class="news-writer"><i class="fa fa-pencil" aria-hidden="true"></i> القاهرة - بوابة الوسط</span> <span class="news-location-tagline detail-date">الأربعاء 24 أغسطس 2022, <span dir='rtl'>01:48 صباحا</span></span> <span class="share-from-rightbar hide-xs" dir="ltr"></span> </div> <div class="article-details-media"> <div class="article-details-fixed-media"> <div class="gallery-one-image"> <img src="http://cdn-ar-1.alwasat.ly/uploads/articles/zbHSqI4cCquKQ4GCzDGc.jpg" alt="الحويج يبحث رؤية وزارة الاقتصاد والتجارة 2040"/> <h6 dir="rtl" class="image-caption" >وزير الاقتصاد والتجارة يجرى نقاشا مع نخبة من الأكاديميين والمختصين بمجال الاقتصاد والاستثمار. (صفحة الوزارة على فيسبوك)</h6> </div> <div class="hr-under-caption"></div> </div> </div> <div class="article-desc"> <a href="http://live.alwasat.ly/" target="_blank"><img src="http://alwasat.ly/themes/default/assets/images/ad_square_75c.png" alt="alwasat radio" class="hide-xs" /></a> <p>ناقش وزير الاقتصاد والتجارة بحكومة الوحدة الوطنية محمد الحويج، اليوم الثلاثاء، رؤية وزارة الاقتصاد والتجارة (2040)، في لقاء مع نخبة من الأكاديميين والمختصين بمجال الاقتصاد والاستثمار بالمركز الليبي للدراسات الاستراتيجية.</p> <p><cite>إعداد الهوية الاقتصادية للدولة</cite><br /> وتطرق النقاش، خلال اللقاء الذي عُقد بمقر ديوان الوزارة، إلى وضع الاقتصاد الليبي الحالي، وأثر سعر الصرف على الاقتصاد الوطني، وإعداد وتنفيذ الهوية الاقتصادية للدولة، ومدى تطبيق قرارات الوزارة من الجهات الضبطية.</p> <p><a href="http://alwasat.ly/news/libya/360942">- الحويج يوجه بتشكيل فريق لإعداد وتنفيذ الهوية الاقتصادية للدولة</a></p> <p><cite>الإصلاحات الاقتصادية.. والأمن الغذائي</cite><br /> وأفاد بيان، نشرته صفحة الوزارة على «فيسبوك»، بأن الحضور تطرق إلى أهمية دور وزارة الاقتصاد والتجارة في إعداد الموازنة العامة للدولة الليبية، وكذلك الإصلاحات الاقتصادية والأمن الغذائي والدوائي.</p> <p>وأكد الحويج أن مجلس الوزراء وافق على إنشاء ديوان الحبوب بناءً على مقترح وزارة الاقتصاد والتجارة لتوفير المخزون الاستراتيجي للحبوب، مشيرًا إلى أن الوزارة شكّلت لجنة قانونية برئاسة الكوني اعبودة لمراجعة اللوائح الخاصة بالقانون رقم 23 لسنة 2010 م بشأن النشاط التجاري.</p> <p><cite>الحويج يؤكد ضرورة وضع خطة اقتصادية موحدة</cite><br /> وأضاف أن اللجنة عملت على إعداد مقترح للبيئة التشريعية للقوانين المنظمة لقطاع الاقتصاد والتجارة، واقتراح أية تشريعات أخرى لدعم وتحفيز الاقتصاد الوطني، مشددًا على ضرورة وضع خطة اقتصادية موحدة مع كل الجهات ذات العلاقة.</p> <img class="img-inside-article" src="http://alwasat.ly/uploads/articles/QlO8XRHAO0QaaAUP4CHW.jpg" alt="وزير الاقتصاد والتجارة يجرى نقاشا مع نخبة من الأكاديميين والمختصين بمجال الاقتصاد والاستثمار. (صفحة الوزارة على فيسبوك)" /> <h6 dir="rtl" class="image-caption" > وزير الاقتصاد والتجارة يجرى نقاشا مع نخبة من الأكاديميين والمختصين بمجال الاقتصاد والاستثمار. (صفحة الوزارة على فيسبوك)</h6> <img class="img-inside-article" src="http://alwasat.ly/uploads/articles/kNcBZGPhXjhehsYOaPoA.jpg" alt="وزير الاقتصاد والتجارة يجرى نقاشا مع نخبة من الأكاديميين والمختصين بمجال الاقتصاد والاستثمار. (صفحة الوزارة على فيسبوك)" /> <h6 dir="rtl" class="image-caption" > وزير الاقتصاد والتجارة يجرى نقاشا مع نخبة من الأكاديميين والمختصين بمجال الاقتصاد والاستثمار. (صفحة الوزارة على فيسبوك)</h6> </div> </div> <div class="row"> <div class="col-md-12"> <div class="col-9-btm-news article-news-more"> <a href="http://alwasat.ly/"><h5 class="margin-top-none margin-bottom-none"><i class="fa fa-plus" aria-hidden="true"></i>&nbsp;اضغط هنا لمزيد من الأخبار</h5></a> </div> </div> </div> <div class="row"> <div class="col-md-12"> <div class="tag-line"> <div class="tag-box"> <h5 class="tagline-title">كلمات مفتاحية</h5> <div class=""></div> <ul> <li><a href="http://alwasat.ly/news/tags?tag=الحويج ">الحويج </a></li> <li><a href="http://alwasat.ly/news/tags?tag=وزير الاقتصاد والتجارة">وزير الاقتصاد والتجارة</a></li> <li><a href="http://alwasat.ly/news/tags?tag=رؤية وزارة الاقتصاد والتجارة">رؤية وزارة الاقتصاد والتجارة</a></li> </ul> </div> </div> </div> </div> <div class="space-line"></div> <div class="row"> <div class="col-md-12"> <div class="article-details-related-news"> <h4>المزيد من بوابة الوسط</h4> <div class="border-line"> <div class=" col-md-4 col-sm-4 col-xs-4 color-border-center"> </div> </div> <div class="space-line"></div> <div class="row"> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/libya/369447"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/HmycsJvpvWzmQObps7kV.jpg" alt="تركيا تعتزم زيادة رحلاتها البحرية لتشمل بنغازي ومصراتة"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/libya/369447"><h4 class="h4-small-font">تركيا تعتزم زيادة رحلاتها البحرية لتشمل بنغازي ومصراتة</h4></a> <a class="share-btn" href="http://alwasat.ly/section/libya">ليبيا</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/libya-sports/369441"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/Vcmgsl7AjPeMoZhN7Qog.jpg" alt="الأهلي طرابلس يعلن قائمة فريقه للمشاركة في دوري أبطال أفريقيا 2022-2023"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/libya-sports/369441"><h4 class="h4-small-font">الأهلي طرابلس يعلن قائمة فريقه للمشاركة في دوري أبطال أفريقيا 2022-2023</h4></a> <a class="share-btn" href="http://alwasat.ly/section/libya-sports">رياضة محلية</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/caricature/369434"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/h2TgK2MfhkVxYQ2KNvcz.jpg" alt="كاركاتير خيري - مستشارو المحكمة العليا يؤدون اليمين القانونية أمام رئاسة مجلس النواب"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/caricature/369434"><h4 class="h4-small-font">كاركاتير خيري - مستشارو المحكمة العليا يؤدون اليمين القانونية أمام رئاسة مجلس ...</h4></a> <a class="share-btn" href="http://alwasat.ly/section/caricature">كاريكاتير</a> </div> </div> <div class="space-line"></div> </div> <div class="clearfix"></div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/international/369430"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/UNEf4CaVXMqYuqN3yRDO.jpg" alt="صدمة في جنازة ابنة المفكر الداعم للكرملين.. وموسكو :«لا رحمة» مع قاتليها"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/international/369430"><h4 class="h4-small-font">صدمة في جنازة ابنة المفكر الداعم للكرملين.. وموسكو :«لا رحمة» مع قاتليها</h4></a> <a class="share-btn" href="http://alwasat.ly/section/international">دولى</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/international-sports/369427"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/1l2F0zTLDCAdoXviNH68.jpg" alt="بـ15 هدفا في بداية الموسم.. بايرن ميونخ يعلن التحرر من ليفاندوفسكي"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/international-sports/369427"><h4 class="h4-small-font">بـ15 هدفا في بداية الموسم.. بايرن ميونخ يعلن التحرر من ليفاندوفسكي</h4></a> <a class="share-btn" href="http://alwasat.ly/section/international-sports">رياضة عالمية</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/international-sports/369425"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/5ymvHJEd3KPz2IynjkZe.jpg" alt="مدافع مانشستر يونايتد يكشف سر الانتصار الناضج أمام ليفربول"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/international-sports/369425"><h4 class="h4-small-font">مدافع مانشستر يونايتد يكشف سر الانتصار الناضج أمام ليفربول</h4></a> <a class="share-btn" href="http://alwasat.ly/section/international-sports">رياضة عالمية</a> </div> </div> <div class="space-line"></div> </div> <div class="clearfix"></div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/libya-sports/369422"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/Tizyh8UZZ0ThmqbYal4z.jpg" alt="«بوابة الوسط» تستطلع الآراء قبل انطلاق ندوة مدينة البيضاء عن الاحتراف"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/libya-sports/369422"><h4 class="h4-small-font">«بوابة الوسط» تستطلع الآراء قبل انطلاق ندوة مدينة البيضاء عن الاحتراف</h4></a> <a class="share-btn" href="http://alwasat.ly/section/libya-sports">رياضة محلية</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/arabic/369418"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/At2qHPh184OrQMoy1Pyi.jpg" alt="عام دراسي جديد في اليمن: التلاميذ غابوا بسبب الحرب والفقر"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/arabic/369418"><h4 class="h4-small-font">عام دراسي جديد في اليمن: التلاميذ غابوا بسبب الحرب والفقر</h4></a> <a class="share-btn" href="http://alwasat.ly/section/arabic">عربى</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/libya/369415"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/ZiyAdAuLGmyRWK2oRP0k.jpg" alt="حكومة باشاغا: نمد أيدينا بالسلام.. ولا قتال مع من اتبع الشرعية"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/libya/369415"><h4 class="h4-small-font">حكومة باشاغا: نمد أيدينا بالسلام.. ولا قتال مع من اتبع الشرعية</h4></a> <a class="share-btn" href="http://alwasat.ly/section/libya">ليبيا</a> </div> </div> <div class="space-line"></div> </div> <div class="clearfix"></div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/libya/369408"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/AkXDbvqCSpCIQQES0Q3d.jpg" alt="صنع الله يحذر من تخريد مصفاة رأس لانوف وتقدير قيمتها بـ«صفر»"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/libya/369408"><h4 class="h4-small-font">صنع الله يحذر من تخريد مصفاة رأس لانوف وتقدير قيمتها بـ«صفر»</h4></a> <a class="share-btn" href="http://alwasat.ly/section/libya">ليبيا</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/art-culture/369392"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/fgDMcZtsdiSjX1BuGZaR.jpg" alt="الحصادي ينتهي من ترجمة «الكراهية والسياسة والقانون»"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/art-culture/369392"><h4 class="h4-small-font">الحصادي ينتهي من ترجمة «الكراهية والسياسة والقانون»</h4></a> <a class="share-btn" href="http://alwasat.ly/section/art-culture">ثقافة وفن</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/art-culture/369385"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/pubWHXBVyHskDDzeKoHU.jpg" alt="تنبيه مشاهير في كاليفورنيا بسبب استهلاك المياه"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/art-culture/369385"><h4 class="h4-small-font">تنبيه مشاهير في كاليفورنيا بسبب استهلاك المياه</h4></a> <a class="share-btn" href="http://alwasat.ly/section/art-culture">ثقافة وفن</a> </div> </div> <div class="space-line"></div> </div> <div class="clearfix"></div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/libya/369378"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/D7dwR1viP0n8N1GPUpvH.jpg" alt="«المركزي»: طلبات فتح اعتمادات مستندية لـ141 شركة خلال أسبوع"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/libya/369378"><h4 class="h4-small-font">«المركزي»: طلبات فتح اعتمادات مستندية لـ141 شركة خلال أسبوع</h4></a> <a class="share-btn" href="http://alwasat.ly/section/libya">ليبيا</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/cars/369377"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/TvzBvyrh4zyDCzZSQV4g.jpg" alt="بالفيديو: السوائل الموجودة في سيارتك ووظيفتها"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/cars/369377"><h4 class="h4-small-font">بالفيديو: السوائل الموجودة في سيارتك ووظيفتها</h4></a> <a class="share-btn" href="http://alwasat.ly/section/cars">سيارات</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/international/369376"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/Uo57hHEisABLAeRikY1d.jpg" alt="ماليزيا: المحكمة العليا تثبت عقوبة السجن بحق رئيس الحكومة السابق"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/international/369376"><h4 class="h4-small-font">ماليزيا: المحكمة العليا تثبت عقوبة السجن بحق رئيس الحكومة السابق</h4></a> <a class="share-btn" href="http://alwasat.ly/section/international">دولى</a> </div> </div> <div class="space-line"></div> </div> <div class="clearfix"></div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/libya/369358"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/rrgVkeB2ppBx3zDrI1Zu.jpg" alt="النيابة العامة تعلن ضبط مسربي امتحانات الثانوية العامة"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/libya/369358"><h4 class="h4-small-font">النيابة العامة تعلن ضبط مسربي امتحانات الثانوية العامة</h4></a> <a class="share-btn" href="http://alwasat.ly/section/libya">ليبيا</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/international/369347"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/PmJV3MlUO1xsA2czbrbh.jpg" alt="كشف نتائج «فحص المخدرات» لرئيسة وزراء فنلندا بعد فيديو «الرقص»"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/international/369347"><h4 class="h4-small-font">كشف نتائج «فحص المخدرات» لرئيسة وزراء فنلندا بعد فيديو «الرقص»</h4></a> <a class="share-btn" href="http://alwasat.ly/section/international">دولى</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/international/369301"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/NIt84nMqyN13TYCZIrsl.jpg" alt="أوكرانيا: مقتل نحو 9 آلاف جندي أوكراني منذ بداية الغزو الروسي"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/international/369301"><h4 class="h4-small-font">أوكرانيا: مقتل نحو 9 آلاف جندي أوكراني منذ بداية الغزو الروسي</h4></a> <a class="share-btn" href="http://alwasat.ly/section/international">دولى</a> </div> </div> <div class="space-line"></div> </div> <div class="clearfix"></div> </div> <div class="row"> <div class="col-md-4 col-sm-4 col-xs-12"> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="col-9-btm-news article-news-more"> <a href="http://alwasat.ly/section/libya"><h5 class="margin-top-none margin-bottom-none"><i class="fa fa-plus" aria-hidden="true"></i>&nbsp;المزيد من ليبيا</h5></a> </div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> </div> </div> <div class="row"> <div class="col-md-12 hide-xs"> <div class="comment-section-title" style="direction: rtl"> <h3>تعليقات</h3> <div class="border-line"> <div class=" col-md-4 col-sm-4 col-xs-4 color-border-center"> </div> </div> </div> <div class="fb-comments" data-href="http://alwasat.ly/news/libya/369466" data-numposts="5"></div> </div> </div> </div> </div> </div> </div> <div class="col-md-3 col-sm-4 col-xs-12"> <div class="article-news-col3-sec-one hide-xs"> <div class="article-details-col3-title"> <h5>عناوين ذات صلة</h5> </div> <div class="border-line article-pg-col3-brd-margin"></div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/libya/369458"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_XT2cccyNUjru82ReU3fg.jpg" alt="النائب العام يوضح لقناة «الوسط» الإجراءات المتخذة ضد مسربي امتحانات الثانوية العامة"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/libya/369458"><h5>النائب العام يوضح لقناة «الوسط» الإجراءات المتخذة ضد مسربي ...</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/libya">ليبيا</a> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/libya/369459"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_tTAFivIVo4AcbafDUUYD.jpg" alt="اللافي يتسلم مقترحات من ممثلين عن منظمات المجتمع المدني لتحقيق الاستقرار"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/libya/369459"><h5>اللافي يتسلم مقترحات من ممثلين عن منظمات المجتمع المدني لتحقيق ...</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/libya">ليبيا</a> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/libya/369461"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_Z3C6dk8rEGOZfiHaCgnD.jpg" alt="الحداد وقيادات عسكرية: جاهزون لردع أي قوة تهدد أمن العاصمة"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/libya/369461"><h5>الحداد وقيادات عسكرية: جاهزون لردع أي قوة تهدد أمن العاصمة</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/libya">ليبيا</a> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/libya/369462"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_ktpu6XmuCD5YXZBHXDFm.jpg" alt="مكونات مدنية بسوق الجمعة ترفض الاقتتال وتستهجن لغة العنف"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/libya/369462"><h5>مكونات مدنية بسوق الجمعة ترفض الاقتتال وتستهجن لغة العنف</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/libya">ليبيا</a> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/libya/369463"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_m2vMgkcsZGSlZTAci5WX.jpg" alt="المسماري: طبول الحرب تدق في طرابلس ولسنا طرفا في الصراع"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/libya/369463"><h5>المسماري: طبول الحرب تدق في طرابلس ولسنا طرفا في الصراع</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/libya">ليبيا</a> </div> </div> <span class="tp-news-col-3-list-more border-none article-news-col-3-more"><a href="http://alwasat.ly/section/libya"><h5><i class="fa fa-plus" aria-hidden="true"></i> المزيد </h5></a></span> </div> <div class="article-news-col3-sec-two"> <div class="article-details-col3-title"> <h5>الاكثر تفضيلا في هذا القسم</h5> </div> <div class="border-line article-pg-col3-brd-margin"> </div> <div class="tabs"> <div class="tab"> <input type="radio" id="tab-1" name="tab-group-1" checked> <label for="tab-1">الأكثر قراءة</label> <div class="content"> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/libya/368366"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_B0uHogTo5nvVRwvqaDcL.JPG" alt="هزة أرضية في بنغازي"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/libya/368366"><h5 class="tabheading">هزة أرضية في بنغازي...</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/libya">ليبيا</a> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/libya/368547"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_c0ORKUdnxdNMbuzWc3sa.jpg" alt="بالأسماء.. 51759 متقدما للاستفادة من برنامج الإقراض السكني في بنغازي"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/libya/368547"><h5 class="tabheading">بالأسماء.. 51759 متقدما للاستفادة من برنامج الإقراض السكني ......</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/libya">ليبيا</a> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/libya/368296"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_QOT6jPKslBc0prTAZnaK.jpg" alt="بعد إشاعة انتحاره.. شاب مصري وفتاة ليبية يقتلان مواطنا خنقا بسلك كهربائي"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/libya/368296"><h5 class="tabheading">بعد إشاعة انتحاره.. شاب مصري وفتاة ليبية يقتلان مواطنا خنقا ......</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/libya">ليبيا</a> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/libya/367872"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_5vHgviYKjO8KIhCoLxyV.jpg" alt="«المالية» تعلن موعد تنفيذ زيادات مرتبات العاملين بـ«الصحة»"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/libya/367872"><h5 class="tabheading">«المالية» تعلن موعد تنفيذ زيادات مرتبات العاملين بـ«الصحة»...</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/libya">ليبيا</a> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/libya/367918"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_tPT4yLbd2A5Sh5PrWRxe.jpg" alt="مكتب الأوقاف يدعو سكان بنغازي إلى عدم التعامل مع السفينة «لوغوس هوب»"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/libya/367918"><h5 class="tabheading">مكتب الأوقاف يدعو سكان بنغازي إلى عدم التعامل مع السفينة ......</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/libya">ليبيا</a> </div> </div> <div class="tp-news-col-3-list-more border-none article-news-col-3-more"> <span class="tp-news-col-3-list-more border-none article-news-col-3-more"><a href="http://alwasat.ly/section/libya"><h5><i class="fa fa-plus" aria-hidden="true"></i> المزيد </h5></a></span> </div> </div> </div> <div class="tab"> <input type="radio" id="tab-2" name="tab-group-1"> <label for="tab-2">الأكثر تحديثا</label> <div class="content"> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/libya/369467"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_s0SP2YDApcG73FYrrbxc.jpg" alt="«الثمن» ينفي اختراق منظومة السجل المدني"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/libya/369467"><h5 class="tabheading">«الثمن» ينفي اختراق منظومة السجل المدني...</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/libya">ليبيا</a> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/libya/369466"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_zbHSqI4cCquKQ4GCzDGc.jpg" alt="الحويج يبحث رؤية وزارة الاقتصاد والتجارة 2040"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/libya/369466"><h5 class="tabheading">الحويج يبحث رؤية وزارة الاقتصاد والتجارة 2040...</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/libya">ليبيا</a> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/libya/369464"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_vvRNi7J7kyJ3mtCkN2gs.jpg" alt="المسماري يوضح ملابسات تدمير «الطائرة المجهولة» بضواحي بنغازي"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/libya/369464"><h5 class="tabheading">المسماري يوضح ملابسات تدمير «الطائرة المجهولة» بضواحي بنغازي...</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/libya">ليبيا</a> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/libya/369463"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_m2vMgkcsZGSlZTAci5WX.jpg" alt="المسماري: طبول الحرب تدق في طرابلس ولسنا طرفا في الصراع"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/libya/369463"><h5 class="tabheading">المسماري: طبول الحرب تدق في طرابلس ولسنا طرفا في الصراع...</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/libya">ليبيا</a> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/libya/369462"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_ktpu6XmuCD5YXZBHXDFm.jpg" alt="مكونات مدنية بسوق الجمعة ترفض الاقتتال وتستهجن لغة العنف"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/libya/369462"><h5 class="tabheading">مكونات مدنية بسوق الجمعة ترفض الاقتتال وتستهجن لغة العنف...</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/libya">ليبيا</a> </div> </div> <div class="tp-news-col-3-list-more border-none article-news-col-3-more"> <span class="tp-news-col-3-list-more border-none article-news-col-3-more"><a href="http://alwasat.ly/section/libya"><h5><i class="fa fa-plus" aria-hidden="true"></i> المزيد </h5></a></span> </div> </div> </div> </div> </div> </div> </div> </div> </div> <div class="space-line"></div> <div class="space-line hide-md"></div> <div class="space-line hide-md"></div> <div class="space-line hide-md"></div> </section> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-581614bd6aee8dff"></script> <section id="footer"> <div class="container"> <div class="row"> <div class="flex-container"> <div class="col-md-3 col-sm-6 col-xs-12 hide-xs"> <div class="footer-sec-fourth"> <div class="footer-sec-header"> <h4>تصفح الوسط</h4> </div> <div class="footer-menu1"> <div class="footer-nav footer-nav-left"> <ul> <li class="list-style-type-square"><a href="http://alwasat.ly/section/sports"><h5>رياضة</h5></a> <ul> <li class="list-style-none top-margin"><a href="http://alwasat.ly/section/libya-sports">ليبيا</a></li> <li class="list-style-none "><a href="http://alwasat.ly/section/international-sports">عالمى</a></li> </ul> </li> <li class="list-style-type-square" style="-webkit-margin-before: 10px;"><a href="http://alwasat.ly/section/art-culture"><h5>ثقافة وفن</h5></a></li> <li class="list-style-type-square" style="-webkit-margin-before: -20px;"><a href="http://alwasat.ly/section/variety"><h5>منوعات</h5></a> <ul> <li class="list-style-none top-margin"><a href="http://alwasat.ly/section/science-technology">علوم وتكنولوجيا</a></li> <li class="list-style-none "><a href="http://alwasat.ly/section/mixed">منوعات</a></li> <li class="list-style-none "><a href="http://alwasat.ly/section/cars">سيارات</a></li> </ul> </li> <li class="list-style-type-square" style="-webkit-margin-before: 10px;"><a href="http://alwasat.ly/section/caricature"><h5>كاريكاتير</h5></a></li> <li class="list-style-type-square" style="-webkit-margin-before: -20px;"><a href="http://alwasat.ly/section/video"><h5>فيديو</h5></a></li> </ul> </div> </div> <div class="footer-menu2"> <div class="footer-nav footer-nav-right"> <ul> <li class="list-style-type-square"><a href="http://alwasat.ly/section/libya"><h5>ليبيا</h5></a></li> <li class="list-style-type-square" style="-webkit-margin-before: -20px;"><a href="http://alwasat.ly/section/arabic-international"><h5>عربى ودولى</h5></a> <ul> <li class="list-style-none top-margin" style="margin-right: 0px;"><a href="http://alwasat.ly/section/arabic"> عربى</a></li> <li class="list-style-none " style="margin-right: 0px;"><a href="http://alwasat.ly/section/international">دولى</a></li> </ul> </li> <li class="list-style-type-square" style="-webkit-margin-before: 10px;"><a href="http://alwasat.ly/authors"><h5>وجهات نظر</h5></a></li> <li class="list-style-type-square" style="-webkit-margin-before: -20px;"><a href="http://alwasat.ly/section/our-lives"><h5>حياتنا</h5></a> <ul> <li class="list-style-none top-margin" style="margin-right: 0px;"><a href="http://alwasat.ly/section/health-medicine">طب وصحة</a></li> <li class="list-style-none" style="margin-right: 0px;"><a href="http://alwasat.ly/section/beauty">أناقة وجمال</a></li> <li class="list-style-none" style="margin-right: 0px;"><a href="http://alwasat.ly/section/kitchen">كوجينة</a></li> <li class="list-style-none" style="margin-right: 0px;"><a href="http://alwasat.ly/section/decor">ديكور</a></li> </ul> </li> </ul> </div> </div> </div> </div> <div class="col-md-3 col-sm-6 col-xs-12" > <div class="footer-sec-three"> <div class="footer-sec-three-header"> <h4>لا يفوتك</h4> </div> <div class="footer-sec-three-intro"> <a href="http://alwasat.ly/news/science-technology/369414"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/g7in50ZY7SdnpGlWb6ci.jpg" alt="إقالة عالمي أرصاد في المجر بسبب توقعات غير دقيقة"></a> <a href="http://alwasat.ly/news/science-technology/369414"><h4 class="h4-small-font">إقالة عالمي أرصاد في المجر بسبب توقعات غير دقيقة</h4></a> </div> </div> </div> <div class="col-md-3 hide-xs col-sm-6 col-xs-12 padding-left-none"> <div class="footere-sec-two"> <ul id='footer-nav' class='footer-sec-two-li-style'><li class="normal_menu"><a href="http://alwasat.ly/about-us-ar" target="_parent">عن الوسط</a></li><li class="normal_menu"><a href="http://alwasat.ly/terms-of-use-ar" target="_parent">شروط الإستخدام</a></li><li class="normal_menu"><a href="http://alwasat.ly/contacts" target="_parent">إتصل بنا</a></li><li class="normal_menu"><a href="http://alwasat.ly/participate-ar" target="_parent">شارك</a></li></ul> <p><span dir="RTL" lang="AR-EG">بوابة الوسط غير مسؤولة عن محتوى المواقع الخارجية وتعليقات القراء</span></p> </div> </div> <div class="col-md-3 col-xs-12 col-sm-6"> <div class="footer-sec-one"> <div class="footer-sec-one-header"> <form class="footer-search-form" action="http://alwasat.ly/news/search" method="get"> <div class="form-group"> <input type="text" class="form-control search-box" name="q" placeholder="ابحث فى بوابة الوسط" value=""> <i class="fa fa-search search-icon-in-footer" aria-hidden="true"></i> </div> </form> </div> <div class="footer-sec-one-intro"> <h4>بوابة الوسط</h4> <p>بوابة جريدة الوسط»، بوابة إلكترونية ليبية مستقلة ملتزمة في أدائها المهني بالأنظمة الإعلامية السارية، وهدفها تقديم خدمة إعلامية مستنيرة ترتكز إلى الصدقية والدقة والحياد، واحترام الحرية الشخصية، وصولاً إلى أن تكون «صوت ليبيا الدولي</p> <a href="/about-us-ar"><i class="fa fa-plus" aria-hidden="true"></i> المزيد</a> </div> </div> </div> </div> </div> </div> </section> <section id="footer-social"> <div class="container"> <div class="row"> <div class="col-md-12 col-sm-12 col-xs-12"> <div class="footer-social-title"> <h4 class="text-center">تابع بوابة الوسط</h4> </div> </div> <div class="col-md-4 col-sm-2 col-xs-4 hide-xs"></div> <div class="col-md-4 col-sm-8 col-xs-12"> <div class="footer-social-icon"> <ul class="footer-social-icon-ul"> <li><a href="https://www.facebook.com/alwasatnewsly" target="_blank"><i class="fa fa-facebook footer-social" aria-hidden="true"></i></a></li> <li><a href="https://twitter.com/alwasatnewsly" target="_blank"><i class="fa fa-twitter footer-social" aria-hidden="true"></i></a></li> <li><a href="https://google.com/" target="_blank"><i class="fa fa-google-plus footer-social" aria-hidden="true"></i></a></li> <li><a href="https://instagram.com/alwasatnewsly#" target="_blank"><i class="fa fa-instagram footer-social" aria-hidden="true"></i></a></li> <li><a href="https://www.youtube.com/user/AlwasatChannel" target="_blank"><i class="fa fa-youtube-play footer-social" aria-hidden="true"></i></a></li> </ul> </div> </div> <div class="col-md-4 col-sm-2 col-xs-4 hide-xs"></div> </div> </div> </section> <section id="copyright" class="hide-xs"> <div class="container"> <div class="row"> <div class="col-md-6 col-sm-6 col-xs-6"> <div class="copy-right-text"> <p><strong>جميع الحقوق محفوظة</strong> &copy; <a href="">alwasat.ly</a></p> </div> </div> <div class="col-md-6 col-sm-6 col-xs-6"> <div class="copyright-logo"> <img src="http://alwasat.ly/themes/default/assets/images/logo.png" alt="Alwasat News"> </div> </div> </div> </div> </section> <!-- Include all compiled plugins (below), or include individual files as needed --> <script src="http://alwasat.ly/themes/default/assets/js/bootstrap.min.js"></script> <div id="fb-root"></div> <script type="text/javascript">function openNav() {document.getElementById("mySidenav").style.width = "250px";document.getElementById("main").style.marginLeft = "250px";document.body.style.backgroundColor = "rgba(64, 64, 64, 0.92)";document.body.style.opacity = "1";}function closeNav() {document.getElementById("mySidenav").style.width = "0";document.getElementById("main").style.marginLeft = "0";document.body.style.backgroundColor = "white";}$(document).ready(function() {$("#menutoggle").click(function() { $('.xs-menu').toggleClass('displaynone'); });$(".drop-down").hover(function() { $(this).find('.mega-menu').addClass('display-on'); });$(".drop-down").mouseleave(function() { $(this).find('.mega-menu').removeClass('display-on'); });});(function($){jQuery('#sidemenu > li > a').each(function() {/*if(jQuery(this).attr("href")==window.location)jQuery(this).addClass("active");*/if(jQuery(this).closest("li").children("ul").length) {jQuery(this).closest("li").append().addClass('side-nav-dropdown-li');jQuery(this).closest("li").append().removeClass('normal_menu');jQuery(this).closest("li").children("a").append('<i class="fa fa-angle-left side-nav-dropdown-angle" aria-hidden="true"></i>');jQuery(this).closest("li").children("ul").addClass('side-nav-dropdown-li-ul');/*jQuery(this).addClass('dropdown-toggle');jQuery(this).attr("data-toggle", "dropdown");*/}});jQuery('#main-menu-id > li ').each(function() { if(jQuery(this).attr("href")==window.location)jQuery(this).addClass("active");});})(jQuery);(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if(d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.9&appId=410559345958770";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));function video_id(url) {return url.split("/").pop();}$(function(){$('video').on('play', function (e) {$.get("http://alwasat.ly/news/video_count?vid="+e.target.id, function( data ) {});});});document.addEventListener('play', function(e){var videos = document.getElementsByTagName('video');for(var i = 0, len = videos.length; i < len;i++){if(videos[i] != e.target){videos[i].pause();}}}, true);jQuery(document).ready(function(){jQuery(document).on('click','.uvid',function(event){var uvid = jQuery(this).attr('id');var vodhref = jQuery(this).data('href');if(vodhref != '') {event.preventDefault();var youtubeLink = $(this).data("href");if(youtubeLink.match(/(youtube.com)/)){var split_c = "v=";var split_n = 1;}if(youtubeLink.match(/(youtu.be)/) || youtubeLink.match(/(vimeo.com\/)+[0-9]/)){var split_c = "/";var split_n = 3;}if(youtubeLink.match(/(vimeo.com\/)+[a-zA-Z]/)){var split_c = "/";var split_n = 5;}var getYouTubeVideoID = youtubeLink.split(split_c)[split_n];var cleanVideoID = getYouTubeVideoID.replace(/(&)+(.*)/, "");if(youtubeLink.match(/(youtu.be)/) || youtubeLink.match(/(youtube.com)/)){var videoEmbedLink = "https://www.youtube.com/embed/"+cleanVideoID+"?autoplay=1";}if(youtubeLink.match(/(vimeo.com\/)+[0-9]/) || youtubeLink.match(/(vimeo.com\/)+[a-zA-Z]/)){var videoEmbedLink = "https://player.vimeo.com/video/"+cleanVideoID+"?autoplay="+YouTubePopUpOptions.autoplay+"";}$("body").append('<div class="YouTubePopUp-Wrap YouTubePopUp-animation"><div class="YouTubePopUp-Content"><span class="YouTubePopUp-Close"></span><iframe src="'+videoEmbedLink+'" allowfullscreen></iframe></div></div>');if($('.YouTubePopUp-Wrap').hasClass('YouTubePopUp-animation')){setTimeout(function() {$('.YouTubePopUp-Wrap').removeClass("YouTubePopUp-animation");}, 600);}$(".YouTubePopUp-Wrap, .YouTubePopUp-Close").click(function(){$(".YouTubePopUp-Wrap").addClass("YouTubePopUp-Hide").delay(515).queue(function() { $(this).remove(); });});}});$(document).keyup(function(e){if(e.keyCode == 27){$('.YouTubePopUp-Wrap, .YouTubePopUp-Close').click();}});});</script> <!-- Start Alexa Certify Javascript --> <script type="text/javascript">
    _atrk_opts = { atrk_acct:"JCs0j1a4ZP00yT", domain:"alwasat.ly",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script> <noscript><img src="https://certify.alexametrics.com/atrk.gif?account=JCs0j1a4ZP00yT" style="display:none" height="1" width="1" alt="" /></noscript> <!-- End Alexa Certify Javascript --> <script>(function(){var js = "window['__CF$cv$params']={r:'73f811b22e386fe3',m:'pqgUjNfuyla0DQ8vYKu5OOo128fCtGMseWht2u200CU-1661301968-0-AdX1JqBemd9aqpNTYjqFHn4LYxBIVRBWjJuTV/L5hG8w/nXnJlyNBEpDHtDp2KFwWXAgi2PMU/t7iny02bOR4ckzrXyhdO1kDJKoTbDkw0fsfKLcisHD/gal2H9szAF5eLyqjxIAUCEHhlVJgNzY/RU=',s:[0xc5eb3326b6,0x2b6ad3979d],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body> </html> المزيد من بوابة الوسط 