<!DOCTYPE html> <html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#"> <head> <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
     
      ga('create', 'UA-45976142-1', 'alwasat.ly');
      ga('send', 'pageview');
     
    </script> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags --> <meta property="og:title" content="ارتفاع مخزون العاز الطبيعي في الولايات المتحدة بـ53 مليار متر معكب" /><meta property="og:description" content="مخزون الغاز الطبيعي يرتفع في الولايات المتحدة تزامنًا مع أزمة دولية في أسواق الطاقة."><meta property="og:site_name" content="Alwasat News" /><meta property="og:type" content="website" /><meta property="og:locale" content="ar" /><meta property="og:app_id" content="966242223397117" /><meta property="og:image" content="http://cdn-ar-1.alwasat.ly/uploads/articles/zHIBnm6vVQdVDEEqvEMi.jpg" /><title>ارتفاع مخزون العاز الطبيعي في الولايات المتحدة بـ53 مليار متر معكب</title><meta name="twitter:title" content="ارتفاع مخزون العاز الطبيعي في الولايات المتحدة بـ53 مليار متر معكب" /><meta name="keywords" content="بوابة الوسط, الوسط الليبية, أخبار ليبيا,الغاز الطبيعي , الولايات المتحدة , أسعار الغاز , أسواق الطاقة" /><meta name="description" content="مخزون الغاز الطبيعي يرتفع في الولايات المتحدة تزامنًا مع أزمة دولية في أسواق الطاقة." /><meta name="twitter:description" content="مخزون الغاز الطبيعي يرتفع في الولايات المتحدة تزامنًا مع أزمة دولية في أسواق الطاقة." /><meta name="author" content="بوابة الوسط"><link rel="canonical" href="http://alwasat.ly/news/economy/356723" /><meta property="og:url" content="http://alwasat.ly/news/economy/356723" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@alwasatnewsly" /> <link rel="shortcut icon" href="http://alwasat.ly/themes/default/assets/images/favicon.png"> <!-- Bootstrap --> <link rel="stylesheet" href="http://alwasat.ly/themes/default/assets/css/all_1.css"> <!-- Online Font--> <!--<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900" rel="stylesheet">--> <!-- font-family: 'Roboto', sans-serif; --> <!-- <link href="https://fonts.googleapis.com/css?family=Passion+One:400,700" rel="stylesheet">--> <!-- font-family: 'Passion One', cursive; --> <!--<link href="https://fonts.googleapis.com/css?family=Raleway:300,400,600,700,800" rel="stylesheet">--> <!-- font-family: 'Raleway', sans-serif; --> <!--<link rel="stylesheet" media="screen" href="https://fontlibrary.org/face/droid-arabic-kufi" type="text/css"/> --> <!-- Main jQuery--> <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script> <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries --> <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@id":"http://alwasat.ly/#organization",
  "@type": "Organization",
  "name": "بوابة الوسط",
  "url": "http://alwasat.ly",
  "logo": "http://alwasat.ly/themes/default/assets/images/logo_google1.png",
  "sameAs": [
    "https://www.facebook.com/alwasatnewsly",
    "https://www.instagram.com/alwasatnewsly",
    "https://plus.google.com/+AlwasatLy",
    "https://twitter.com/alwasatnewsly",
    "https://www.youtube.com/channel/UCTjGk6smzE1z4P_nI8dUqJw"
  ],
  "contactPoint": [
    { "@type": "ContactPoint",
      "telephone": "+20225799661",
      "contactType": "customer service",
	  "availableLanguage": "Arabic"
    }
  ]
}
</script> <script type="application/ld+json">
{
 "@context": "http://schema.org/",
 "@type": "WebPage",
 "name": "ارتفاع مخزون العاز الطبيعي في الولايات المتحدة بـ53 مليار متر معكب",
 "url": "http://alwasat.ly/news/economy/356723"
}
</script> <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
   "mainEntityOfPage": {
     "@type": "WebPage",
     "@id": "http://alwasat.ly/news/economy/356723"
   },
  "headline": "ارتفاع مخزون العاز الطبيعي في الولايات المتحدة بـ53 مليار متر معكب",
  "image": [
    "http://cdn-ar-1.alwasat.ly/uploads/articles/zHIBnm6vVQdVDEEqvEMi.jpg"
   ],
  "articleSection": "اقتصاد",
  "datePublished": "2022-04-23 15:25:24",
  "dateModified": "2022-04-23 15:25:24",
  "author": {
    "@type": "Person",
    "name": "القاهرة - بوابة الوسط"
  },
   "publisher": {
    "@type": "Organization",
    "name": "بوابة الوسط",
    "logo": {
      "@type": "ImageObject",
      "url": "http://alwasat.ly/themes/default/assets/images/logo_google1.png"
    }
  },
  "description": "ارتفاع مخزون العاز الطبيعي في الولايات المتحدة بـ53 مليار متر معكب"
}
</script> <script async src='/cdn-cgi/challenge-platform/h/g/scripts/invisible.js?ts=1650726000'></script></head> <body> <div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v3.1&appId=204732107048066";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script> <div id="top-bar"> <nav class="navbar navbar-default navbar-fixed-top"> <div class="container"> <!-- Brand and toggle get grouped for better mobile display --> <div class="navbar-header"> <button type="button" class="navbar-toggle collapsed hide-xs" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button> <a class="brand hide-md" href="http://alwasat.ly/"><img src="http://alwasat.ly/themes/default/assets/images/logo.png" alt="alwasat"/></a> <li style="list-style: none;"><a href="#"><span class="hidden-lg toogle-bar-resp" onclick="openNav()"><i class="fa fa-bars" aria-hidden="true"></i></span></a></li> </div> <!-- Collect the nav links, forms, and other content for toggling --> <div class="collapse navbar-collapse hide-xs" id="bs-example-navbar-collapse-1"> <form class="navbar-form navbar-left hide-sm hide-lg" action="http://alwasat.ly/news/search" method="get"> <div class="form-group"> <input type="text" class="form-control search-box" name="q" placeholder="بحث" value=""> <i class="fa fa-search search-icon-in-header" aria-hidden="true"></i> </div> </form> <ul class="nav navbar-nav navbar-left hide-sm"> <li class="dropdown"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">عربى<span class="caret"></span></a> <ul class="dropdown-menu"> <li><a href="#">English</a></li> <li><a href="#">عربى</a></li> </ul> </li> </ul> <ul class="nav navbar-nav top-nav-right nav-height"> <li> <a href="http://alwasat.ly/live">wtv مباشر</a> </li> <li> <a href="http://alwasat.ly/section/art-culture">ثقافة وفن<span class="navbar-left-border"></span></a> </li> <li> <a href="http://alwasat.ly/section/variety">منوعات<span class="navbar-left-border"></span></a> </li> <li> <a href="http://alwasat.ly/section/our-lives">حياتنا<span class="navbar-left-border"></span></a> </li> <li> <a href="http://alwasat.ly/section/sports">رياضة<span class="navbar-left-border"></span></a> </li> <li> <a href="http://alwasat.ly/authors">وجهات نظر<span class="navbar-left-border"></span></a> </li> <li> <a href="http://alwasat.ly/section/economy">اقتصاد<span class="navbar-left-border"></span></a> </li> <li> <a href="http://alwasat.ly/section/arabic-international">عربى ودولى<span class="navbar-left-border"></span></a> </li> <li class="active"> <a href="http://alwasat.ly/section/libya">ليبيا<span class="sr-only">(current)</span></a> </li> <li class="drop-down"> <a href="http://alwasat.ly">الرئيسية</a> </li> </ul> </div><!-- /.navbar-collapse --> </div><!-- /.container-fluid --> </nav> <div class="container hide-xs"> <div class="row"> <div class="col-md-9 col-sm-9 col-xs-8"> <div class="second-line-nav"> <ul class="nav-social"> <li class="top-nav-facebook"><a href="https://www.facebook.com/alwasatnewsly" target="_blank"><i class="fa fa-facebook top-social-fb" aria-hidden="true"></i></a></li> <li class="top-nav-twitter"><a href="https://twitter.com/alwasatnewsly" target="_blank"><i class="fa fa-twitter top-social-tw" aria-hidden="true"></i></a></li> <li class="top-nav-youtube"><a href="https://www.youtube.com/user/AlwasatChannel" target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a></li> <li class="top-nav-g-fm"><a href="http://live.alwasat.ly/" target="_blank">راديو الوسط<img src="http://alwasat.ly/themes/default/assets/images/g-logo.png" alt="Alwasat News"/><span class="top-nav-brd">|</span></a></li> <li class="top-nav-newspaper"><a href="http://alwasat.ly/download/archive/2022-04-21.pdf" target="_blank">جريدة الوسط<img src="http://alwasat.ly/themes/default/assets/images/news-paper-icon_newer.png" alt="Alwasat News"/><span class="top-nav-brd">|</span></a></li> <li class="top-nav-g-fm"><a href="http://alwasat.ly/live" target="_blank">قناة الوسط<img src="http://alwasat.ly/themes/default/assets/images/wtv_logo_sq_3.png" alt="Alwasat News"/><span class="top-nav-brd">|</span></a></li> <li class="top-nav-clock hide-sm"><i class="fa fa-clock-o top-nav-clock-icon" aria-hidden="true"></i>السبت 23 / أبريل / 2022<span class="top-nav-brd">|</span></li> </ul> </div> </div> <div class="col-md-3 col-sm-3 col-xs-4"> <div class="second-line-nav"> <a class="navbar-brand navbar-btm-logo" href="http://alwasat.ly/"><img src="http://alwasat.ly/themes/default/assets/images/logo.png" alt="Alwasat News"></a> </div> </div> </div> </div> </div> <div id="bread-coumb" style="direction: rtl;"> <div class="container"> <nav class="breadcrumb"> <a class="breadcrumb-item" href="http://alwasat.ly/">الصفحة الرئيسية</a> <i class="fa fa-angle-left breadcrumb-item" aria-hidden="true"></i> <a class="breadcrumb-item" href="http://alwasat.ly/section/economy">اقتصاد</a> </nav> </div> </div> <section id="news-details"> <div class="container"> <div class="row"> <div class="flex-container"> <div class="col-md-2 col-sm-2 col-xs-12 hide-xs hide-sm"> <div class="space-line"></div> <div class="ads2 hide-xs"> <img src="http://alwasat.ly/themes/default/assets/images/sky-160-600-128c.png" alt="Atwasat" /> </div> </div> <div class="col-md-7 col-sm-8 col-xs-12"> <div class="article-details"> <div class="article-title"> <h2 class="detail-title">ارتفاع مخزون العاز الطبيعي في الولايات المتحدة بـ53 مليار متر معكب</h2> </div> <div class="article-details-share-btn"> <span class="news-writer"><i class="fa fa-pencil" aria-hidden="true"></i> القاهرة - بوابة الوسط</span> <span class="news-location-tagline detail-date">السبت 23 أبريل 2022, <span dir='rtl'>03:25 مساء</span></span> <span class="share-from-rightbar hide-xs" dir="ltr"></span> </div> <div class="article-details-media"> <div class="article-details-fixed-media"> <div class="gallery-one-image"> <img src="http://cdn-ar-1.alwasat.ly/uploads/articles/zHIBnm6vVQdVDEEqvEMi.jpg" alt="ارتفاع مخزون العاز الطبيعي في الولايات المتحدة بـ53 مليار متر معكب"/> <h6 dir="rtl" class="image-caption" >محطة إنتاج غاز طبيعي في الولايات المتحدة (الإنترنت)</h6> </div> <div class="hr-under-caption"></div> </div> </div> <div class="article-desc"> <a href="http://live.alwasat.ly/" target="_blank"><img src="http://alwasat.ly/themes/default/assets/images/ad_square_75c.png" alt="alwasat radio" class="hide-xs" /></a> <p>زادت مخزونات الغاز الطبيعي في الولايات المتحدة بواقع 53 مليار متر مكعب خلال الأسبوع الماضي، حسبما ذكرت وكالة &laquo;رويترز&raquo; اليوم السبت.</p> <p>وأشارت الوكالة إلى أن هذه الزيادة تمثل قراءة سلبية بالنسبة للأسعار حول العالم، وقد جاءت الزيادة &laquo;أسوأ من المتوقع&raquo;، وهو ما ستكون له انعكاسات ملحوظة على أسعار الأسبوع الجاري.</p> <p><cite>هل تتغير أسعار الغاز الطبيعي بعد زيادة المخزون الاميركي؟</cite><br /> وجرى تداول عقود الغاز الطبيعي خلال التعاملات أمس على ارتفاع بنسبة 1.55%، واستقرت عند مستوى 6.835 دولار لكل مليون وحدة حرارية اليوم،&nbsp;مع استمرار الحرب الروسية في أوكرانيا، حسب موقع investing المتخصص في رصد أسواق المال والسلع.</p> <p>وتصدر إدارة الطاقة الأميركية بيانات مخزونات الغاز الطبيعي بشكل أسبوعي لقياس التغير في المخزونات تحت الأرض بالقدم المكعب، وهو مؤشر أميركي بالأساس إلا أنه يؤثر بقوة على أسعار الغاز في تعاملات سوق السلع.</p> </div> </div> <div class="row"> <div class="col-md-12"> <div class="col-9-btm-news article-news-more"> <a href="http://alwasat.ly/"><h5 class="margin-top-none margin-bottom-none"><i class="fa fa-plus" aria-hidden="true"></i>&nbsp;اضغط هنا لمزيد من الأخبار</h5></a> </div> </div> </div> <div class="row"> <div class="col-md-12"> <div class="tag-line"> <div class="tag-box"> <h5 class="tagline-title">كلمات مفتاحية</h5> <div class=""></div> <ul> <li><a href="http://alwasat.ly/news/tags?tag=الغاز الطبيعي ">الغاز الطبيعي </a></li> <li><a href="http://alwasat.ly/news/tags?tag= الولايات المتحدة "> الولايات المتحدة </a></li> <li><a href="http://alwasat.ly/news/tags?tag= أسعار الغاز "> أسعار الغاز </a></li> <li><a href="http://alwasat.ly/news/tags?tag= أسواق الطاقة"> أسواق الطاقة</a></li> </ul> </div> </div> </div> </div> <div class="space-line"></div> <div class="row"> <div class="col-md-12"> <div class="article-details-related-news"> <h4>المزيد من بوابة الوسط</h4> <div class="border-line"> <div class=" col-md-4 col-sm-4 col-xs-4 color-border-center"> </div> </div> <div class="space-line"></div> <div class="row"> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/caricature/356737"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/bSIo7seSoTAXX7t8OLjb.jpg" alt="كاركاتير حليم - ليبيا تشهد جولة رابعة من إغلاق المنشأت النفطية"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/caricature/356737"><h4 class="h4-small-font">كاركاتير حليم - ليبيا تشهد جولة رابعة من إغلاق المنشأت النفطية</h4></a> <a class="share-btn" href="http://alwasat.ly/section/caricature">كاريكاتير</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/video/356732"><img src="https://img.youtube.com/vi/B3ZvwCyXXeE/hqdefault.jpg" alt="برنامج «الميزان» (الحلقة 4)"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/video/356732"><h4 class="h4-small-font">برنامج «الميزان» (الحلقة 4)</h4></a> <a class="share-btn" href="http://alwasat.ly/section/video">فيديو</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/video/356731"><img src="https://img.youtube.com/vi/ueJnHjwQKe0/hqdefault.jpg" alt="خلونا نحلموا (الحلقة 11)"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/video/356731"><h4 class="h4-small-font">خلونا نحلموا (الحلقة 11)</h4></a> <a class="share-btn" href="http://alwasat.ly/section/video">فيديو</a> </div> </div> <div class="space-line"></div> </div> <div class="clearfix"></div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/mixed/356705"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/izeeYMCzpgmJvG2iWrua.jpg" alt="بالفيديو: مايك تايسون يضرب أحد ركاب طائرته"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/mixed/356705"><h4 class="h4-small-font">بالفيديو: مايك تايسون يضرب أحد ركاب طائرته</h4></a> <a class="share-btn" href="http://alwasat.ly/section/mixed">منوعات</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/international-sports/356698"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/ktAU8lVTxXZcmqtlgWX6.jpg" alt="هداف برشلونة الإكوادوري كورتيز قيد الاعتقال لاتهامه في التورط مع تشكيل عصابي"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/international-sports/356698"><h4 class="h4-small-font">هداف برشلونة الإكوادوري كورتيز قيد الاعتقال لاتهامه في التورط مع تشكيل عصابي</h4></a> <a class="share-btn" href="http://alwasat.ly/section/international-sports">رياضة عالمية</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/video/356694"><img src="https://img.youtube.com/vi/PmyblcHOZlU/hqdefault.jpg" alt="مسلسل «شن الحكاية» (11)"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/video/356694"><h4 class="h4-small-font">مسلسل «شن الحكاية» (11)</h4></a> <a class="share-btn" href="http://alwasat.ly/section/video">فيديو</a> </div> </div> <div class="space-line"></div> </div> <div class="clearfix"></div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/video/356692"><img src="https://img.youtube.com/vi/P4zNee-QJ1I/hqdefault.jpg" alt="مسلسل «هذا هو» (10)"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/video/356692"><h4 class="h4-small-font">مسلسل «هذا هو» (10)</h4></a> <a class="share-btn" href="http://alwasat.ly/section/video">فيديو</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/video/356690"><img src="https://img.youtube.com/vi/VQ6MreN3A5Y/hqdefault.jpg" alt="هي ولا مش هي .. كاميرا خفية (8)"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/video/356690"><h4 class="h4-small-font">هي ولا مش هي .. كاميرا خفية (8)</h4></a> <a class="share-btn" href="http://alwasat.ly/section/video">فيديو</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/international/356679"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/8CQF7USh5juzKqc6cjWd.jpg" alt="شخص يضرم في نفسه النار أمام المحكمة العليا بالولايات المتحدة"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/international/356679"><h4 class="h4-small-font">شخص يضرم في نفسه النار أمام المحكمة العليا بالولايات المتحدة</h4></a> <a class="share-btn" href="http://alwasat.ly/section/international">دولى</a> </div> </div> <div class="space-line"></div> </div> <div class="clearfix"></div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/art-culture/356676"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/QxLjXpI3duXg6BIjyWJb.jpg" alt="فنان سوداني يستخرج ألوانه من القهوة والشاي والكركديه"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/art-culture/356676"><h4 class="h4-small-font">فنان سوداني يستخرج ألوانه من القهوة والشاي والكركديه</h4></a> <a class="share-btn" href="http://alwasat.ly/section/art-culture">ثقافة وفن</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/international/356657"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/gDT5uuxUUni8cwIM5xwt.jpg" alt="برلمان النيجر يوافق على انتشار قوات أجنبية في البلاد لمحاربة المتطرفين"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/international/356657"><h4 class="h4-small-font">برلمان النيجر يوافق على انتشار قوات أجنبية في البلاد لمحاربة المتطرفين</h4></a> <a class="share-btn" href="http://alwasat.ly/section/international">دولى</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/libya-sports/356654"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/Nojy7CrFk46H23PjPNZ8.jpg" alt="عقوبات قوية ضد «الأخضر» بعد مباراة الأهلي بنغازي"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/libya-sports/356654"><h4 class="h4-small-font">عقوبات قوية ضد «الأخضر» بعد مباراة الأهلي بنغازي</h4></a> <a class="share-btn" href="http://alwasat.ly/section/libya-sports">رياضة محلية</a> </div> </div> <div class="space-line"></div> </div> <div class="clearfix"></div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/arabic/356648"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/0B2Jqks7HtZQKNcYdSpl.jpg" alt="بعد توسيع الرئيس التونسي صلاحياته بشأن هيئة الانتخابات.. ما رد فعل الغنوشي؟"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/arabic/356648"><h4 class="h4-small-font">بعد توسيع الرئيس التونسي صلاحياته بشأن هيئة الانتخابات.. ما رد فعل الغنوشي؟</h4></a> <a class="share-btn" href="http://alwasat.ly/section/arabic">عربى</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/libya-sports/356645"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/kCPBxr3cdJjPePzreIo0.jpg" alt="انتهت عبر «WTV».. مباراة «الأهلي بنغازي 0 - 2 النصر» في الدوري الممتاز"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/libya-sports/356645"><h4 class="h4-small-font">انتهت عبر «WTV».. مباراة «الأهلي بنغازي 0 - 2 النصر» في الدوري الممتاز</h4></a> <a class="share-btn" href="http://alwasat.ly/section/libya-sports">رياضة محلية</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/international-sports/356642"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/4rKd5qKKQNJc4KbMX0T0.jpg" alt="لابورتا يكشف مفاجأة بشأن انضمام ليفاندوفسكي"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/international-sports/356642"><h4 class="h4-small-font">لابورتا يكشف مفاجأة بشأن انضمام ليفاندوفسكي</h4></a> <a class="share-btn" href="http://alwasat.ly/section/international-sports">رياضة عالمية</a> </div> </div> <div class="space-line"></div> </div> <div class="clearfix"></div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/caricature/356587"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/nRsriFj220I4LlTCqlrA.jpg" alt="كاركاتير خيري - حرب أوكرانيا وإزدواجية الغرب في تطبيق حقوق الإنسان"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/caricature/356587"><h4 class="h4-small-font">كاركاتير خيري - حرب أوكرانيا وإزدواجية الغرب في تطبيق حقوق الإنسان</h4></a> <a class="share-btn" href="http://alwasat.ly/section/caricature">كاريكاتير</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/libya/356582"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/EMjuiZUQKtbGb4dMDnvl.jpg" alt="جريدة «الوسط»: النفط رهينة الصراع السياسي على السلطة"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/libya/356582"><h4 class="h4-small-font">جريدة «الوسط»: النفط رهينة الصراع السياسي على السلطة</h4></a> <a class="share-btn" href="http://alwasat.ly/section/libya">ليبيا</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/libya-sports/356568"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/hhkyRirQkersEJ0Bmt3R.jpg" alt="الاتحاد والأهلي طرابلس يلجآن لحسم مقعد «الكونفدرالية».. الأحد"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/libya-sports/356568"><h4 class="h4-small-font">الاتحاد والأهلي طرابلس يلجآن لحسم مقعد «الكونفدرالية».. الأحد</h4></a> <a class="share-btn" href="http://alwasat.ly/section/libya-sports">رياضة محلية</a> </div> </div> <div class="space-line"></div> </div> <div class="clearfix"></div> </div> <div class="row"> <div class="col-md-4 col-sm-4 col-xs-12"> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="col-9-btm-news article-news-more"> <a href="http://alwasat.ly/section/economy"><h5 class="margin-top-none margin-bottom-none"><i class="fa fa-plus" aria-hidden="true"></i>&nbsp;المزيد من اقتصاد</h5></a> </div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> </div> </div> <div class="row"> <div class="col-md-12 hide-xs"> <div class="comment-section-title" style="direction: rtl"> <h3>تعليقات</h3> <div class="border-line"> <div class=" col-md-4 col-sm-4 col-xs-4 color-border-center"> </div> </div> </div> <div class="fb-comments" data-href="http://alwasat.ly/news/economy/356723" data-numposts="5"></div> </div> </div> </div> </div> </div> </div> <div class="col-md-3 col-sm-4 col-xs-12"> <div class="article-news-col3-sec-one hide-xs"> <div class="article-details-col3-title"> <h5>عناوين ذات صلة</h5> </div> <div class="border-line article-pg-col3-brd-margin"></div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/economy/356687"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_rQBYmzJTjJMRGFKkMjFt.jpg" alt="المركزي الألماني: كلفة باهظة على ألمانيا إذا حظرت الغاز الروسي"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/economy/356687"><h5>المركزي الألماني: كلفة باهظة على ألمانيا إذا حظرت الغاز الروسي</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/economy">اقتصاد</a> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/economy/356702"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_ljbUVDcvt8TcdUwK3paC.jpg" alt="صندوق النقد يحذر من تداعيات خسارة الغاز الروسي على اقتصاد أوروبا"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/economy/356702"><h5>صندوق النقد يحذر من تداعيات خسارة الغاز الروسي على اقتصاد أوروبا</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/economy">اقتصاد</a> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/economy/356703"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_NpGWIfP1LMThjd8YxcI2.jpg" alt="بعد الجزائر.. تحرك إيطالي لزيادة إنتاج الغاز في الكونغو"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/economy/356703"><h5>بعد الجزائر.. تحرك إيطالي لزيادة إنتاج الغاز في الكونغو</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/economy">اقتصاد</a> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/economy/356708"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_XhsBseVyeb6Uy0kn5sWv.jpg" alt="«مصارف لبنان» ترفض مسودة خطة التعافي الحكومية"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/economy/356708"><h5>«مصارف لبنان» ترفض مسودة خطة التعافي الحكومية</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/economy">اقتصاد</a> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/economy/356723"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_zHIBnm6vVQdVDEEqvEMi.jpg" alt="ارتفاع مخزون العاز الطبيعي في الولايات المتحدة بـ53 مليار متر معكب"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/economy/356723"><h5>ارتفاع مخزون العاز الطبيعي في الولايات المتحدة بـ53 مليار متر ...</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/economy">اقتصاد</a> </div> </div> <span class="tp-news-col-3-list-more border-none article-news-col-3-more"><a href="http://alwasat.ly/section/economy"><h5><i class="fa fa-plus" aria-hidden="true"></i> المزيد </h5></a></span> </div> <div class="article-news-col3-sec-two"> <div class="article-details-col3-title"> <h5>الاكثر تفضيلا في هذا القسم</h5> </div> <div class="border-line article-pg-col3-brd-margin"> </div> <div class="tabs"> <div class="tab"> <input type="radio" id="tab-1" name="tab-group-1" checked> <label for="tab-1">الأكثر قراءة</label> <div class="content"> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/economy/355145"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_i2vIXbgcJlVr0f8FFCpM.jpg" alt="الدينار التونسي يهبط لأدنى مستوى مقابل الدولار في ثلاث سنوات"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/economy/355145"><h5 class="tabheading">الدينار التونسي يهبط لأدنى مستوى مقابل الدولار في ثلاث سنوات...</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/economy">اقتصاد</a> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/economy/354914"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_s2OjLXQLbfSFJR3OtDDd.jpg" alt="الولايات المتحدة تفرض عقوبات على ابنتَي بوتين على خلفية غزو اوكرانيا"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/economy/354914"><h5 class="tabheading">الولايات المتحدة تفرض عقوبات على ابنتَي بوتين على خلفية غزو ......</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/economy">اقتصاد</a> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/economy/355254"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_ze6xDm5EDqrzMPnYtzjG.jpg" alt="مصر تدرس إلزام شركات الحاويات الأجنبية بالتعامل بالجنيه بدلا عن الدولار"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/economy/355254"><h5 class="tabheading">مصر تدرس إلزام شركات الحاويات الأجنبية بالتعامل بالجنيه بدلا......</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/economy">اقتصاد</a> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/economy/355696"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_kMM12M57JulNGFMQqRw1.jpg" alt="إيلون ماسك يعرض 43.4 مليار دولار لشراء جميع أسهم «تويتر».. والشركة: ندرس الطرح"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/economy/355696"><h5 class="tabheading">إيلون ماسك يعرض 43.4 مليار دولار لشراء جميع أسهم «تويتر».. ......</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/economy">اقتصاد</a> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/economy/355681"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_I8YvHGbgg5LZTltzTuPP.jpg" alt="غرامات أميركية متوقعة على «إريكسون» بشأن فضيحة فساد بالعراق"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/economy/355681"><h5 class="tabheading">غرامات أميركية متوقعة على «إريكسون» بشأن فضيحة فساد بالعراق...</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/economy">اقتصاد</a> </div> </div> <div class="tp-news-col-3-list-more border-none article-news-col-3-more"> <span class="tp-news-col-3-list-more border-none article-news-col-3-more"><a href="http://alwasat.ly/section/economy"><h5><i class="fa fa-plus" aria-hidden="true"></i> المزيد </h5></a></span> </div> </div> </div> <div class="tab"> <input type="radio" id="tab-2" name="tab-group-1"> <label for="tab-2">الأكثر تحديثا</label> <div class="content"> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/economy/356740"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_sXC8W6U0zDyANwaID1YQ.jpg" alt="%5 خسارة أسبوعية لأسعار النفط"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/economy/356740"><h5 class="tabheading">%5 خسارة أسبوعية لأسعار النفط...</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/economy">اقتصاد</a> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/economy/356736"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_fo8C0Lv6PASEYYCoQSmR.jpg" alt="الحكومة الباكستانية الجديدة تستعد لتقليص دعم الوقود"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/economy/356736"><h5 class="tabheading">الحكومة الباكستانية الجديدة تستعد لتقليص دعم الوقود...</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/economy">اقتصاد</a> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/economy/356729"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_LOPouorQuzVC2ldcRxbb.jpg" alt="الذهب يسجل انخفاضا أسبوعيا مع صعود الدولار وقرب رفع الفائدة الأميركية"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/economy/356729"><h5 class="tabheading">الذهب يسجل انخفاضا أسبوعيا مع صعود الدولار وقرب رفع الفائدة ......</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/economy">اقتصاد</a> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/economy/356723"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_zHIBnm6vVQdVDEEqvEMi.jpg" alt="ارتفاع مخزون العاز الطبيعي في الولايات المتحدة بـ53 مليار متر معكب"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/economy/356723"><h5 class="tabheading">ارتفاع مخزون العاز الطبيعي في الولايات المتحدة بـ53 مليار ......</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/economy">اقتصاد</a> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/economy/356708"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_XhsBseVyeb6Uy0kn5sWv.jpg" alt="«مصارف لبنان» ترفض مسودة خطة التعافي الحكومية"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/economy/356708"><h5 class="tabheading">«مصارف لبنان» ترفض مسودة خطة التعافي الحكومية...</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/economy">اقتصاد</a> </div> </div> <div class="tp-news-col-3-list-more border-none article-news-col-3-more"> <span class="tp-news-col-3-list-more border-none article-news-col-3-more"><a href="http://alwasat.ly/section/economy"><h5><i class="fa fa-plus" aria-hidden="true"></i> المزيد </h5></a></span> </div> </div> </div> </div> </div> </div> </div> </div> </div> <div class="space-line"></div> <div class="space-line hide-md"></div> <div class="space-line hide-md"></div> <div class="space-line hide-md"></div> </section> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-581614bd6aee8dff"></script> <section id="footer"> <div class="container"> <div class="row"> <div class="flex-container"> <div class="col-md-3 col-sm-6 col-xs-12 hide-xs"> <div class="footer-sec-fourth"> <div class="footer-sec-header"> <h4>تصفح الوسط</h4> </div> <div class="footer-menu1"> <div class="footer-nav footer-nav-left"> <ul> <li class="list-style-type-square"><a href="http://alwasat.ly/section/sports"><h5>رياضة</h5></a> <ul> <li class="list-style-none top-margin"><a href="http://alwasat.ly/section/libya-sports">ليبيا</a></li> <li class="list-style-none "><a href="http://alwasat.ly/section/international-sports">عالمى</a></li> </ul> </li> <li class="list-style-type-square" style="-webkit-margin-before: 10px;"><a href="http://alwasat.ly/section/art-culture"><h5>ثقافة وفن</h5></a></li> <li class="list-style-type-square" style="-webkit-margin-before: -20px;"><a href="http://alwasat.ly/section/variety"><h5>منوعات</h5></a> <ul> <li class="list-style-none top-margin"><a href="http://alwasat.ly/section/science-technology">علوم وتكنولوجيا</a></li> <li class="list-style-none "><a href="http://alwasat.ly/section/mixed">منوعات</a></li> <li class="list-style-none "><a href="http://alwasat.ly/section/cars">سيارات</a></li> </ul> </li> <li class="list-style-type-square" style="-webkit-margin-before: 10px;"><a href="http://alwasat.ly/section/caricature"><h5>كاريكاتير</h5></a></li> <li class="list-style-type-square" style="-webkit-margin-before: -20px;"><a href="http://alwasat.ly/section/video"><h5>فيديو</h5></a></li> </ul> </div> </div> <div class="footer-menu2"> <div class="footer-nav footer-nav-right"> <ul> <li class="list-style-type-square"><a href="http://alwasat.ly/section/libya"><h5>ليبيا</h5></a></li> <li class="list-style-type-square" style="-webkit-margin-before: -20px;"><a href="http://alwasat.ly/section/arabic-international"><h5>عربى ودولى</h5></a> <ul> <li class="list-style-none top-margin" style="margin-right: 0px;"><a href="http://alwasat.ly/section/arabic"> عربى</a></li> <li class="list-style-none " style="margin-right: 0px;"><a href="http://alwasat.ly/section/international">دولى</a></li> </ul> </li> <li class="list-style-type-square" style="-webkit-margin-before: 10px;"><a href="http://alwasat.ly/authors"><h5>وجهات نظر</h5></a></li> <li class="list-style-type-square" style="-webkit-margin-before: -20px;"><a href="http://alwasat.ly/section/our-lives"><h5>حياتنا</h5></a> <ul> <li class="list-style-none top-margin" style="margin-right: 0px;"><a href="http://alwasat.ly/section/health-medicine">طب وصحة</a></li> <li class="list-style-none" style="margin-right: 0px;"><a href="http://alwasat.ly/section/beauty">أناقة وجمال</a></li> <li class="list-style-none" style="margin-right: 0px;"><a href="http://alwasat.ly/section/kitchen">كوجينة</a></li> <li class="list-style-none" style="margin-right: 0px;"><a href="http://alwasat.ly/section/decor">ديكور</a></li> </ul> </li> </ul> </div> </div> </div> </div> <div class="col-md-3 col-sm-6 col-xs-12" > <div class="footer-sec-three"> <div class="footer-sec-three-header"> <h4>لا يفوتك</h4> </div> <div class="footer-sec-three-intro"> <a href="http://alwasat.ly/news/cars/356669"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/keOc028wdq72RmilhFJX.jpg" alt="بالفيديو: استكشف مميزات «سوزوكيXL6»"></a> <a href="http://alwasat.ly/news/cars/356669"><h4 class="h4-small-font">بالفيديو: استكشف مميزات «سوزوكيXL6»</h4></a> </div> </div> </div> <div class="col-md-3 hide-xs col-sm-6 col-xs-12 padding-left-none"> <div class="footere-sec-two"> <ul id='footer-nav' class='footer-sec-two-li-style'><li class="normal_menu"><a href="http://alwasat.ly/about-us-ar" target="_parent">عن الوسط</a></li><li class="normal_menu"><a href="http://alwasat.ly/terms-of-use-ar" target="_parent">شروط الإستخدام</a></li><li class="normal_menu"><a href="http://alwasat.ly/contacts" target="_parent">إتصل بنا</a></li><li class="normal_menu"><a href="http://alwasat.ly/participate-ar" target="_parent">شارك</a></li></ul> <p><span dir="RTL" lang="AR-EG">بوابة الوسط غير مسؤولة عن محتوى المواقع الخارجية وتعليقات القراء</span></p> </div> </div> <div class="col-md-3 col-xs-12 col-sm-6"> <div class="footer-sec-one"> <div class="footer-sec-one-header"> <form class="footer-search-form" action="http://alwasat.ly/news/search" method="get"> <div class="form-group"> <input type="text" class="form-control search-box" name="q" placeholder="ابحث فى بوابة الوسط" value=""> <i class="fa fa-search search-icon-in-footer" aria-hidden="true"></i> </div> </form> </div> <div class="footer-sec-one-intro"> <h4>بوابة الوسط</h4> <p>بوابة جريدة الوسط»، بوابة إلكترونية ليبية مستقلة ملتزمة في أدائها المهني بالأنظمة الإعلامية السارية، وهدفها تقديم خدمة إعلامية مستنيرة ترتكز إلى الصدقية والدقة والحياد، واحترام الحرية الشخصية، وصولاً إلى أن تكون «صوت ليبيا الدولي</p> <a href="/about-us-ar"><i class="fa fa-plus" aria-hidden="true"></i> المزيد</a> </div> </div> </div> </div> </div> </div> </section> <section id="footer-social"> <div class="container"> <div class="row"> <div class="col-md-12 col-sm-12 col-xs-12"> <div class="footer-social-title"> <h4 class="text-center">تابع بوابة الوسط</h4> </div> </div> <div class="col-md-4 col-sm-2 col-xs-4 hide-xs"></div> <div class="col-md-4 col-sm-8 col-xs-12"> <div class="footer-social-icon"> <ul class="footer-social-icon-ul"> <li><a href="https://www.facebook.com/alwasatnewsly" target="_blank"><i class="fa fa-facebook footer-social" aria-hidden="true"></i></a></li> <li><a href="https://twitter.com/alwasatnewsly" target="_blank"><i class="fa fa-twitter footer-social" aria-hidden="true"></i></a></li> <li><a href="https://google.com/" target="_blank"><i class="fa fa-google-plus footer-social" aria-hidden="true"></i></a></li> <li><a href="https://instagram.com/alwasatnewsly#" target="_blank"><i class="fa fa-instagram footer-social" aria-hidden="true"></i></a></li> <li><a href="https://www.youtube.com/user/AlwasatChannel" target="_blank"><i class="fa fa-youtube-play footer-social" aria-hidden="true"></i></a></li> </ul> </div> </div> <div class="col-md-4 col-sm-2 col-xs-4 hide-xs"></div> </div> </div> </section> <section id="copyright" class="hide-xs"> <div class="container"> <div class="row"> <div class="col-md-6 col-sm-6 col-xs-6"> <div class="copy-right-text"> <p><strong>جميع الحقوق محفوظة</strong> &copy; <a href="">alwasat.ly</a></p> </div> </div> <div class="col-md-6 col-sm-6 col-xs-6"> <div class="copyright-logo"> <img src="http://alwasat.ly/themes/default/assets/images/logo.png" alt="Alwasat News"> </div> </div> </div> </div> </section> <!-- Include all compiled plugins (below), or include individual files as needed --> <script src="http://alwasat.ly/themes/default/assets/js/bootstrap.min.js"></script> <div id="fb-root"></div> <script type="text/javascript">function openNav() {document.getElementById("mySidenav").style.width = "250px";document.getElementById("main").style.marginLeft = "250px";document.body.style.backgroundColor = "rgba(64, 64, 64, 0.92)";document.body.style.opacity = "1";}function closeNav() {document.getElementById("mySidenav").style.width = "0";document.getElementById("main").style.marginLeft = "0";document.body.style.backgroundColor = "white";}$(document).ready(function() {$("#menutoggle").click(function() { $('.xs-menu').toggleClass('displaynone'); });$(".drop-down").hover(function() { $(this).find('.mega-menu').addClass('display-on'); });$(".drop-down").mouseleave(function() { $(this).find('.mega-menu').removeClass('display-on'); });});(function($){jQuery('#sidemenu > li > a').each(function() {/*if(jQuery(this).attr("href")==window.location)jQuery(this).addClass("active");*/if(jQuery(this).closest("li").children("ul").length) {jQuery(this).closest("li").append().addClass('side-nav-dropdown-li');jQuery(this).closest("li").append().removeClass('normal_menu');jQuery(this).closest("li").children("a").append('<i class="fa fa-angle-left side-nav-dropdown-angle" aria-hidden="true"></i>');jQuery(this).closest("li").children("ul").addClass('side-nav-dropdown-li-ul');/*jQuery(this).addClass('dropdown-toggle');jQuery(this).attr("data-toggle", "dropdown");*/}});jQuery('#main-menu-id > li ').each(function() { if(jQuery(this).attr("href")==window.location)jQuery(this).addClass("active");});})(jQuery);(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if(d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.9&appId=410559345958770";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));function video_id(url) {return url.split("/").pop();}$(function(){$('video').on('play', function (e) {$.get("http://alwasat.ly/news/video_count?vid="+e.target.id, function( data ) {});});});document.addEventListener('play', function(e){var videos = document.getElementsByTagName('video');for(var i = 0, len = videos.length; i < len;i++){if(videos[i] != e.target){videos[i].pause();}}}, true);jQuery(document).ready(function(){jQuery(document).on('click','.uvid',function(event){var uvid = jQuery(this).attr('id');var vodhref = jQuery(this).data('href');if(vodhref != '') {event.preventDefault();var youtubeLink = $(this).data("href");if(youtubeLink.match(/(youtube.com)/)){var split_c = "v=";var split_n = 1;}if(youtubeLink.match(/(youtu.be)/) || youtubeLink.match(/(vimeo.com\/)+[0-9]/)){var split_c = "/";var split_n = 3;}if(youtubeLink.match(/(vimeo.com\/)+[a-zA-Z]/)){var split_c = "/";var split_n = 5;}var getYouTubeVideoID = youtubeLink.split(split_c)[split_n];var cleanVideoID = getYouTubeVideoID.replace(/(&)+(.*)/, "");if(youtubeLink.match(/(youtu.be)/) || youtubeLink.match(/(youtube.com)/)){var videoEmbedLink = "https://www.youtube.com/embed/"+cleanVideoID+"?autoplay=1";}if(youtubeLink.match(/(vimeo.com\/)+[0-9]/) || youtubeLink.match(/(vimeo.com\/)+[a-zA-Z]/)){var videoEmbedLink = "https://player.vimeo.com/video/"+cleanVideoID+"?autoplay="+YouTubePopUpOptions.autoplay+"";}$("body").append('<div class="YouTubePopUp-Wrap YouTubePopUp-animation"><div class="YouTubePopUp-Content"><span class="YouTubePopUp-Close"></span><iframe src="'+videoEmbedLink+'" allowfullscreen></iframe></div></div>');if($('.YouTubePopUp-Wrap').hasClass('YouTubePopUp-animation')){setTimeout(function() {$('.YouTubePopUp-Wrap').removeClass("YouTubePopUp-animation");}, 600);}$(".YouTubePopUp-Wrap, .YouTubePopUp-Close").click(function(){$(".YouTubePopUp-Wrap").addClass("YouTubePopUp-Hide").delay(515).queue(function() { $(this).remove(); });});}});$(document).keyup(function(e){if(e.keyCode == 27){$('.YouTubePopUp-Wrap, .YouTubePopUp-Close').click();}});});</script> <!-- Start Alexa Certify Javascript --> <script type="text/javascript">
    _atrk_opts = { atrk_acct:"JCs0j1a4ZP00yT", domain:"alwasat.ly",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script> <noscript><img src="https://certify.alexametrics.com/atrk.gif?account=JCs0j1a4ZP00yT" style="display:none" height="1" width="1" alt="" /></noscript> <!-- End Alexa Certify Javascript --> <script type="text/javascript">(function(){window['__CF$cv$params']={r:'7007a5548ee29c18',m:'8cXQU8nu8kMMv46B6LJGQdTK.CrDOyvpt5kgH3yjl9k-1650727883-0-AaedVZrezSnpa9Nd1ekUamoVJMB8zVjCcd52i8RA1asudw9iZ6uBCwAGS0mS893v4FZhdtn1IVUyQjf/VHSVtbTy70fxUZ+ngki9q0HiHgUVVnX387Mm6LIhu8M9m4ZfyfgDdwB4Ot6SSu1C03n6Pb0=',s:[0x42a1996ce1,0xd474f6a046],u:'/cdn-cgi/challenge-platform/h/g'}})();</script></body> </html> المزيد من بوابة الوسط 