<!DOCTYPE html> <html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#"> <head> <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
     
      ga('create', 'UA-45976142-1', 'alwasat.ly');
      ga('send', 'pageview');
     
    </script> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=G-1N7E4W0YFB"></script> <script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-1N7E4W0YFB');
</script> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags --> <meta property="og:title" content="الشلماني يتابع حالة «نشنوش» الصحية ويعلن تقديم دعم اتحاد الكرة الليبي في الأزمة" /><meta property="og:description" content="رئيس الاتحاد الليبي لكرة القدم عبد الحكيم الشلماني يتابع حالة الحارس الدولي محمد نشنوش."><meta property="og:site_name" content="Alwasat News" /><meta property="og:type" content="website" /><meta property="og:locale" content="ar" /><meta property="og:app_id" content="966242223397117" /><meta property="og:image" content="http://cdn-ar-1.alwasat.ly/uploads/articles/U2zPOSR8zkOCuD1zrhdJ.jpg" /><title>الشلماني يتابع حالة «نشنوش» الصحية ويعلن تقديم دعم اتحاد الكرة الليبي في الأزمة</title><meta name="twitter:title" content="الشلماني يتابع حالة «نشنوش» الصحية ويعلن تقديم دعم اتحاد الكرة الليبي في الأزمة" /><meta name="keywords" content="بوابة الوسط, الوسط الليبية, أخبار ليبيا,رياضة ,كرة قدم ,الاتحاد, الأهلي طرابلس, الأهلي بنغازي, النصر, السويحلي, المدينة, الهلال, الشط, التعاون, خليج سرت" /><meta name="description" content="رئيس الاتحاد الليبي لكرة القدم عبد الحكيم الشلماني يتابع حالة الحارس الدولي محمد نشنوش." /><meta name="twitter:description" content="رئيس الاتحاد الليبي لكرة القدم عبد الحكيم الشلماني يتابع حالة الحارس الدولي محمد نشنوش." /><meta name="author" content="بوابة الوسط"><link rel="canonical" href="http://alwasat.ly/news/libya-sports/378647" /><meta property="og:url" content="http://alwasat.ly/news/libya-sports/378647" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@alwasatnewsly" /> <link rel="shortcut icon" href="http://alwasat.ly/themes/default/assets/images/favicon.png"> <!-- Bootstrap --> <link rel="stylesheet" href="http://alwasat.ly/themes/default/assets/css/all_1.css"> <!-- Online Font--> <!--<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900" rel="stylesheet">--> <!-- font-family: 'Roboto', sans-serif; --> <!-- <link href="https://fonts.googleapis.com/css?family=Passion+One:400,700" rel="stylesheet">--> <!-- font-family: 'Passion One', cursive; --> <!--<link href="https://fonts.googleapis.com/css?family=Raleway:300,400,600,700,800" rel="stylesheet">--> <!-- font-family: 'Raleway', sans-serif; --> <!--<link rel="stylesheet" media="screen" href="https://fontlibrary.org/face/droid-arabic-kufi" type="text/css"/> --> <!-- Main jQuery--> <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script> <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries --> <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@id":"http://alwasat.ly/#organization",
  "@type": "Organization",
  "name": "بوابة الوسط",
  "url": "http://alwasat.ly",
  "logo": "http://alwasat.ly/themes/default/assets/images/logo_google1.png",
  "sameAs": [
    "https://www.facebook.com/alwasatnewsly",
    "https://www.instagram.com/alwasatnewsly",
    "https://plus.google.com/+AlwasatLy",
    "https://twitter.com/alwasatnewsly",
    "https://www.youtube.com/channel/UCTjGk6smzE1z4P_nI8dUqJw"
  ],
  "contactPoint": [
    { "@type": "ContactPoint",
      "telephone": "+20225799661",
      "contactType": "customer service",
	  "availableLanguage": "Arabic"
    }
  ]
}
</script> <script type="application/ld+json">
{
 "@context": "http://schema.org/",
 "@type": "WebPage",
 "name": "الشلماني يتابع حالة «نشنوش» الصحية ويعلن تقديم دعم اتحاد الكرة الليبي في الأزمة",
 "url": "http://alwasat.ly/news/libya-sports/378647"
}
</script> <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
   "mainEntityOfPage": {
     "@type": "WebPage",
     "@id": "http://alwasat.ly/news/libya-sports/378647"
   },
  "headline": "الشلماني يتابع حالة «نشنوش» الصحية ويعلن تقديم دعم اتحاد الكرة الليبي في الأزمة",
  "image": [
    "http://cdn-ar-1.alwasat.ly/uploads/articles/U2zPOSR8zkOCuD1zrhdJ.jpg"
   ],
  "articleSection": "رياضة محلية",
  "datePublished": "2022-11-14 14:26:16",
  "dateModified": "2022-11-14 14:26:16",
  "author": {
    "@type": "Person",
    "name": "القاهرة - بوابة الوسط"
  },
   "publisher": {
    "@type": "Organization",
    "name": "بوابة الوسط",
    "logo": {
      "@type": "ImageObject",
      "url": "http://alwasat.ly/themes/default/assets/images/logo_google1.png"
    }
  },
  "description": "الشلماني يتابع حالة «نشنوش» الصحية ويعلن تقديم دعم اتحاد الكرة الليبي في الأزمة"
}
</script> </head> <body> <div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v3.1&appId=204732107048066";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script> <div id="top-bar"> <nav class="navbar navbar-default navbar-fixed-top"> <div class="container"> <!-- Brand and toggle get grouped for better mobile display --> <div class="navbar-header"> <button type="button" class="navbar-toggle collapsed hide-xs" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button> <a class="brand hide-md" href="http://alwasat.ly/"><img src="http://alwasat.ly/themes/default/assets/images/logo.png" alt="alwasat"/></a> <li style="list-style: none;"><a href="#"><span class="hidden-lg toogle-bar-resp" onclick="openNav()"><i class="fa fa-bars" aria-hidden="true"></i></span></a></li> </div> <!-- Collect the nav links, forms, and other content for toggling --> <div class="collapse navbar-collapse hide-xs" id="bs-example-navbar-collapse-1"> <form class="navbar-form navbar-left hide-sm hide-lg" action="http://alwasat.ly/news/search" method="get"> <div class="form-group"> <input type="text" class="form-control search-box" name="q" placeholder="بحث" value=""> <i class="fa fa-search search-icon-in-header" aria-hidden="true"></i> </div> </form> <ul class="nav navbar-nav navbar-left hide-sm"> <li class="dropdown"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">عربى<span class="caret"></span></a> <ul class="dropdown-menu"> <li><a href="#">English</a></li> <li><a href="#">عربى</a></li> </ul> </li> </ul> <ul class="nav navbar-nav top-nav-right nav-height"> <li> <a href="http://alwasat.ly/live">wtv مباشر</a> </li> <li> <a href="http://alwasat.ly/section/art-culture">ثقافة وفن<span class="navbar-left-border"></span></a> </li> <li> <a href="http://alwasat.ly/section/variety">منوعات<span class="navbar-left-border"></span></a> </li> <li> <a href="http://alwasat.ly/section/our-lives">حياتنا<span class="navbar-left-border"></span></a> </li> <li> <a href="http://alwasat.ly/section/sports">رياضة<span class="navbar-left-border"></span></a> </li> <li> <a href="http://alwasat.ly/authors">وجهات نظر<span class="navbar-left-border"></span></a> </li> <li> <a href="http://alwasat.ly/section/economy">اقتصاد<span class="navbar-left-border"></span></a> </li> <li> <a href="http://alwasat.ly/section/arabic-international">عربى ودولى<span class="navbar-left-border"></span></a> </li> <li class="active"> <a href="http://alwasat.ly/section/libya">ليبيا<span class="sr-only">(current)</span></a> </li> <li class="drop-down"> <a href="http://alwasat.ly">الرئيسية</a> </li> </ul> </div><!-- /.navbar-collapse --> </div><!-- /.container-fluid --> </nav> <div class="container hide-xs"> <div class="row"> <div class="col-md-9 col-sm-9 col-xs-8"> <div class="second-line-nav"> <ul class="nav-social"> <li class="top-nav-facebook"><a href="https://www.facebook.com/alwasatnewsly" target="_blank"><i class="fa fa-facebook top-social-fb" aria-hidden="true"></i></a></li> <li class="top-nav-twitter"><a href="https://twitter.com/alwasatnewsly" target="_blank"><i class="fa fa-twitter top-social-tw" aria-hidden="true"></i></a></li> <li class="top-nav-youtube"><a href="https://www.youtube.com/user/AlwasatChannel" target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a></li> <li class="top-nav-g-fm"><a href="http://live.alwasat.ly/" target="_blank">راديو الوسط<img src="http://alwasat.ly/themes/default/assets/images/g-logo.png" alt="Alwasat News"/><span class="top-nav-brd">|</span></a></li> <li class="top-nav-newspaper"><a href="http://alwasat.ly/download/archive/2022-11-10.pdf" target="_blank">جريدة الوسط<img src="http://alwasat.ly/themes/default/assets/images/news-paper-icon_newer.png" alt="Alwasat News"/><span class="top-nav-brd">|</span></a></li> <li class="top-nav-g-fm"><a href="http://alwasat.ly/live" target="_blank">قناة الوسط<img src="http://alwasat.ly/themes/default/assets/images/wtv_logo_sq_3.png" alt="Alwasat News"/><span class="top-nav-brd">|</span></a></li> <li class="top-nav-clock hide-sm"><i class="fa fa-clock-o top-nav-clock-icon" aria-hidden="true"></i>الإثنين 14 / نوفمبر / 2022<span class="top-nav-brd">|</span></li> </ul> </div> </div> <div class="col-md-3 col-sm-3 col-xs-4"> <div class="second-line-nav"> <a class="navbar-brand navbar-btm-logo" href="http://alwasat.ly/"><img src="http://alwasat.ly/themes/default/assets/images/logo.png" alt="Alwasat News"></a> </div> </div> </div> </div> </div> <div id="bread-coumb" style="direction: rtl;"> <div class="container"> <nav class="breadcrumb"> <a class="breadcrumb-item" href="http://alwasat.ly/">الصفحة الرئيسية</a> <i class="fa fa-angle-left breadcrumb-item" aria-hidden="true"></i> <a class="breadcrumb-item" href="http://alwasat.ly/section/libya-sports">رياضة محلية</a> </nav> </div> </div> <section id="news-details"> <div class="container"> <div class="row"> <div class="flex-container"> <div class="col-md-2 col-sm-2 col-xs-12 hide-xs hide-sm"> <div class="space-line"></div> <div class="ads2 hide-xs"> <img src="http://alwasat.ly/themes/default/assets/images/sky-160-600-128c.png" alt="Atwasat" /> </div> </div> <div class="col-md-7 col-sm-8 col-xs-12"> <div class="article-details"> <div class="article-title"> <h2 class="detail-title">الشلماني يتابع حالة «نشنوش» الصحية ويعلن تقديم دعم اتحاد الكرة الليبي في الأزمة</h2> </div> <div class="article-details-share-btn"> <span class="news-writer"><i class="fa fa-pencil" aria-hidden="true"></i> القاهرة - بوابة الوسط</span> <span class="news-location-tagline detail-date">الإثنين 14 نوفمبر 2022, <span dir='rtl'>02:26 مساء</span></span> <span class="share-from-rightbar hide-xs" dir="ltr"></span> </div> <div class="article-details-media"> <div class="article-details-fixed-media"> <div class="gallery-one-image"> <img src="http://cdn-ar-1.alwasat.ly/uploads/articles/U2zPOSR8zkOCuD1zrhdJ.jpg" alt="الشلماني يتابع حالة «نشنوش» الصحية ويعلن تقديم دعم اتحاد الكرة الليبي في الأزمة"/> <h6 dir="rtl" class="image-caption" >الحارس الدولي محمد نشنوش. (فيسبوك)</h6> </div> <div class="hr-under-caption"></div> </div> </div> <div class="article-desc"> <a href="http://live.alwasat.ly/" target="_blank"><img src="http://alwasat.ly/themes/default/assets/images/ad_square_75c.png" alt="alwasat radio" class="hide-xs" /></a> <p>كشف رئيس الاتحاد الليبي لكرة القدم، عبدالحكيم الشلماني، متابعته الدقيقة للحالة الصحية للحارس الدولي بنادي الأهلي طرابلس «محمد نشنوش»، بعد أن ألمت به وعكة صحية.</p> <p>ويتابع الشلماني الحالة الصحية لـ «نشنوش»، كما أكد استعداد الاتحاد لتقديم الدعم والعون والمساندة للحارس الدولي الكبير، حتى يجتاز أزمته الصحية بسلام، بحسب ما ذكرته الصفحة الرسمية لاتحاد كرة القدم الليبي عبر «فيسبوك».</p> <p><a href="http://alwasat.ly/news/libya-sports/378509">- الدبيبة يوجه للاهتمام بالحالة الصحية للحارس «نشنوش»</a></p> <p>وأصيب الحارس الدولي بنادي الأهلي طرابلس «محمد نشنوش» بالتهابات في الغدة الدرقية عبر فيروس انتقل إلى البنكرياس، ليخضع الحارس للفحوصات الطبية بأحد المستشفيات في جنوب أفريقيا.</p> <p>يرافق «نشنوش» إداري الفريق حسين طليش، الذي يتابع حالته لحظة بلحظة، كما عانى محمد الغنودي وعلاء القجدار من نفس الأعراض، لكن تحسنت صحتهما وعادا مع الفريق.</p> <p>كما داهم من قبل الفيروس الفريق من حوالى أسبوعين عبر إصابة اللاعب إبراهيما تانديا، ومن المنتظر أن تصل بعثة الأهلي طرابلس السبت، إلى ليبيا قادمة من القاهرة.</p> </div> </div> <div class="row"> <div class="col-md-12"> <div class="col-9-btm-news article-news-more"> <a href="http://alwasat.ly/"><h5 class="margin-top-none margin-bottom-none"><i class="fa fa-plus" aria-hidden="true"></i>&nbsp;اضغط هنا لمزيد من الأخبار</h5></a> </div> </div> </div> <div class="row"> <div class="col-md-12"> <div class="tag-line"> <div class="tag-box"> <h5 class="tagline-title">كلمات مفتاحية</h5> <div class=""></div> <ul> <li><a href="http://alwasat.ly/news/tags?tag=الاتحاد">الاتحاد</a></li> <li><a href="http://alwasat.ly/news/tags?tag= الأهلي طرابلس"> الأهلي طرابلس</a></li> <li><a href="http://alwasat.ly/news/tags?tag= الأهلي بنغازي"> الأهلي بنغازي</a></li> <li><a href="http://alwasat.ly/news/tags?tag= النصر"> النصر</a></li> <li><a href="http://alwasat.ly/news/tags?tag= السويحلي"> السويحلي</a></li> <li><a href="http://alwasat.ly/news/tags?tag= المدينة"> المدينة</a></li> <li><a href="http://alwasat.ly/news/tags?tag= الهلال"> الهلال</a></li> <li><a href="http://alwasat.ly/news/tags?tag= الشط"> الشط</a></li> <li><a href="http://alwasat.ly/news/tags?tag= التعاون"> التعاون</a></li> <li><a href="http://alwasat.ly/news/tags?tag= خليج سرت"> خليج سرت</a></li> </ul> </div> </div> </div> </div> <div class="space-line"></div> <div class="row"> <div class="col-md-12"> <div class="article-details-related-news"> <h4>المزيد من بوابة الوسط</h4> <div class="border-line"> <div class=" col-md-4 col-sm-4 col-xs-4 color-border-center"> </div> </div> <div class="space-line"></div> <div class="row"> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/economy/378638"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/RDjcy6LsPgGGHeuhqFTT.jpg" alt="شركات الموضة مسؤولة عن 4% من انبعاثات غازات الدفيئة بما تعادل حصة ألمانيا وفرنسا وبريطانيا"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/economy/378638"><h4 class="h4-small-font">شركات الموضة مسؤولة عن 4% من انبعاثات غازات الدفيئة بما تعادل حصة ألمانيا وفرنسا...</h4></a> <a class="share-btn" href="http://alwasat.ly/section/economy">اقتصاد</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/libya-sports/378632"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/hzPogVSi8zU17uRz8mVF.jpg" alt="«بوابة الوسط» تستعرض جولة الدوري الممتاز الخامسة وأجندة المؤجلات"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/libya-sports/378632"><h4 class="h4-small-font">«بوابة الوسط» تستعرض جولة الدوري الممتاز الخامسة وأجندة المؤجلات</h4></a> <a class="share-btn" href="http://alwasat.ly/section/libya-sports">رياضة محلية</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/international-sports/378623"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/vUCYy8XrRdscnDTpmPfe.jpg" alt="المصرية ميار شريف تواصل الصعود العالمي وتتوج بلقب كولينا للتنس في تشيلي"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/international-sports/378623"><h4 class="h4-small-font">المصرية ميار شريف تواصل الصعود العالمي وتتوج بلقب كولينا للتنس في تشيلي</h4></a> <a class="share-btn" href="http://alwasat.ly/section/international-sports">رياضة عالمية</a> </div> </div> <div class="space-line"></div> </div> <div class="clearfix"></div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/international-sports/378612"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/YCst6xwYdRzKhV6or3lT.jpg" alt="تصريحات كريستيانو تزلزل مانشستر: تعرضت للخيانة في يونايتد ولا أحترم تين هاغ أما روني فلديه عقدة"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/international-sports/378612"><h4 class="h4-small-font">تصريحات كريستيانو تزلزل مانشستر: تعرضت للخيانة في يونايتد ولا أحترم تين هاغ أما ...</h4></a> <a class="share-btn" href="http://alwasat.ly/section/international-sports">رياضة عالمية</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/international/378607"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/dwqQ81sPGGzAINjsHH8K.jpg" alt="تركيا ترفض تعازي واشنطن على خلفية تفجير إسطنبول"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/international/378607"><h4 class="h4-small-font">تركيا ترفض تعازي واشنطن على خلفية تفجير إسطنبول</h4></a> <a class="share-btn" href="http://alwasat.ly/section/international">دولى</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/caricature/378605"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/Fc3HqW2RaDsOe2mV3UPU.jpg" alt="كاركاتير حليم - القطاع المصرفي"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/caricature/378605"><h4 class="h4-small-font">كاركاتير حليم - القطاع المصرفي</h4></a> <a class="share-btn" href="http://alwasat.ly/section/caricature">كاريكاتير</a> </div> </div> <div class="space-line"></div> </div> <div class="clearfix"></div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/libya-sports/378584"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/ivtGW1TaWfAD1OortbBP.jpg" alt="«دربي بنغازي» دون أهداف.. و«الأخضر» يخطف ثلاث نقاط من «التحدي»"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/libya-sports/378584"><h4 class="h4-small-font">«دربي بنغازي» دون أهداف.. و«الأخضر» يخطف ثلاث نقاط من «التحدي»</h4></a> <a class="share-btn" href="http://alwasat.ly/section/libya-sports">رياضة محلية</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/international-sports/378582"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/gt5NVoTQ5fAy3hHCuYTx.jpg" alt="كأس العالم تحط رحالها في قطر بانتظار ضربة البداية"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/international-sports/378582"><h4 class="h4-small-font">كأس العالم تحط رحالها في قطر بانتظار ضربة البداية</h4></a> <a class="share-btn" href="http://alwasat.ly/section/international-sports">رياضة عالمية</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/international-sports/378575"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/xH6BXybHCEDm6lgj4Us7.jpg" alt="جائزة البرازيل الكبرى: راسل يفتتح باكورة انتصاراته"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/international-sports/378575"><h4 class="h4-small-font">جائزة البرازيل الكبرى: راسل يفتتح باكورة انتصاراته</h4></a> <a class="share-btn" href="http://alwasat.ly/section/international-sports">رياضة عالمية</a> </div> </div> <div class="space-line"></div> </div> <div class="clearfix"></div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/international/378570"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/KpM67se7EL48WH2Xh3Fe.jpg" alt="مكافأة أميركية 5 ملايين دولار مقابل معلومات عن الداعشي «أبوعلي التونسي».. فمن هو؟"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/international/378570"><h4 class="h4-small-font">مكافأة أميركية 5 ملايين دولار مقابل معلومات عن الداعشي «أبوعلي التونسي».. فمن ...</h4></a> <a class="share-btn" href="http://alwasat.ly/section/international">دولى</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/libya/378561"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/TBCAMb4b1dgZ1qFjup0v.jpg" alt="وفاة وزير التعليم العالي في حكومة باشاغا بعد صراع مع المرض"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/libya/378561"><h4 class="h4-small-font">وفاة وزير التعليم العالي في حكومة باشاغا بعد صراع مع المرض</h4></a> <a class="share-btn" href="http://alwasat.ly/section/libya">ليبيا</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/libya-sports/378557"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/6ecLgxfWcqzcbCthg2Fa.jpg" alt="انتهت عبر قناة الوسط «WTV»: مباراة التحدي والأخضر في «دورينا»"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/libya-sports/378557"><h4 class="h4-small-font">انتهت عبر قناة الوسط «WTV»: مباراة التحدي والأخضر في «دورينا»</h4></a> <a class="share-btn" href="http://alwasat.ly/section/libya-sports">رياضة محلية</a> </div> </div> <div class="space-line"></div> </div> <div class="clearfix"></div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/economy/378552"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/42bUneu4SoXczi77BMvZ.jpg" alt="وزير المالية البريطاني يتحدث عن «قرارات صعبة» وينذر برفع الضرائب"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/economy/378552"><h4 class="h4-small-font">وزير المالية البريطاني يتحدث عن «قرارات صعبة» وينذر برفع الضرائب</h4></a> <a class="share-btn" href="http://alwasat.ly/section/economy">اقتصاد</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/libya-sports/378528"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/LULXf35h4GTDLJbqO7s1.jpg" alt="استعدادات مكثفة لنصف ماراثون طرابلس في نسخته الخامسة (صور)"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/libya-sports/378528"><h4 class="h4-small-font">استعدادات مكثفة لنصف ماراثون طرابلس في نسخته الخامسة (صور)</h4></a> <a class="share-btn" href="http://alwasat.ly/section/libya-sports">رياضة محلية</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/libya-sports/378524"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/r8JI37RRPTcCOxVUrt0L.jpg" alt="انتهت عبر قناة الوسط «WTV»: النصر 0 - 0 الأهلي بنغازي"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/libya-sports/378524"><h4 class="h4-small-font">انتهت عبر قناة الوسط «WTV»: النصر 0 - 0 الأهلي بنغازي</h4></a> <a class="share-btn" href="http://alwasat.ly/section/libya-sports">رياضة محلية</a> </div> </div> <div class="space-line"></div> </div> <div class="clearfix"></div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/international-sports/378510"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/jDb4fLQhvUF7geS0xcoF.jpg" alt="سلسلة اللاهزيمة.. الأرجنتين تسعى لاحتلال الصدارة من إيطاليا"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/international-sports/378510"><h4 class="h4-small-font">سلسلة اللاهزيمة.. الأرجنتين تسعى لاحتلال الصدارة من إيطاليا</h4></a> <a class="share-btn" href="http://alwasat.ly/section/international-sports">رياضة عالمية</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/opinions/378469?author=1"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/cGtFYDK3KYzIWrYD7mdc.png" alt="البصمة الكربونية بليبيا"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/opinions/378469?author=1"><h4 class="h4-small-font">البصمة الكربونية بليبيا</h4></a> <a class="share-btn" href="http://alwasat.ly/authors?section=opinions">وجهات نظر</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/libya/378468"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/KfnGW4fFRxKLsPaWMUjN.jpg" alt="شاهد في «تغطية خاصة»: تصريحات وليامز.. إدارة للفساد أم علاج له؟"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/libya/378468"><h4 class="h4-small-font">شاهد في «تغطية خاصة»: تصريحات وليامز.. إدارة للفساد أم علاج له؟</h4></a> <a class="share-btn" href="http://alwasat.ly/section/libya">ليبيا</a> </div> </div> <div class="space-line"></div> </div> <div class="clearfix"></div> </div> <div class="row"> <div class="col-md-4 col-sm-4 col-xs-12"> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="col-9-btm-news article-news-more"> <a href="http://alwasat.ly/section/libya-sports"><h5 class="margin-top-none margin-bottom-none"><i class="fa fa-plus" aria-hidden="true"></i>&nbsp;المزيد من رياضة محلية</h5></a> </div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> </div> </div> <div class="row"> <div class="col-md-12 hide-xs"> <div class="comment-section-title" style="direction: rtl"> <h3>تعليقات</h3> <div class="border-line"> <div class=" col-md-4 col-sm-4 col-xs-4 color-border-center"> </div> </div> </div> <div class="fb-comments" data-href="http://alwasat.ly/news/libya-sports/378647" data-numposts="5"></div> </div> </div> </div> </div> </div> </div> <div class="col-md-3 col-sm-4 col-xs-12"> <div class="article-news-col3-sec-one hide-xs"> <div class="article-details-col3-title"> <h5>عناوين ذات صلة</h5> </div> <div class="border-line article-pg-col3-brd-margin"></div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/libya-sports/378576"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_nLOx7pYgtGsqDogQyLaW.jpg" alt="«رالي الحمادة».. ملاذ هادئ في ليبيا التي تسودها الفوضى"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/libya-sports/378576"><h5>«رالي الحمادة».. ملاذ هادئ في ليبيا التي تسودها الفوضى</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/libya-sports">رياضة محلية</a> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/libya-sports/378584"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_ivtGW1TaWfAD1OortbBP.jpg" alt="«دربي بنغازي» دون أهداف.. و«الأخضر» يخطف ثلاث نقاط من «التحدي»"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/libya-sports/378584"><h5>«دربي بنغازي» دون أهداف.. و«الأخضر» يخطف ثلاث نقاط من «التحدي»</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/libya-sports">رياضة محلية</a> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/libya-sports/378611"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_LXJBQzYa0UhYPPcivYqZ.jpg" alt="انطلاق دورة مدربي كورفر لكرة القدم في تونس (صور)"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/libya-sports/378611"><h5>انطلاق دورة مدربي كورفر لكرة القدم في تونس (صور)</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/libya-sports">رياضة محلية</a> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/libya-sports/378621"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_UdKH3c5KN6oZm7Phh8Ml.jpg" alt="بن دلة يتوج بذهبية رماية المسدس ويسجل رقما ليبيا جديدا في طرابلس"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/libya-sports/378621"><h5>بن دلة يتوج بذهبية رماية المسدس ويسجل رقما ليبيا جديدا في طرابلس</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/libya-sports">رياضة محلية</a> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/libya-sports/378632"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_hzPogVSi8zU17uRz8mVF.jpg" alt="«بوابة الوسط» تستعرض جولة الدوري الممتاز الخامسة وأجندة المؤجلات"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/libya-sports/378632"><h5>«بوابة الوسط» تستعرض جولة الدوري الممتاز الخامسة وأجندة المؤجلات</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/libya-sports">رياضة محلية</a> </div> </div> <span class="tp-news-col-3-list-more border-none article-news-col-3-more"><a href="http://alwasat.ly/section/libya-sports"><h5><i class="fa fa-plus" aria-hidden="true"></i> المزيد </h5></a></span> </div> <div class="article-news-col3-sec-two"> <div class="article-details-col3-title"> <h5>الاكثر تفضيلا في هذا القسم</h5> </div> <div class="border-line article-pg-col3-brd-margin"> </div> <div class="tabs"> <div class="tab"> <input type="radio" id="tab-1" name="tab-group-1" checked> <label for="tab-1">الأكثر قراءة</label> <div class="content"> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/libya-sports/376566"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_AuldX130SuRhjCcSsdL0.jpg" alt="انتهت عبر قناة الوسط «WTV»: الأهلي طرابلس وأبوسليم"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/libya-sports/376566"><h5 class="tabheading">انتهت عبر قناة الوسط «WTV»: الأهلي طرابلس وأبوسليم...</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/libya-sports">رياضة محلية</a> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/libya-sports/377425"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_fGWNdiG6wut5VzwCaGdM.jpg" alt="ريفرز يونايتد يتقدم على النصر الليبي بثلاثة أهداف في الشوط الأول"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/libya-sports/377425"><h5 class="tabheading">ريفرز يونايتد يتقدم على النصر الليبي بثلاثة أهداف في الشوط ......</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/libya-sports">رياضة محلية</a> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/libya-sports/377428"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_1Dsw5Iiw6Rjp3lE3FzpQ.jpg" alt="انتهت عبر قناة الوسط «WTV»: مباراة الأخضر وبلاتو يونايتيد النيجيري في «الكونفدرالية»"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/libya-sports/377428"><h5 class="tabheading">انتهت عبر قناة الوسط «WTV»: مباراة الأخضر وبلاتو يونايتيد ......</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/libya-sports">رياضة محلية</a> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/libya-sports/377441"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_jiqFkb3CtLTPpfes7qxa.jpg" alt="شاهد: بث مباشر لمباراة الأهلي طرابلس ومارومو غالانتس في «الكونفدرالية»"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/libya-sports/377441"><h5 class="tabheading">شاهد: بث مباشر لمباراة الأهلي طرابلس ومارومو غالانتس في ......</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/libya-sports">رياضة محلية</a> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/libya-sports/378042"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_HCgaLepRPW35ZjpZYuxH.jpg" alt="قبل معسكر فرسان المتوسط.. عودة المعتصم المصراتي والبداية المتألقة تستدعي كراوع"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/libya-sports/378042"><h5 class="tabheading">قبل معسكر فرسان المتوسط.. عودة المعتصم المصراتي والبداية ......</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/libya-sports">رياضة محلية</a> </div> </div> <div class="tp-news-col-3-list-more border-none article-news-col-3-more"> <span class="tp-news-col-3-list-more border-none article-news-col-3-more"><a href="http://alwasat.ly/section/libya-sports"><h5><i class="fa fa-plus" aria-hidden="true"></i> المزيد </h5></a></span> </div> </div> </div> <div class="tab"> <input type="radio" id="tab-2" name="tab-group-1"> <label for="tab-2">الأكثر تحديثا</label> <div class="content"> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/libya-sports/378652"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_rASouZkhBXp3m07wixd8.jpg" alt="حمدي بطاو مديرا فنيا للمدينة خلفا لرضا عطية رابع الراحلين في الموسم الجديد"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/libya-sports/378652"><h5 class="tabheading">حمدي بطاو مديرا فنيا للمدينة خلفا لرضا عطية رابع الراحلين في......</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/libya-sports">رياضة محلية</a> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/libya-sports/378648"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_6K7vIPvC7pHD161PkcKW.jpg" alt="«بوابة الوسط» تكشف فحوى أحدث رسائل وزارة الرياضة للجنة الأولمبية الليبية"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/libya-sports/378648"><h5 class="tabheading">«بوابة الوسط» تكشف فحوى أحدث رسائل وزارة الرياضة للجنة ......</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/libya-sports">رياضة محلية</a> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/libya-sports/378647"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_U2zPOSR8zkOCuD1zrhdJ.jpg" alt="الشلماني يتابع حالة «نشنوش» الصحية ويعلن تقديم دعم اتحاد الكرة الليبي في الأزمة"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/libya-sports/378647"><h5 class="tabheading">الشلماني يتابع حالة «نشنوش» الصحية ويعلن تقديم دعم اتحاد ......</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/libya-sports">رياضة محلية</a> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/libya-sports/378632"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_hzPogVSi8zU17uRz8mVF.jpg" alt="«بوابة الوسط» تستعرض جولة الدوري الممتاز الخامسة وأجندة المؤجلات"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/libya-sports/378632"><h5 class="tabheading">«بوابة الوسط» تستعرض جولة الدوري الممتاز الخامسة وأجندة ......</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/libya-sports">رياضة محلية</a> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/libya-sports/378621"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_UdKH3c5KN6oZm7Phh8Ml.jpg" alt="بن دلة يتوج بذهبية رماية المسدس ويسجل رقما ليبيا جديدا في طرابلس"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/libya-sports/378621"><h5 class="tabheading">بن دلة يتوج بذهبية رماية المسدس ويسجل رقما ليبيا جديدا في ......</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/libya-sports">رياضة محلية</a> </div> </div> <div class="tp-news-col-3-list-more border-none article-news-col-3-more"> <span class="tp-news-col-3-list-more border-none article-news-col-3-more"><a href="http://alwasat.ly/section/libya-sports"><h5><i class="fa fa-plus" aria-hidden="true"></i> المزيد </h5></a></span> </div> </div> </div> </div> </div> </div> </div> </div> </div> <div class="space-line"></div> <div class="space-line hide-md"></div> <div class="space-line hide-md"></div> <div class="space-line hide-md"></div> </section> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-581614bd6aee8dff"></script> <section id="footer"> <div class="container"> <div class="row"> <div class="flex-container"> <div class="col-md-3 col-sm-6 col-xs-12 hide-xs"> <div class="footer-sec-fourth"> <div class="footer-sec-header"> <h4>تصفح الوسط</h4> </div> <div class="footer-menu1"> <div class="footer-nav footer-nav-left"> <ul> <li class="list-style-type-square"><a href="http://alwasat.ly/section/sports"><h5>رياضة</h5></a> <ul> <li class="list-style-none top-margin"><a href="http://alwasat.ly/section/libya-sports">ليبيا</a></li> <li class="list-style-none "><a href="http://alwasat.ly/section/international-sports">عالمى</a></li> </ul> </li> <li class="list-style-type-square" style="-webkit-margin-before: 10px;"><a href="http://alwasat.ly/section/art-culture"><h5>ثقافة وفن</h5></a></li> <li class="list-style-type-square" style="-webkit-margin-before: -20px;"><a href="http://alwasat.ly/section/variety"><h5>منوعات</h5></a> <ul> <li class="list-style-none top-margin"><a href="http://alwasat.ly/section/science-technology">علوم وتكنولوجيا</a></li> <li class="list-style-none "><a href="http://alwasat.ly/section/mixed">منوعات</a></li> <li class="list-style-none "><a href="http://alwasat.ly/section/cars">سيارات</a></li> </ul> </li> <li class="list-style-type-square" style="-webkit-margin-before: 10px;"><a href="http://alwasat.ly/section/caricature"><h5>كاريكاتير</h5></a></li> <li class="list-style-type-square" style="-webkit-margin-before: -20px;"><a href="http://alwasat.ly/section/video"><h5>فيديو</h5></a></li> </ul> </div> </div> <div class="footer-menu2"> <div class="footer-nav footer-nav-right"> <ul> <li class="list-style-type-square"><a href="http://alwasat.ly/section/libya"><h5>ليبيا</h5></a></li> <li class="list-style-type-square" style="-webkit-margin-before: -20px;"><a href="http://alwasat.ly/section/arabic-international"><h5>عربى ودولى</h5></a> <ul> <li class="list-style-none top-margin" style="margin-right: 0px;"><a href="http://alwasat.ly/section/arabic"> عربى</a></li> <li class="list-style-none " style="margin-right: 0px;"><a href="http://alwasat.ly/section/international">دولى</a></li> </ul> </li> <li class="list-style-type-square" style="-webkit-margin-before: 10px;"><a href="http://alwasat.ly/authors"><h5>وجهات نظر</h5></a></li> <li class="list-style-type-square" style="-webkit-margin-before: -20px;"><a href="http://alwasat.ly/section/our-lives"><h5>حياتنا</h5></a> <ul> <li class="list-style-none top-margin" style="margin-right: 0px;"><a href="http://alwasat.ly/section/health-medicine">طب وصحة</a></li> <li class="list-style-none" style="margin-right: 0px;"><a href="http://alwasat.ly/section/beauty">أناقة وجمال</a></li> <li class="list-style-none" style="margin-right: 0px;"><a href="http://alwasat.ly/section/kitchen">كوجينة</a></li> <li class="list-style-none" style="margin-right: 0px;"><a href="http://alwasat.ly/section/decor">ديكور</a></li> </ul> </li> </ul> </div> </div> </div> </div> <div class="col-md-3 col-sm-6 col-xs-12" > <div class="footer-sec-three"> <div class="footer-sec-three-header"> <h4>لا يفوتك</h4> </div> <div class="footer-sec-three-intro"> <a href="http://alwasat.ly/news/libya-sports/378576"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/nLOx7pYgtGsqDogQyLaW.jpg" alt="«رالي الحمادة».. ملاذ هادئ في ليبيا التي تسودها الفوضى"></a> <a href="http://alwasat.ly/news/libya-sports/378576"><h4 class="h4-small-font">«رالي الحمادة».. ملاذ هادئ في ليبيا التي تسودها الفوضى</h4></a> </div> </div> </div> <div class="col-md-3 hide-xs col-sm-6 col-xs-12 padding-left-none"> <div class="footere-sec-two"> <ul id='footer-nav' class='footer-sec-two-li-style'><li class="normal_menu"><a href="http://alwasat.ly/about-us-ar" target="_parent">عن الوسط</a></li><li class="normal_menu"><a href="http://alwasat.ly/terms-of-use-ar" target="_parent">شروط الإستخدام</a></li><li class="normal_menu"><a href="http://alwasat.ly/contacts" target="_parent">إتصل بنا</a></li><li class="normal_menu"><a href="http://alwasat.ly/participate-ar" target="_parent">شارك</a></li></ul> <p><span dir="RTL" lang="AR-EG">بوابة الوسط غير مسؤولة عن محتوى المواقع الخارجية وتعليقات القراء</span></p> </div> </div> <div class="col-md-3 col-xs-12 col-sm-6"> <div class="footer-sec-one"> <div class="footer-sec-one-header"> <form class="footer-search-form" action="http://alwasat.ly/news/search" method="get"> <div class="form-group"> <input type="text" class="form-control search-box" name="q" placeholder="ابحث فى بوابة الوسط" value=""> <i class="fa fa-search search-icon-in-footer" aria-hidden="true"></i> </div> </form> </div> <div class="footer-sec-one-intro"> <h4>بوابة الوسط</h4> <p>بوابة جريدة الوسط»، بوابة إلكترونية ليبية مستقلة ملتزمة في أدائها المهني بالأنظمة الإعلامية السارية، وهدفها تقديم خدمة إعلامية مستنيرة ترتكز إلى الصدقية والدقة والحياد، واحترام الحرية الشخصية، وصولاً إلى أن تكون «صوت ليبيا الدولي</p> <a href="/about-us-ar"><i class="fa fa-plus" aria-hidden="true"></i> المزيد</a> </div> </div> </div> </div> </div> </div> </section> <section id="footer-social"> <div class="container"> <div class="row"> <div class="col-md-12 col-sm-12 col-xs-12"> <div class="footer-social-title"> <h4 class="text-center">تابع بوابة الوسط</h4> </div> </div> <div class="col-md-4 col-sm-2 col-xs-4 hide-xs"></div> <div class="col-md-4 col-sm-8 col-xs-12"> <div class="footer-social-icon"> <ul class="footer-social-icon-ul"> <li><a href="https://www.facebook.com/alwasatnewsly" target="_blank"><i class="fa fa-facebook footer-social" aria-hidden="true"></i></a></li> <li><a href="https://twitter.com/alwasatnewsly" target="_blank"><i class="fa fa-twitter footer-social" aria-hidden="true"></i></a></li> <li><a href="http://google.com/" target="_blank"><i class="fa fa-google-plus footer-social" aria-hidden="true"></i></a></li> <li><a href="https://instagram.com/alwasatnewsly#" target="_blank"><i class="fa fa-instagram footer-social" aria-hidden="true"></i></a></li> <li><a href="https://www.youtube.com/user/AlwasatChannel" target="_blank"><i class="fa fa-youtube-play footer-social" aria-hidden="true"></i></a></li> </ul> </div> </div> <div class="col-md-4 col-sm-2 col-xs-4 hide-xs"></div> </div> </div> </section> <section id="copyright" class="hide-xs"> <div class="container"> <div class="row"> <div class="col-md-6 col-sm-6 col-xs-6"> <div class="copy-right-text"> <p><strong>جميع الحقوق محفوظة</strong> &copy; <a href="">alwasat.ly</a></p> </div> </div> <div class="col-md-6 col-sm-6 col-xs-6"> <div class="copyright-logo"> <img src="http://alwasat.ly/themes/default/assets/images/logo.png" alt="Alwasat News"> </div> </div> </div> </div> </section> <!-- Include all compiled plugins (below), or include individual files as needed --> <script src="http://alwasat.ly/themes/default/assets/js/bootstrap.min.js"></script> <div id="fb-root"></div> <script type="text/javascript">function openNav() {document.getElementById("mySidenav").style.width = "250px";document.getElementById("main").style.marginLeft = "250px";document.body.style.backgroundColor = "rgba(64, 64, 64, 0.92)";document.body.style.opacity = "1";}function closeNav() {document.getElementById("mySidenav").style.width = "0";document.getElementById("main").style.marginLeft = "0";document.body.style.backgroundColor = "white";}$(document).ready(function() {$("#menutoggle").click(function() { $('.xs-menu').toggleClass('displaynone'); });$(".drop-down").hover(function() { $(this).find('.mega-menu').addClass('display-on'); });$(".drop-down").mouseleave(function() { $(this).find('.mega-menu').removeClass('display-on'); });});(function($){jQuery('#sidemenu > li > a').each(function() {/*if(jQuery(this).attr("href")==window.location)jQuery(this).addClass("active");*/if(jQuery(this).closest("li").children("ul").length) {jQuery(this).closest("li").append().addClass('side-nav-dropdown-li');jQuery(this).closest("li").append().removeClass('normal_menu');jQuery(this).closest("li").children("a").append('<i class="fa fa-angle-left side-nav-dropdown-angle" aria-hidden="true"></i>');jQuery(this).closest("li").children("ul").addClass('side-nav-dropdown-li-ul');/*jQuery(this).addClass('dropdown-toggle');jQuery(this).attr("data-toggle", "dropdown");*/}});jQuery('#main-menu-id > li ').each(function() { if(jQuery(this).attr("href")==window.location)jQuery(this).addClass("active");});})(jQuery);(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if(d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.9&appId=410559345958770";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));function video_id(url) {return url.split("/").pop();}$(function(){$('video').on('play', function (e) {$.get("http://alwasat.ly/news/video_count?vid="+e.target.id, function( data ) {});});});document.addEventListener('play', function(e){var videos = document.getElementsByTagName('video');for(var i = 0, len = videos.length; i < len;i++){if(videos[i] != e.target){videos[i].pause();}}}, true);jQuery(document).ready(function(){jQuery(document).on('click','.uvid',function(event){var uvid = jQuery(this).attr('id');var vodhref = jQuery(this).data('href');if(vodhref != '') {event.preventDefault();var youtubeLink = $(this).data("href");if(youtubeLink.match(/(youtube.com)/)){var split_c = "v=";var split_n = 1;}if(youtubeLink.match(/(youtu.be)/) || youtubeLink.match(/(vimeo.com\/)+[0-9]/)){var split_c = "/";var split_n = 3;}if(youtubeLink.match(/(vimeo.com\/)+[a-zA-Z]/)){var split_c = "/";var split_n = 5;}var getYouTubeVideoID = youtubeLink.split(split_c)[split_n];var cleanVideoID = getYouTubeVideoID.replace(/(&)+(.*)/, "");if(youtubeLink.match(/(youtu.be)/) || youtubeLink.match(/(youtube.com)/)){var videoEmbedLink = "https://www.youtube.com/embed/"+cleanVideoID+"?autoplay=1";}if(youtubeLink.match(/(vimeo.com\/)+[0-9]/) || youtubeLink.match(/(vimeo.com\/)+[a-zA-Z]/)){var videoEmbedLink = "https://player.vimeo.com/video/"+cleanVideoID+"?autoplay="+YouTubePopUpOptions.autoplay+"";}$("body").append('<div class="YouTubePopUp-Wrap YouTubePopUp-animation"><div class="YouTubePopUp-Content"><span class="YouTubePopUp-Close"></span><iframe src="'+videoEmbedLink+'" allowfullscreen></iframe></div></div>');if($('.YouTubePopUp-Wrap').hasClass('YouTubePopUp-animation')){setTimeout(function() {$('.YouTubePopUp-Wrap').removeClass("YouTubePopUp-animation");}, 600);}$(".YouTubePopUp-Wrap, .YouTubePopUp-Close").click(function(){$(".YouTubePopUp-Wrap").addClass("YouTubePopUp-Hide").delay(515).queue(function() { $(this).remove(); });});}});$(document).keyup(function(e){if(e.keyCode == 27){$('.YouTubePopUp-Wrap, .YouTubePopUp-Close').click();}});});</script> <!-- Start Alexa Certify Javascript --> <script type="text/javascript">
    _atrk_opts = { atrk_acct:"JCs0j1a4ZP00yT", domain:"alwasat.ly",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script> <noscript><img src="https://certify.alexametrics.com/atrk.gif?account=JCs0j1a4ZP00yT" style="display:none" height="1" width="1" alt="" /></noscript> <!-- End Alexa Certify Javascript --> <script>(function(){var js = "window['__CF$cv$params']={r:'76a04a350dc86faf',m:'jtX0mKwu4cl4czByo0P7XEtAw4TsFf_CnqEgypVnzkA-1668434599-0-AYoCw1h3MOqsHZaEGaXc2z+kXZ1XZ1Huy8TAg4nYBUMDu5QAHS6DnBspNL1sJoXmYbMCcrrPFPtiNxA8HGLOtXYxhtPw/UdeU1hNMh63oDEgt9DjjiTQrSgwTBFPnBtmTG8YzJ6IaQu7YZrARD3FfMI=',s:[0x9dc232cb71,0x62974f07de],u:'/cdn-cgi/challenge-platform/h/b'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/b/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body> </html> المزيد من بوابة الوسط 