<!DOCTYPE html> <html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#"> <head> <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
     
      ga('create', 'UA-45976142-1', 'alwasat.ly');
      ga('send', 'pageview');
     
    </script> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=G-1N7E4W0YFB"></script> <script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-1N7E4W0YFB');
</script> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags --> <meta property="og:title" content="دراغي يدعو أحزاب إيطاليا إلى «ميثاق ثقة» جديد لإنقاذ حكومته" /><meta property="og:description" content="رئيس الوزراء الإيطالي ماريو دراغي يدعو الأربعاء إلى عملية «إعادة بناء» قبل تصويت على الثقة."><meta property="og:site_name" content="Alwasat News" /><meta property="og:type" content="website" /><meta property="og:locale" content="ar" /><meta property="og:app_id" content="966242223397117" /><meta property="og:image" content="http://cdn-ar-1.alwasat.ly/uploads/articles/1T4C3QfHbHBgwhSkOAQq.jpg" /><title>دراغي يدعو أحزاب إيطاليا إلى «ميثاق ثقة» جديد لإنقاذ حكومته</title><meta name="twitter:title" content="دراغي يدعو أحزاب إيطاليا إلى «ميثاق ثقة» جديد لإنقاذ حكومته" /><meta name="keywords" content="بوابة الوسط, الوسط الليبية, أخبار ليبيا,إيطاليا, أحزاب" /><meta name="description" content="رئيس الوزراء الإيطالي ماريو دراغي يدعو الأربعاء إلى عملية «إعادة بناء» قبل تصويت على الثقة." /><meta name="twitter:description" content="رئيس الوزراء الإيطالي ماريو دراغي يدعو الأربعاء إلى عملية «إعادة بناء» قبل تصويت على الثقة." /><meta name="author" content="بوابة الوسط"><link rel="canonical" href="http://alwasat.ly/news/international/365825" /><meta property="og:url" content="http://alwasat.ly/news/international/365825" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@alwasatnewsly" /> <link rel="shortcut icon" href="http://alwasat.ly/themes/default/assets/images/favicon.png"> <!-- Bootstrap --> <link rel="stylesheet" href="http://alwasat.ly/themes/default/assets/css/all_1.css"> <!-- Online Font--> <!--<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900" rel="stylesheet">--> <!-- font-family: 'Roboto', sans-serif; --> <!-- <link href="https://fonts.googleapis.com/css?family=Passion+One:400,700" rel="stylesheet">--> <!-- font-family: 'Passion One', cursive; --> <!--<link href="https://fonts.googleapis.com/css?family=Raleway:300,400,600,700,800" rel="stylesheet">--> <!-- font-family: 'Raleway', sans-serif; --> <!--<link rel="stylesheet" media="screen" href="https://fontlibrary.org/face/droid-arabic-kufi" type="text/css"/> --> <!-- Main jQuery--> <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script> <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries --> <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@id":"http://alwasat.ly/#organization",
  "@type": "Organization",
  "name": "بوابة الوسط",
  "url": "http://alwasat.ly",
  "logo": "http://alwasat.ly/themes/default/assets/images/logo_google1.png",
  "sameAs": [
    "https://www.facebook.com/alwasatnewsly",
    "https://www.instagram.com/alwasatnewsly",
    "https://plus.google.com/+AlwasatLy",
    "https://twitter.com/alwasatnewsly",
    "https://www.youtube.com/channel/UCTjGk6smzE1z4P_nI8dUqJw"
  ],
  "contactPoint": [
    { "@type": "ContactPoint",
      "telephone": "+20225799661",
      "contactType": "customer service",
	  "availableLanguage": "Arabic"
    }
  ]
}
</script> <script type="application/ld+json">
{
 "@context": "http://schema.org/",
 "@type": "WebPage",
 "name": "دراغي يدعو أحزاب إيطاليا إلى «ميثاق ثقة» جديد لإنقاذ حكومته",
 "url": "http://alwasat.ly/news/international/365825"
}
</script> <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
   "mainEntityOfPage": {
     "@type": "WebPage",
     "@id": "http://alwasat.ly/news/international/365825"
   },
  "headline": "دراغي يدعو أحزاب إيطاليا إلى «ميثاق ثقة» جديد لإنقاذ حكومته",
  "image": [
    "http://cdn-ar-1.alwasat.ly/uploads/articles/1T4C3QfHbHBgwhSkOAQq.jpg"
   ],
  "articleSection": "دولى",
  "datePublished": "2022-07-20 13:13:37",
  "dateModified": "2022-07-20 13:13:37",
  "author": {
    "@type": "Person",
    "name": "القاهرة - بوابة الوسط"
  },
   "publisher": {
    "@type": "Organization",
    "name": "بوابة الوسط",
    "logo": {
      "@type": "ImageObject",
      "url": "http://alwasat.ly/themes/default/assets/images/logo_google1.png"
    }
  },
  "description": "دراغي يدعو أحزاب إيطاليا إلى «ميثاق ثقة» جديد لإنقاذ حكومته"
}
</script> </head> <body> <div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v3.1&appId=204732107048066";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script> <div id="top-bar"> <nav class="navbar navbar-default navbar-fixed-top"> <div class="container"> <!-- Brand and toggle get grouped for better mobile display --> <div class="navbar-header"> <button type="button" class="navbar-toggle collapsed hide-xs" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button> <a class="brand hide-md" href="http://alwasat.ly/"><img src="http://alwasat.ly/themes/default/assets/images/logo.png" alt="alwasat"/></a> <li style="list-style: none;"><a href="#"><span class="hidden-lg toogle-bar-resp" onclick="openNav()"><i class="fa fa-bars" aria-hidden="true"></i></span></a></li> </div> <!-- Collect the nav links, forms, and other content for toggling --> <div class="collapse navbar-collapse hide-xs" id="bs-example-navbar-collapse-1"> <form class="navbar-form navbar-left hide-sm hide-lg" action="http://alwasat.ly/news/search" method="get"> <div class="form-group"> <input type="text" class="form-control search-box" name="q" placeholder="بحث" value=""> <i class="fa fa-search search-icon-in-header" aria-hidden="true"></i> </div> </form> <ul class="nav navbar-nav navbar-left hide-sm"> <li class="dropdown"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">عربى<span class="caret"></span></a> <ul class="dropdown-menu"> <li><a href="#">English</a></li> <li><a href="#">عربى</a></li> </ul> </li> </ul> <ul class="nav navbar-nav top-nav-right nav-height"> <li> <a href="http://alwasat.ly/live">wtv مباشر</a> </li> <li> <a href="http://alwasat.ly/section/art-culture">ثقافة وفن<span class="navbar-left-border"></span></a> </li> <li> <a href="http://alwasat.ly/section/variety">منوعات<span class="navbar-left-border"></span></a> </li> <li> <a href="http://alwasat.ly/section/our-lives">حياتنا<span class="navbar-left-border"></span></a> </li> <li> <a href="http://alwasat.ly/section/sports">رياضة<span class="navbar-left-border"></span></a> </li> <li> <a href="http://alwasat.ly/authors">وجهات نظر<span class="navbar-left-border"></span></a> </li> <li> <a href="http://alwasat.ly/section/economy">اقتصاد<span class="navbar-left-border"></span></a> </li> <li> <a href="http://alwasat.ly/section/arabic-international">عربى ودولى<span class="navbar-left-border"></span></a> </li> <li class="active"> <a href="http://alwasat.ly/section/libya">ليبيا<span class="sr-only">(current)</span></a> </li> <li class="drop-down"> <a href="http://alwasat.ly">الرئيسية</a> </li> </ul> </div><!-- /.navbar-collapse --> </div><!-- /.container-fluid --> </nav> <div class="container hide-xs"> <div class="row"> <div class="col-md-9 col-sm-9 col-xs-8"> <div class="second-line-nav"> <ul class="nav-social"> <li class="top-nav-facebook"><a href="https://www.facebook.com/alwasatnewsly" target="_blank"><i class="fa fa-facebook top-social-fb" aria-hidden="true"></i></a></li> <li class="top-nav-twitter"><a href="https://twitter.com/alwasatnewsly" target="_blank"><i class="fa fa-twitter top-social-tw" aria-hidden="true"></i></a></li> <li class="top-nav-youtube"><a href="https://www.youtube.com/user/AlwasatChannel" target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a></li> <li class="top-nav-g-fm"><a href="http://live.alwasat.ly/" target="_blank">راديو الوسط<img src="http://alwasat.ly/themes/default/assets/images/g-logo.png" alt="Alwasat News"/><span class="top-nav-brd">|</span></a></li> <li class="top-nav-newspaper"><a href="http://alwasat.ly/download/archive/2022-07-07.pdf" target="_blank">جريدة الوسط<img src="http://alwasat.ly/themes/default/assets/images/news-paper-icon_newer.png" alt="Alwasat News"/><span class="top-nav-brd">|</span></a></li> <li class="top-nav-g-fm"><a href="http://alwasat.ly/live" target="_blank">قناة الوسط<img src="http://alwasat.ly/themes/default/assets/images/wtv_logo_sq_3.png" alt="Alwasat News"/><span class="top-nav-brd">|</span></a></li> <li class="top-nav-clock hide-sm"><i class="fa fa-clock-o top-nav-clock-icon" aria-hidden="true"></i>الأربعاء 20 / يوليو / 2022<span class="top-nav-brd">|</span></li> </ul> </div> </div> <div class="col-md-3 col-sm-3 col-xs-4"> <div class="second-line-nav"> <a class="navbar-brand navbar-btm-logo" href="http://alwasat.ly/"><img src="http://alwasat.ly/themes/default/assets/images/logo.png" alt="Alwasat News"></a> </div> </div> </div> </div> </div> <div id="bread-coumb" style="direction: rtl;"> <div class="container"> <nav class="breadcrumb"> <a class="breadcrumb-item" href="http://alwasat.ly/">الصفحة الرئيسية</a> <i class="fa fa-angle-left breadcrumb-item" aria-hidden="true"></i> <a class="breadcrumb-item" href="http://alwasat.ly/section/international">دولى</a> </nav> </div> </div> <section id="news-details"> <div class="container"> <div class="row"> <div class="flex-container"> <div class="col-md-2 col-sm-2 col-xs-12 hide-xs hide-sm"> <div class="space-line"></div> <div class="ads2 hide-xs"> <img src="http://alwasat.ly/themes/default/assets/images/sky-160-600-128c.png" alt="Atwasat" /> </div> </div> <div class="col-md-7 col-sm-8 col-xs-12"> <div class="article-details"> <div class="article-title"> <h2 class="detail-title">دراغي يدعو أحزاب إيطاليا إلى «ميثاق ثقة» جديد لإنقاذ حكومته</h2> </div> <div class="article-details-share-btn"> <span class="news-writer"><i class="fa fa-pencil" aria-hidden="true"></i> القاهرة - بوابة الوسط</span> <span class="news-location-tagline detail-date">الأربعاء 20 يوليو 2022, <span dir='rtl'>01:13 مساء</span></span> <span class="share-from-rightbar hide-xs" dir="ltr"></span> </div> <div class="article-details-media"> <div class="article-details-fixed-media"> <div class="gallery-one-image"> <img src="http://cdn-ar-1.alwasat.ly/uploads/articles/1T4C3QfHbHBgwhSkOAQq.jpg" alt="دراغي يدعو أحزاب إيطاليا إلى «ميثاق ثقة» جديد لإنقاذ حكومته"/> <h6 dir="rtl" class="image-caption" >دراغي في مؤتمر صحفي عقب انتهاء مؤتمر باريس، 12 نوفمبر 2021، (صورة من بث مباشر)</h6> </div> <div class="hr-under-caption"></div> </div> </div> <div class="article-desc"> <a href="http://live.alwasat.ly/" target="_blank"><img src="http://alwasat.ly/themes/default/assets/images/ad_square_75c.png" alt="alwasat radio" class="hide-xs" /></a> <p>دعا رئيس الوزراء الإيطالي ماريو دراغي، الأربعاء، إلى عملية «إعادة بناء» لـ«ميثاق الثقة» بين الأحزاب المنضوية في الائتلاف الحاكم من أجل إنقاذ الحكومة التي تواجه أزمة من جراء انسحاب حركة «خمس نجوم» الأسبوع الماضي. وأكد دراغي في خطاب أمام مجلس الشيوخ أن «الحل الوحيد، إذا كنا لا نزال نريد البقاء معًا، يكمن في إعادة بناء هذا الميثاق من أساساته، بشجاعة وتفانٍ ومصداقية»، مضيفا «هذا ما يطالب به الإيطاليون».</p> <p>وخلال هذه الكلمة التي سيعقبها عصرًا تصويت على الثقة، بدا دراغي حازمًا مع الأحزاب السياسية بقوله «إيطاليا ليست بحاجة إلى ثقة صورية تختفي أمام تدابير صعبة يتعيّن اتخاذها». وهو وجّه سؤالًا مباشرًا إلى الأحزاب والبرلمانيين قائلًا «هل أنتم مستعدون لإعادة بناء هذا الميثاق؟ هل أنتم مستعدون للتأكيد على هذا الجهد الذي بذلتموه في الأشهر الأولى والذي ضعف لاحقًا؟». وأكد دراغي أن «كل الإيطاليين يريدون إجابة على هذا السؤال».</p> <p>الإيطاليون يتمنّون بقاء «سوبر ماريو»<br /> وتفيد استطلاعات الرأي أن غالبية الإيطاليين يتمنّون بقاء «سوبر ماريو» على رأس ائتلاف الوحدة الوطنية الموسع والذي يضم أطيافًا تراوح من اليسار وصولًا إلى اليمين المتطرف. وشدد دراغي على أن «إيطاليا قوية بوحدتها»، مضيفًا أن التحديات المحلية من إنعاش اقتصادي ومكافحة التضخم وإيجاد وظائف، والخارجية من تحقيق الاستقلالية على صعيد الطاقة والحرب في أوكرانيا، التي تواجهها إيطاليا والاتحاد الأوروبي «تتطلب حكومة تكون حقًا قوية ومتضامنة وبرلمانًا يواكبها عن قناعة».</p> <p>ووجّه دراغي رسالة إلى حركة «خمس نجوم» التي تدافع بشراسة عن مدخول الحد الأدنى المعمم الذي يريد اليمين إلغاءه، معتبرًا أنه «مهم للحد من الفقر ويمكن تحسينه». كذلك تطرّق إلى تدبير آخر تعتبره الحركة أساسيًا وهو الحد الأدنى للأجور قائلًا «علينا المضي قدمًا في هذا الاتجاه».</p> <p>ومن المقرر إجراء تصويت على الثقة في مجلسي البرلمان، بدءًا بمجلس الشيوخ الأربعاء ومن ثم في مجلس النواب الخميس بما يتيح توضيح الصورة بعد الأزمة التي نجمت عن انسحاب حركة «خمس نجوم» خلال تصويت مفصلي في مجلس الشيوخ. وطالب زعيم «خمس نجوم» جوزيبي كونتي الذي خلفه دراغي في رئاسة الحكومة بأخذ أولويات الحركة في الاعتبار، خصوصًا تحديد حد أدنى للأجور.</p> </div> </div> <div class="row"> <div class="col-md-12"> <div class="col-9-btm-news article-news-more"> <a href="http://alwasat.ly/"><h5 class="margin-top-none margin-bottom-none"><i class="fa fa-plus" aria-hidden="true"></i>&nbsp;اضغط هنا لمزيد من الأخبار</h5></a> </div> </div> </div> <div class="row"> <div class="col-md-12"> <div class="tag-line"> <div class="tag-box"> <h5 class="tagline-title">كلمات مفتاحية</h5> <div class=""></div> <ul> <li><a href="http://alwasat.ly/news/tags?tag=إيطاليا">إيطاليا</a></li> <li><a href="http://alwasat.ly/news/tags?tag= أحزاب"> أحزاب</a></li> </ul> </div> </div> </div> </div> <div class="space-line"></div> <div class="row"> <div class="col-md-12"> <div class="article-details-related-news"> <h4>المزيد من بوابة الوسط</h4> <div class="border-line"> <div class=" col-md-4 col-sm-4 col-xs-4 color-border-center"> </div> </div> <div class="space-line"></div> <div class="row"> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/economy/365807"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/uLqq2NisEh7hON44lcuz.jpg" alt="الروبل يسجل أعلى مستوى له أمام الدولار منذ مطلع يوليو"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/economy/365807"><h4 class="h4-small-font">الروبل يسجل أعلى مستوى له أمام الدولار منذ مطلع يوليو</h4></a> <a class="share-btn" href="http://alwasat.ly/section/economy">اقتصاد</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/international-sports/365796"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/xELNCLL1vKFPcQChIRmw.jpg" alt="الأسترالية إليانور باترسون تحرز ذهبية القفز العالي في «مونديال يوجين»"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/international-sports/365796"><h4 class="h4-small-font">الأسترالية إليانور باترسون تحرز ذهبية القفز العالي في «مونديال يوجين»</h4></a> <a class="share-btn" href="http://alwasat.ly/section/international-sports">رياضة عالمية</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/libya-sports/365775"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/i7Pwdo3FQH3aDwf5aNyt.jpg" alt="غموض مصير قانون الرياضة الليبي يطرح تساؤلات حول الغياب بعد مرور أكثر من عام"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/libya-sports/365775"><h4 class="h4-small-font">غموض مصير قانون الرياضة الليبي يطرح تساؤلات حول الغياب بعد مرور أكثر من عام</h4></a> <a class="share-btn" href="http://alwasat.ly/section/libya-sports">رياضة محلية</a> </div> </div> <div class="space-line"></div> </div> <div class="clearfix"></div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/libya-sports/365739"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/dF2qGOdQgavc3kexH1L4.jpg" alt="الأربعاء.. جولة ثالثة مثيرة في «سداسي التتويج»"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/libya-sports/365739"><h4 class="h4-small-font">الأربعاء.. جولة ثالثة مثيرة في «سداسي التتويج»</h4></a> <a class="share-btn" href="http://alwasat.ly/section/libya-sports">رياضة محلية</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/international/365737"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/jj8kaWthUgJ3xKTe1Sq7.jpg" alt="المفوضية الأوروبية تقترح الإفراج عن أموال المصارف الروسية"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/international/365737"><h4 class="h4-small-font">المفوضية الأوروبية تقترح الإفراج عن أموال المصارف الروسية</h4></a> <a class="share-btn" href="http://alwasat.ly/section/international">دولى</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/international/365730"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/VmaAAEetAfLaZ1C47zQ3.jpg" alt="بريطانيا تسجل أعلى درجة حرارة في تاريخها عند 40.2 مئوية"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/international/365730"><h4 class="h4-small-font">بريطانيا تسجل أعلى درجة حرارة في تاريخها عند 40.2 مئوية</h4></a> <a class="share-btn" href="http://alwasat.ly/section/international">دولى</a> </div> </div> <div class="space-line"></div> </div> <div class="clearfix"></div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/caricature/365721"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/nb4kiioBHrjYqFdJj10M.jpg" alt="كاركاتير خيري - اكتشافات «جيمس ويب»"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/caricature/365721"><h4 class="h4-small-font">كاركاتير خيري - اكتشافات «جيمس ويب»</h4></a> <a class="share-btn" href="http://alwasat.ly/section/caricature">كاريكاتير</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/arabic/365710"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/p8gj5Mt8Pv68ZEAmlnsT.jpg" alt="تونس.. بدء التحقيق مع راشد الغنوشي في قضية غسيل أموال"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/arabic/365710"><h4 class="h4-small-font">تونس.. بدء التحقيق مع راشد الغنوشي في قضية غسيل أموال</h4></a> <a class="share-btn" href="http://alwasat.ly/section/arabic">عربى</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/libya/365703"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/WD1P70x6OVuVbD0UNBxm.jpg" alt="بحضور الحداد والناظوري.. «5+5» تشدد على حرمة الدم الليبي وخروج المرتزقة والمقاتلين الأجانب"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/libya/365703"><h4 class="h4-small-font">بحضور الحداد والناظوري.. «5+5» تشدد على حرمة الدم الليبي وخروج المرتزقة ...</h4></a> <a class="share-btn" href="http://alwasat.ly/section/libya">ليبيا</a> </div> </div> <div class="space-line"></div> </div> <div class="clearfix"></div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/international/365687"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/MlIdR4AeemLZTsD487qr.jpg" alt="خرازي: «إيران قادرة على إنتاج قنبلة نووية.. وسنضرب إسرائيل مباشرة إذا هوجمنا»"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/international/365687"><h4 class="h4-small-font">خرازي: «إيران قادرة على إنتاج قنبلة نووية.. وسنضرب إسرائيل مباشرة إذا هوجمنا»</h4></a> <a class="share-btn" href="http://alwasat.ly/section/international">دولى</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/opinions/365686?author=1"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/oNsq13s7ifoTHdTNdlxg.png" alt="تعالوا نسكن البركة!"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/opinions/365686?author=1"><h4 class="h4-small-font">تعالوا نسكن البركة!</h4></a> <a class="share-btn" href="http://alwasat.ly/authors?section=opinions">وجهات نظر</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/opinions/365685?author=1"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/RvA6tbEkNt583v6WahTK.png" alt="شجون قانونية من قلب الألم"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/opinions/365685?author=1"><h4 class="h4-small-font">شجون قانونية من قلب الألم</h4></a> <a class="share-btn" href="http://alwasat.ly/authors?section=opinions">وجهات نظر</a> </div> </div> <div class="space-line"></div> </div> <div class="clearfix"></div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/libya/365664"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/BVdFlLvDfYJLwPdHanRN.jpg" alt="طفل كفيف يستعيد بصره بعد جراحة دقيقة في مستشفى العيون بطرابلس"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/libya/365664"><h4 class="h4-small-font">طفل كفيف يستعيد بصره بعد جراحة دقيقة في مستشفى العيون بطرابلس</h4></a> <a class="share-btn" href="http://alwasat.ly/section/libya">ليبيا</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/libya/365641"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/QBwfnMOpZ0ZjpRS5N813.jpg" alt="بن قدارة: مؤسسة النفط يمكنها إصدار سندات أو الاقتراض من مؤسسات دولية"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/libya/365641"><h4 class="h4-small-font">بن قدارة: مؤسسة النفط يمكنها إصدار سندات أو الاقتراض من مؤسسات دولية</h4></a> <a class="share-btn" href="http://alwasat.ly/section/libya">ليبيا</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/caricature/365628"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/upJdOPD0vRumXxclNhc8.jpg" alt="كاركاتير حليم - المسؤول والمواطن!"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/caricature/365628"><h4 class="h4-small-font">كاركاتير حليم - المسؤول والمواطن!</h4></a> <a class="share-btn" href="http://alwasat.ly/section/caricature">كاريكاتير</a> </div> </div> <div class="space-line"></div> </div> <div class="clearfix"></div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/opinions/365587?author=1"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/EHEL5vwzOiPeE5Oa3lPm.png" alt="القناعة والثقة في الله"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/opinions/365587?author=1"><h4 class="h4-small-font">القناعة والثقة في الله</h4></a> <a class="share-btn" href="http://alwasat.ly/authors?section=opinions">وجهات نظر</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/libya/365564"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/33X35v5AkUGoRnLLfE2d.jpg" alt="الدبيبة والمشري يلتقيان في احتفالية للسفارة التركية"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/libya/365564"><h4 class="h4-small-font">الدبيبة والمشري يلتقيان في احتفالية للسفارة التركية</h4></a> <a class="share-btn" href="http://alwasat.ly/section/libya">ليبيا</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/libya-sports/365562"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/cZf6UtJmX3P65VBWiJrJ.jpg" alt="استئناف صيانة وتجهيز ملعب طرابلس الدولي وفق اشتراطات الاتحاد الأفريقي"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/libya-sports/365562"><h4 class="h4-small-font">استئناف صيانة وتجهيز ملعب طرابلس الدولي وفق اشتراطات الاتحاد الأفريقي</h4></a> <a class="share-btn" href="http://alwasat.ly/section/libya-sports">رياضة محلية</a> </div> </div> <div class="space-line"></div> </div> <div class="clearfix"></div> </div> <div class="row"> <div class="col-md-4 col-sm-4 col-xs-12"> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="col-9-btm-news article-news-more"> <a href="http://alwasat.ly/section/international"><h5 class="margin-top-none margin-bottom-none"><i class="fa fa-plus" aria-hidden="true"></i>&nbsp;المزيد من دولى</h5></a> </div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> </div> </div> <div class="row"> <div class="col-md-12 hide-xs"> <div class="comment-section-title" style="direction: rtl"> <h3>تعليقات</h3> <div class="border-line"> <div class=" col-md-4 col-sm-4 col-xs-4 color-border-center"> </div> </div> </div> <div class="fb-comments" data-href="http://alwasat.ly/news/international/365825" data-numposts="5"></div> </div> </div> </div> </div> </div> </div> <div class="col-md-3 col-sm-4 col-xs-12"> <div class="article-news-col3-sec-one hide-xs"> <div class="article-details-col3-title"> <h5>عناوين ذات صلة</h5> </div> <div class="border-line article-pg-col3-brd-margin"></div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/international/365768"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_ywQ4JZb157Vb1VnyAIKv.jpg" alt="بوتين يشيد بقمة «مفيدة جدا» مع نظيريه الإيراني والتركي"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/international/365768"><h5>بوتين يشيد بقمة «مفيدة جدا» مع نظيريه الإيراني والتركي</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/international">دولى</a> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/international/365774"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_HOy6o4NJD00DyhVKbVNw.jpg" alt="اتهام أميركي جديد لروسيا بشأن ضم أراض أوكرانية"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/international/365774"><h5>اتهام أميركي جديد لروسيا بشأن ضم أراض أوكرانية</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/international">دولى</a> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/international/365780"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_rFIHJ3bAbRMEO3HG0RNN.jpg" alt="بريطانيا: سوناك ما زال متصدرا السباق لخلافة بوريس جونسون"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/international/365780"><h5>بريطانيا: سوناك ما زال متصدرا السباق لخلافة بوريس جونسون</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/international">دولى</a> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/international/365795"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_Vf0Hs0azdFkQ1PELlbZl.jpg" alt="سريلانكا: فوز رئيس الوزراء السابق رانيل ويكريميسينغه بمنصب رئيس الدولة"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/international/365795"><h5>سريلانكا: فوز رئيس الوزراء السابق رانيل ويكريميسينغه بمنصب رئيس ...</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/international">دولى</a> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/international/365812"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_ePsu1qsmBfNkdcJYDMsO.jpg" alt="بوتين يضع شرطا أمام الغرب للسماح بتسهيل تصدير الحبوب الأوكرانية"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/international/365812"><h5>بوتين يضع شرطا أمام الغرب للسماح بتسهيل تصدير الحبوب الأوكرانية</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/international">دولى</a> </div> </div> <span class="tp-news-col-3-list-more border-none article-news-col-3-more"><a href="http://alwasat.ly/section/international"><h5><i class="fa fa-plus" aria-hidden="true"></i> المزيد </h5></a></span> </div> <div class="article-news-col3-sec-two"> <div class="article-details-col3-title"> <h5>الاكثر تفضيلا في هذا القسم</h5> </div> <div class="border-line article-pg-col3-brd-margin"> </div> <div class="tabs"> <div class="tab"> <input type="radio" id="tab-1" name="tab-group-1" checked> <label for="tab-1">الأكثر قراءة</label> <div class="content"> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/international/364673"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_tcGzgzsbQ580ARImJxPF.jpg" alt="بيربوك تنتقد موسكو.. ولافروف يغادر أثناء كلمتها بقمة العشرين"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/international/364673"><h5 class="tabheading">بيربوك تنتقد موسكو.. ولافروف يغادر أثناء كلمتها بقمة العشرين...</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/international">دولى</a> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/international/364152"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_Opht7fhgBy8gAARNxlum.jpg" alt="سقوط قتلى في ضربات على سلوفيانسك بشرق أوكرانيا"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/international/364152"><h5 class="tabheading">سقوط قتلى في ضربات على سلوفيانسك بشرق أوكرانيا...</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/international">دولى</a> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/international/364463"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_d5OnmQeBoYMyhWbhlsPn.jpg" alt="استقالتان جديدتان في الحكومة البريطانية"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/international/364463"><h5 class="tabheading">استقالتان جديدتان في الحكومة البريطانية...</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/international">دولى</a> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/international/365361"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_Q31egu2hXJFTVNbOEq2A.jpg" alt="بايدن سيعلن عن مساعدة قدرها مليار دولار للأمن الغذائي في الشرق الأوسط"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/international/365361"><h5 class="tabheading">بايدن سيعلن عن مساعدة قدرها مليار دولار للأمن الغذائي في ......</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/international">دولى</a> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/international/364933"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_Vm2LiRfHle5rNKh8k32S.jpg" alt="بوتين يصدر مرسوما يسهل الحصول على الجنسية الروسية لجميع الأوكرانيين"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/international/364933"><h5 class="tabheading">بوتين يصدر مرسوما يسهل الحصول على الجنسية الروسية لجميع ......</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/international">دولى</a> </div> </div> <div class="tp-news-col-3-list-more border-none article-news-col-3-more"> <span class="tp-news-col-3-list-more border-none article-news-col-3-more"><a href="http://alwasat.ly/section/international"><h5><i class="fa fa-plus" aria-hidden="true"></i> المزيد </h5></a></span> </div> </div> </div> <div class="tab"> <input type="radio" id="tab-2" name="tab-group-1"> <label for="tab-2">الأكثر تحديثا</label> <div class="content"> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/international/365835"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_3UGSz1DUFPPEiDxSnxrx.jpg" alt="فون دير لايين: روسيا تستخدم الغاز «سلاحا» ضد الاتحاد الأوروبي"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/international/365835"><h5 class="tabheading">فون دير لايين: روسيا تستخدم الغاز «سلاحا» ضد الاتحاد ......</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/international">دولى</a> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/international/365831"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_BIAlCLOEKrmqyHBTKdKh.jpg" alt="لافروف: الأهداف العسكرية الروسية لم تعد تركز «فقط» على شرق أوكرانيا"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/international/365831"><h5 class="tabheading">لافروف: الأهداف العسكرية الروسية لم تعد تركز «فقط» على شرق ......</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/international">دولى</a> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/international/365825"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_1T4C3QfHbHBgwhSkOAQq.jpg" alt="دراغي يدعو أحزاب إيطاليا إلى «ميثاق ثقة» جديد لإنقاذ حكومته"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/international/365825"><h5 class="tabheading">دراغي يدعو أحزاب إيطاليا إلى «ميثاق ثقة» جديد لإنقاذ حكومته...</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/international">دولى</a> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/international/365812"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_ePsu1qsmBfNkdcJYDMsO.jpg" alt="بوتين يضع شرطا أمام الغرب للسماح بتسهيل تصدير الحبوب الأوكرانية"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/international/365812"><h5 class="tabheading">بوتين يضع شرطا أمام الغرب للسماح بتسهيل تصدير الحبوب ......</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/international">دولى</a> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/international/365795"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_Vf0Hs0azdFkQ1PELlbZl.jpg" alt="سريلانكا: فوز رئيس الوزراء السابق رانيل ويكريميسينغه بمنصب رئيس الدولة"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/international/365795"><h5 class="tabheading">سريلانكا: فوز رئيس الوزراء السابق رانيل ويكريميسينغه بمنصب ......</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/international">دولى</a> </div> </div> <div class="tp-news-col-3-list-more border-none article-news-col-3-more"> <span class="tp-news-col-3-list-more border-none article-news-col-3-more"><a href="http://alwasat.ly/section/international"><h5><i class="fa fa-plus" aria-hidden="true"></i> المزيد </h5></a></span> </div> </div> </div> </div> </div> </div> </div> </div> </div> <div class="space-line"></div> <div class="space-line hide-md"></div> <div class="space-line hide-md"></div> <div class="space-line hide-md"></div> </section> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-581614bd6aee8dff"></script> <section id="footer"> <div class="container"> <div class="row"> <div class="flex-container"> <div class="col-md-3 col-sm-6 col-xs-12 hide-xs"> <div class="footer-sec-fourth"> <div class="footer-sec-header"> <h4>تصفح الوسط</h4> </div> <div class="footer-menu1"> <div class="footer-nav footer-nav-left"> <ul> <li class="list-style-type-square"><a href="http://alwasat.ly/section/sports"><h5>رياضة</h5></a> <ul> <li class="list-style-none top-margin"><a href="http://alwasat.ly/section/libya-sports">ليبيا</a></li> <li class="list-style-none "><a href="http://alwasat.ly/section/international-sports">عالمى</a></li> </ul> </li> <li class="list-style-type-square" style="-webkit-margin-before: 10px;"><a href="http://alwasat.ly/section/art-culture"><h5>ثقافة وفن</h5></a></li> <li class="list-style-type-square" style="-webkit-margin-before: -20px;"><a href="http://alwasat.ly/section/variety"><h5>منوعات</h5></a> <ul> <li class="list-style-none top-margin"><a href="http://alwasat.ly/section/science-technology">علوم وتكنولوجيا</a></li> <li class="list-style-none "><a href="http://alwasat.ly/section/mixed">منوعات</a></li> <li class="list-style-none "><a href="http://alwasat.ly/section/cars">سيارات</a></li> </ul> </li> <li class="list-style-type-square" style="-webkit-margin-before: 10px;"><a href="http://alwasat.ly/section/caricature"><h5>كاريكاتير</h5></a></li> <li class="list-style-type-square" style="-webkit-margin-before: -20px;"><a href="http://alwasat.ly/section/video"><h5>فيديو</h5></a></li> </ul> </div> </div> <div class="footer-menu2"> <div class="footer-nav footer-nav-right"> <ul> <li class="list-style-type-square"><a href="http://alwasat.ly/section/libya"><h5>ليبيا</h5></a></li> <li class="list-style-type-square" style="-webkit-margin-before: -20px;"><a href="http://alwasat.ly/section/arabic-international"><h5>عربى ودولى</h5></a> <ul> <li class="list-style-none top-margin" style="margin-right: 0px;"><a href="http://alwasat.ly/section/arabic"> عربى</a></li> <li class="list-style-none " style="margin-right: 0px;"><a href="http://alwasat.ly/section/international">دولى</a></li> </ul> </li> <li class="list-style-type-square" style="-webkit-margin-before: 10px;"><a href="http://alwasat.ly/authors"><h5>وجهات نظر</h5></a></li> <li class="list-style-type-square" style="-webkit-margin-before: -20px;"><a href="http://alwasat.ly/section/our-lives"><h5>حياتنا</h5></a> <ul> <li class="list-style-none top-margin" style="margin-right: 0px;"><a href="http://alwasat.ly/section/health-medicine">طب وصحة</a></li> <li class="list-style-none" style="margin-right: 0px;"><a href="http://alwasat.ly/section/beauty">أناقة وجمال</a></li> <li class="list-style-none" style="margin-right: 0px;"><a href="http://alwasat.ly/section/kitchen">كوجينة</a></li> <li class="list-style-none" style="margin-right: 0px;"><a href="http://alwasat.ly/section/decor">ديكور</a></li> </ul> </li> </ul> </div> </div> </div> </div> <div class="col-md-3 col-sm-6 col-xs-12" > <div class="footer-sec-three"> <div class="footer-sec-three-header"> <h4>لا يفوتك</h4> </div> <div class="footer-sec-three-intro"> <a href="http://alwasat.ly/news/health-medicine/365559"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/A7Czcd4OsBijHKN84LxQ.jpg" alt="دراسة علمية تؤكد صحة وصفة الجدات لعلاج ارتفاع ضغط الدم"></a> <a href="http://alwasat.ly/news/health-medicine/365559"><h4 class="h4-small-font">دراسة علمية تؤكد صحة وصفة الجدات لعلاج ارتفاع ضغط الدم</h4></a> </div> </div> </div> <div class="col-md-3 hide-xs col-sm-6 col-xs-12 padding-left-none"> <div class="footere-sec-two"> <ul id='footer-nav' class='footer-sec-two-li-style'><li class="normal_menu"><a href="http://alwasat.ly/about-us-ar" target="_parent">عن الوسط</a></li><li class="normal_menu"><a href="http://alwasat.ly/terms-of-use-ar" target="_parent">شروط الإستخدام</a></li><li class="normal_menu"><a href="http://alwasat.ly/contacts" target="_parent">إتصل بنا</a></li><li class="normal_menu"><a href="http://alwasat.ly/participate-ar" target="_parent">شارك</a></li></ul> <p><span dir="RTL" lang="AR-EG">بوابة الوسط غير مسؤولة عن محتوى المواقع الخارجية وتعليقات القراء</span></p> </div> </div> <div class="col-md-3 col-xs-12 col-sm-6"> <div class="footer-sec-one"> <div class="footer-sec-one-header"> <form class="footer-search-form" action="http://alwasat.ly/news/search" method="get"> <div class="form-group"> <input type="text" class="form-control search-box" name="q" placeholder="ابحث فى بوابة الوسط" value=""> <i class="fa fa-search search-icon-in-footer" aria-hidden="true"></i> </div> </form> </div> <div class="footer-sec-one-intro"> <h4>بوابة الوسط</h4> <p>بوابة جريدة الوسط»، بوابة إلكترونية ليبية مستقلة ملتزمة في أدائها المهني بالأنظمة الإعلامية السارية، وهدفها تقديم خدمة إعلامية مستنيرة ترتكز إلى الصدقية والدقة والحياد، واحترام الحرية الشخصية، وصولاً إلى أن تكون «صوت ليبيا الدولي</p> <a href="/about-us-ar"><i class="fa fa-plus" aria-hidden="true"></i> المزيد</a> </div> </div> </div> </div> </div> </div> </section> <section id="footer-social"> <div class="container"> <div class="row"> <div class="col-md-12 col-sm-12 col-xs-12"> <div class="footer-social-title"> <h4 class="text-center">تابع بوابة الوسط</h4> </div> </div> <div class="col-md-4 col-sm-2 col-xs-4 hide-xs"></div> <div class="col-md-4 col-sm-8 col-xs-12"> <div class="footer-social-icon"> <ul class="footer-social-icon-ul"> <li><a href="https://www.facebook.com/alwasatnewsly" target="_blank"><i class="fa fa-facebook footer-social" aria-hidden="true"></i></a></li> <li><a href="https://twitter.com/alwasatnewsly" target="_blank"><i class="fa fa-twitter footer-social" aria-hidden="true"></i></a></li> <li><a href="https://google.com/" target="_blank"><i class="fa fa-google-plus footer-social" aria-hidden="true"></i></a></li> <li><a href="https://instagram.com/alwasatnewsly#" target="_blank"><i class="fa fa-instagram footer-social" aria-hidden="true"></i></a></li> <li><a href="https://www.youtube.com/user/AlwasatChannel" target="_blank"><i class="fa fa-youtube-play footer-social" aria-hidden="true"></i></a></li> </ul> </div> </div> <div class="col-md-4 col-sm-2 col-xs-4 hide-xs"></div> </div> </div> </section> <section id="copyright" class="hide-xs"> <div class="container"> <div class="row"> <div class="col-md-6 col-sm-6 col-xs-6"> <div class="copy-right-text"> <p><strong>جميع الحقوق محفوظة</strong> &copy; <a href="">alwasat.ly</a></p> </div> </div> <div class="col-md-6 col-sm-6 col-xs-6"> <div class="copyright-logo"> <img src="http://alwasat.ly/themes/default/assets/images/logo.png" alt="Alwasat News"> </div> </div> </div> </div> </section> <!-- Include all compiled plugins (below), or include individual files as needed --> <script src="http://alwasat.ly/themes/default/assets/js/bootstrap.min.js"></script> <div id="fb-root"></div> <script type="text/javascript">function openNav() {document.getElementById("mySidenav").style.width = "250px";document.getElementById("main").style.marginLeft = "250px";document.body.style.backgroundColor = "rgba(64, 64, 64, 0.92)";document.body.style.opacity = "1";}function closeNav() {document.getElementById("mySidenav").style.width = "0";document.getElementById("main").style.marginLeft = "0";document.body.style.backgroundColor = "white";}$(document).ready(function() {$("#menutoggle").click(function() { $('.xs-menu').toggleClass('displaynone'); });$(".drop-down").hover(function() { $(this).find('.mega-menu').addClass('display-on'); });$(".drop-down").mouseleave(function() { $(this).find('.mega-menu').removeClass('display-on'); });});(function($){jQuery('#sidemenu > li > a').each(function() {/*if(jQuery(this).attr("href")==window.location)jQuery(this).addClass("active");*/if(jQuery(this).closest("li").children("ul").length) {jQuery(this).closest("li").append().addClass('side-nav-dropdown-li');jQuery(this).closest("li").append().removeClass('normal_menu');jQuery(this).closest("li").children("a").append('<i class="fa fa-angle-left side-nav-dropdown-angle" aria-hidden="true"></i>');jQuery(this).closest("li").children("ul").addClass('side-nav-dropdown-li-ul');/*jQuery(this).addClass('dropdown-toggle');jQuery(this).attr("data-toggle", "dropdown");*/}});jQuery('#main-menu-id > li ').each(function() { if(jQuery(this).attr("href")==window.location)jQuery(this).addClass("active");});})(jQuery);(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if(d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.9&appId=410559345958770";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));function video_id(url) {return url.split("/").pop();}$(function(){$('video').on('play', function (e) {$.get("http://alwasat.ly/news/video_count?vid="+e.target.id, function( data ) {});});});document.addEventListener('play', function(e){var videos = document.getElementsByTagName('video');for(var i = 0, len = videos.length; i < len;i++){if(videos[i] != e.target){videos[i].pause();}}}, true);jQuery(document).ready(function(){jQuery(document).on('click','.uvid',function(event){var uvid = jQuery(this).attr('id');var vodhref = jQuery(this).data('href');if(vodhref != '') {event.preventDefault();var youtubeLink = $(this).data("href");if(youtubeLink.match(/(youtube.com)/)){var split_c = "v=";var split_n = 1;}if(youtubeLink.match(/(youtu.be)/) || youtubeLink.match(/(vimeo.com\/)+[0-9]/)){var split_c = "/";var split_n = 3;}if(youtubeLink.match(/(vimeo.com\/)+[a-zA-Z]/)){var split_c = "/";var split_n = 5;}var getYouTubeVideoID = youtubeLink.split(split_c)[split_n];var cleanVideoID = getYouTubeVideoID.replace(/(&)+(.*)/, "");if(youtubeLink.match(/(youtu.be)/) || youtubeLink.match(/(youtube.com)/)){var videoEmbedLink = "https://www.youtube.com/embed/"+cleanVideoID+"?autoplay=1";}if(youtubeLink.match(/(vimeo.com\/)+[0-9]/) || youtubeLink.match(/(vimeo.com\/)+[a-zA-Z]/)){var videoEmbedLink = "https://player.vimeo.com/video/"+cleanVideoID+"?autoplay="+YouTubePopUpOptions.autoplay+"";}$("body").append('<div class="YouTubePopUp-Wrap YouTubePopUp-animation"><div class="YouTubePopUp-Content"><span class="YouTubePopUp-Close"></span><iframe src="'+videoEmbedLink+'" allowfullscreen></iframe></div></div>');if($('.YouTubePopUp-Wrap').hasClass('YouTubePopUp-animation')){setTimeout(function() {$('.YouTubePopUp-Wrap').removeClass("YouTubePopUp-animation");}, 600);}$(".YouTubePopUp-Wrap, .YouTubePopUp-Close").click(function(){$(".YouTubePopUp-Wrap").addClass("YouTubePopUp-Hide").delay(515).queue(function() { $(this).remove(); });});}});$(document).keyup(function(e){if(e.keyCode == 27){$('.YouTubePopUp-Wrap, .YouTubePopUp-Close').click();}});});</script> <!-- Start Alexa Certify Javascript --> <script type="text/javascript">
    _atrk_opts = { atrk_acct:"JCs0j1a4ZP00yT", domain:"alwasat.ly",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script> <noscript><img src="https://certify.alexametrics.com/atrk.gif?account=JCs0j1a4ZP00yT" style="display:none" height="1" width="1" alt="" /></noscript> <!-- End Alexa Certify Javascript --> <script>(function(){var js = "window['__CF$cv$params']={r:'72dbc9873ba457ca',m:'RPOYhJPwhMo.KODGLG8rymB.mUkyyzyNO7NTfQsHRoA-1658321056-0-AXqGs/6TIlsOREA43/6VAfhNKxfuD93txcoLHqLQhBCal8Kpde3QKJJHTid3s/Y64ZVrRapAccGN9GV4rJ2AWVSwOdLw9lYF/k+EpSMFd2Zfhz0PgWOGNtej7Miy0bVmadjvSKCcicNfseL2TJdF8TI=',s:[0x88d91ad445,0x9c17c5c29b],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body> </html> المزيد من بوابة الوسط 