<!DOCTYPE html> <html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#"> <head> <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
     
      ga('create', 'UA-45976142-1', 'alwasat.ly');
      ga('send', 'pageview');
     
    </script> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=G-1N7E4W0YFB"></script> <script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-1N7E4W0YFB');
</script> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags --> <meta property="og:title" content="الخوف من القاضية يمنح الملاكم الليبي سعد الفلاح انتصارا على بطل آسيا في نزال تركيا (صور)" /><meta property="og:description" content="الملاكم الليبي سعد فتحي الفلاح بطل أفريقيا يحقق انتصاره الاحترافي الرابع."><meta property="og:site_name" content="Alwasat News" /><meta property="og:type" content="website" /><meta property="og:locale" content="ar" /><meta property="og:app_id" content="966242223397117" /><meta property="og:image" content="http://alwasat.ly/uploads/articles/Mo5PP5ayekox5YGY7Heg.jpg" /><title>الخوف من القاضية يمنح الملاكم الليبي سعد الفلاح انتصارا على بطل آسيا في نزال تركيا (صور)</title><meta name="twitter:title" content="الخوف من القاضية يمنح الملاكم الليبي سعد الفلاح انتصارا على بطل آسيا في نزال تركيا (صور)" /><meta name="keywords" content="بوابة الوسط, الوسط الليبية, أخبار ليبيا,رياضة ,ملاكمة ,الاتحاد, الأهلي طرابلس, الأهلي بنغازي, النصر, السويحلي, المدينة, الهلال, الشط, التعاون, خليج سرت" /><meta name="description" content="الملاكم الليبي سعد فتحي الفلاح بطل أفريقيا يحقق انتصاره الاحترافي الرابع." /><meta name="twitter:description" content="الملاكم الليبي سعد فتحي الفلاح بطل أفريقيا يحقق انتصاره الاحترافي الرابع." /><meta name="author" content="بوابة الوسط"><link rel="canonical" href="https://alwasat.ly/news/libya-sports/380831" /><meta property="og:url" content="https://alwasat.ly/news/libya-sports/380831" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@alwasatnewsly" /> <link rel="shortcut icon" href="https://alwasat.ly/themes/default/assets/images/favicon.png"> <!-- Bootstrap --> <link rel="stylesheet" href="https://alwasat.ly/themes/default/assets/css/all_1.css"> <!-- Online Font--> <!--<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900" rel="stylesheet">--> <!-- font-family: 'Roboto', sans-serif; --> <!-- <link href="https://fonts.googleapis.com/css?family=Passion+One:400,700" rel="stylesheet">--> <!-- font-family: 'Passion One', cursive; --> <!--<link href="https://fonts.googleapis.com/css?family=Raleway:300,400,600,700,800" rel="stylesheet">--> <!-- font-family: 'Raleway', sans-serif; --> <!--<link rel="stylesheet" media="screen" href="https://fontlibrary.org/face/droid-arabic-kufi" type="text/css"/> --> <!-- Main jQuery--> <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script> <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries --> <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@id":"http://alwasat.ly/#organization",
  "@type": "Organization",
  "name": "بوابة الوسط",
  "url": "http://alwasat.ly",
  "logo": "http://alwasat.ly/themes/default/assets/images/logo_google1.png",
  "sameAs": [
    "https://www.facebook.com/alwasatnewsly",
    "https://www.instagram.com/alwasatnewsly",
    "https://plus.google.com/+AlwasatLy",
    "https://twitter.com/alwasatnewsly",
    "https://www.youtube.com/channel/UCTjGk6smzE1z4P_nI8dUqJw"
  ],
  "contactPoint": [
    { "@type": "ContactPoint",
      "telephone": "+20225799661",
      "contactType": "customer service",
	  "availableLanguage": "Arabic"
    }
  ]
}
</script> <script type="application/ld+json">
{
 "@context": "http://schema.org/",
 "@type": "WebPage",
 "name": "الخوف من القاضية يمنح الملاكم الليبي سعد الفلاح انتصارا على بطل آسيا في نزال تركيا (صور)",
 "url": "https://alwasat.ly/news/libya-sports/380831"
}
</script> <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
   "mainEntityOfPage": {
     "@type": "WebPage",
     "@id": "https://alwasat.ly/news/libya-sports/380831"
   },
  "headline": "الخوف من القاضية يمنح الملاكم الليبي سعد الفلاح انتصارا على بطل آسيا في نزال تركيا (صور)",
  "image": [
    "http://alwasat.ly/uploads/articles/Mo5PP5ayekox5YGY7Heg.jpg"
   ],
  "articleSection": "رياضة محلية",
  "datePublished": "2022-12-04 09:56:54",
  "dateModified": "2022-12-04 09:56:54",
  "author": {
    "@type": "Person",
    "name": "طرابلس - بوابة الوسط: الصديق قواس"
  },
   "publisher": {
    "@type": "Organization",
    "name": "بوابة الوسط",
    "logo": {
      "@type": "ImageObject",
      "url": "http://alwasat.ly/themes/default/assets/images/logo_google1.png"
    }
  },
  "description": "الخوف من القاضية يمنح الملاكم الليبي سعد الفلاح انتصارا على بطل آسيا في نزال تركيا (صور)"
}
</script> </head> <body> <div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v3.1&appId=204732107048066";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script> <div id="top-bar"> <nav class="navbar navbar-default navbar-fixed-top"> <div class="container"> <!-- Brand and toggle get grouped for better mobile display --> <div class="navbar-header"> <button type="button" class="navbar-toggle collapsed hide-xs" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button> <a class="brand hide-md" href="https://alwasat.ly/"><img src="https://alwasat.ly/themes/default/assets/images/logo.png" alt="alwasat"/></a> <li style="list-style: none;"><a href="#"><span class="hidden-lg toogle-bar-resp" onclick="openNav()"><i class="fa fa-bars" aria-hidden="true"></i></span></a></li> </div> <!-- Collect the nav links, forms, and other content for toggling --> <div class="collapse navbar-collapse hide-xs" id="bs-example-navbar-collapse-1"> <form class="navbar-form navbar-left hide-sm hide-lg" action="https://alwasat.ly/news/search" method="get"> <div class="form-group"> <input type="text" class="form-control search-box" name="q" placeholder="بحث" value=""> <i class="fa fa-search search-icon-in-header" aria-hidden="true"></i> </div> </form> <ul class="nav navbar-nav navbar-left hide-sm"> <li class="dropdown"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">عربى<span class="caret"></span></a> <ul class="dropdown-menu"> <li><a href="#">English</a></li> <li><a href="#">عربى</a></li> </ul> </li> </ul> <ul class="nav navbar-nav top-nav-right nav-height"> <li> <a href="https://alwasat.ly/live">wtv مباشر</a> </li> <li> <a href="https://alwasat.ly/section/art-culture">ثقافة وفن<span class="navbar-left-border"></span></a> </li> <li> <a href="https://alwasat.ly/section/variety">منوعات<span class="navbar-left-border"></span></a> </li> <li> <a href="https://alwasat.ly/section/our-lives">حياتنا<span class="navbar-left-border"></span></a> </li> <li> <a href="https://alwasat.ly/section/sports">رياضة<span class="navbar-left-border"></span></a> </li> <li> <a href="https://alwasat.ly/authors">وجهات نظر<span class="navbar-left-border"></span></a> </li> <li> <a href="https://alwasat.ly/section/economy">اقتصاد<span class="navbar-left-border"></span></a> </li> <li> <a href="https://alwasat.ly/section/arabic-international">عربى ودولى<span class="navbar-left-border"></span></a> </li> <li class="active"> <a href="https://alwasat.ly/section/libya">ليبيا<span class="sr-only">(current)</span></a> </li> <li class="drop-down"> <a href="http://alwasat.ly">الرئيسية</a> </li> </ul> </div><!-- /.navbar-collapse --> </div><!-- /.container-fluid --> </nav> <div class="container hide-xs"> <div class="row"> <div class="col-md-9 col-sm-9 col-xs-8"> <div class="second-line-nav"> <ul class="nav-social"> <li class="top-nav-facebook"><a href="https://www.facebook.com/alwasatnewsly" target="_blank"><i class="fa fa-facebook top-social-fb" aria-hidden="true"></i></a></li> <li class="top-nav-twitter"><a href="https://twitter.com/alwasatnewsly" target="_blank"><i class="fa fa-twitter top-social-tw" aria-hidden="true"></i></a></li> <li class="top-nav-youtube"><a href="https://www.youtube.com/user/AlwasatChannel" target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a></li> <li class="top-nav-g-fm"><a href="http://live.alwasat.ly/" target="_blank">راديو الوسط<img src="https://alwasat.ly/themes/default/assets/images/g-logo.png" alt="Alwasat News"/><span class="top-nav-brd">|</span></a></li> <li class="top-nav-newspaper"><a href="https://alwasat.ly/download/archive/2022-12-01.pdf" target="_blank">جريدة الوسط<img src="https://alwasat.ly/themes/default/assets/images/news-paper-icon_newer.png" alt="Alwasat News"/><span class="top-nav-brd">|</span></a></li> <li class="top-nav-g-fm"><a href="https://alwasat.ly/live" target="_blank">قناة الوسط<img src="https://alwasat.ly/themes/default/assets/images/wtv_logo_sq_3.png" alt="Alwasat News"/><span class="top-nav-brd">|</span></a></li> <li class="top-nav-clock hide-sm"><i class="fa fa-clock-o top-nav-clock-icon" aria-hidden="true"></i>الأحد 04 / ديسمبر / 2022<span class="top-nav-brd">|</span></li> </ul> </div> </div> <div class="col-md-3 col-sm-3 col-xs-4"> <div class="second-line-nav"> <a class="navbar-brand navbar-btm-logo" href="https://alwasat.ly/"><img src="https://alwasat.ly/themes/default/assets/images/logo.png" alt="Alwasat News"></a> </div> </div> </div> </div> </div> <div id="bread-coumb" style="direction: rtl;"> <div class="container"> <nav class="breadcrumb"> <a class="breadcrumb-item" href="https://alwasat.ly/">الصفحة الرئيسية</a> <i class="fa fa-angle-left breadcrumb-item" aria-hidden="true"></i> <a class="breadcrumb-item" href="https://alwasat.ly/section/libya-sports">رياضة محلية</a> </nav> </div> </div> <section id="news-details"> <div class="container"> <div class="row"> <div class="flex-container"> <div class="col-md-2 col-sm-2 col-xs-12 hide-xs hide-sm"> <div class="space-line"></div> <div class="ads2 hide-xs"> <img src="https://alwasat.ly/themes/default/assets/images/sky-160-600-128c.png" alt="Atwasat" /> </div> </div> <div class="col-md-7 col-sm-8 col-xs-12"> <div class="article-details"> <div class="article-title"> <h2 class="detail-title">الخوف من القاضية يمنح الملاكم الليبي سعد الفلاح انتصارا على بطل آسيا في نزال تركيا (صور)</h2> </div> <div class="article-details-share-btn"> <span class="news-writer"><i class="fa fa-pencil" aria-hidden="true"></i> طرابلس - بوابة الوسط: الصديق قواس</span> <span class="news-location-tagline detail-date">الأحد 04 ديسمبر 2022, <span dir='rtl'>09:56 صباحا</span></span> <span class="share-from-rightbar hide-xs" dir="ltr"></span> </div> <div class="article-details-media"> <div class="article-details-fixed-media"> <div class="gallery-one-image"> <img src="http://alwasat.ly/uploads/articles/Mo5PP5ayekox5YGY7Heg.jpg" alt="الخوف من القاضية يمنح الملاكم الليبي سعد الفلاح انتصارا على بطل آسيا في نزال تركيا (صور)"/> <h6 dir="rtl" class="image-caption" >الملاكم الليبي سعد الفلاح على منصة التتويج. (فيسبوك)</h6> </div> <div class="hr-under-caption"></div> </div> </div> <div class="article-desc"> <a href="http://live.alwasat.ly/" target="_blank"><img src="https://alwasat.ly/themes/default/assets/images/ad_square_75c.png" alt="alwasat radio" class="hide-xs" /></a> <p>حقق الملاكم الليبي سعد فتحي الفلاح، بطل أفريقيا، الانتصار الاحترافي الرابع له، بعد فوزه بالنقاط على الملاكم الإيراني بطل آسيا غريبي أكبر، حيث انسحب منافسه خوفًا من القاضية في الجولة الأخيرة في المباراة التي أقيمت بينهما في مدينة كهرمان مرعش التركية، أمس السبت.</p> <p><a href="https://alwasat.ly/news/libya-sports/380797">- انتهت عبر قناة الوسط: نزال الليبي سعد الفلاح أمام الإيراني غريبي أكبر</a></p> <p>وهذه هى رابع مباراة احترافية للملاكم الليبي سعد الفلاح في مشواره الاحترافي التي حقق فيها الفوز، حيث تضمنت قائمة انتصارات الفلاح الفوز بالضربة القاضية على خصمه بطل أوزباكستان كولييشتوف.</p> <p>سبق وفاز البطل الليبي سعد الفلاح على الملاكم الإيراني محمد زالهي، والملاكم التركي علي مورات.</p> <p>ويشرف على تدريب الفلاح، المدرب الدولي التركي ياسر أورتكغلو، والمدرب الليبي نادر التباوي.</p> <img class="img-inside-article" src="http://alwasat.ly/uploads/articles/sNa1xdULsTeX6cEKhLwD.jpg" alt="الملاكم الليبي سعد الفلاح على منصة التتويج. (فيسبوك)" /> <h6 dir="rtl" class="image-caption" > الملاكم الليبي سعد الفلاح على منصة التتويج. (فيسبوك)</h6> <img class="img-inside-article" src="http://alwasat.ly/uploads/articles/NtWhm6b7wwr7nVVIHkyP.jpg" alt="الملاكم الليبي سعد الفلاح. (فيسبوك)" /> <h6 dir="rtl" class="image-caption" > الملاكم الليبي سعد الفلاح. (فيسبوك)</h6> <img class="img-inside-article" src="http://alwasat.ly/uploads/articles/Le4WdvwSjvSTNXbdwWuD.jpg" alt="الملاكم الليبي سعد الفلاح. (فيسبوك)" /> <h6 dir="rtl" class="image-caption" > الملاكم الليبي سعد الفلاح. (فيسبوك)</h6> <img class="img-inside-article" src="http://alwasat.ly/uploads/articles/dhVDEwm6Gwjj6iOjL3kc.jpg" alt="الملاكم الليبي سعد الفلاح على منصة التتويج. (فيسبوك)" /> <h6 dir="rtl" class="image-caption" > الملاكم الليبي سعد الفلاح على منصة التتويج. (فيسبوك)</h6> </div> </div> <div class="row"> <div class="col-md-12"> <div class="col-9-btm-news article-news-more"> <a href="https://alwasat.ly/"><h5 class="margin-top-none margin-bottom-none"><i class="fa fa-plus" aria-hidden="true"></i>&nbsp;اضغط هنا لمزيد من الأخبار</h5></a> </div> </div> </div> <div class="row"> <div class="col-md-12"> <div class="tag-line"> <div class="tag-box"> <h5 class="tagline-title">كلمات مفتاحية</h5> <div class=""></div> <ul> <li><a href="https://alwasat.ly/news/tags?tag=الاتحاد">الاتحاد</a></li> <li><a href="https://alwasat.ly/news/tags?tag= الأهلي طرابلس"> الأهلي طرابلس</a></li> <li><a href="https://alwasat.ly/news/tags?tag= الأهلي بنغازي"> الأهلي بنغازي</a></li> <li><a href="https://alwasat.ly/news/tags?tag= النصر"> النصر</a></li> <li><a href="https://alwasat.ly/news/tags?tag= السويحلي"> السويحلي</a></li> <li><a href="https://alwasat.ly/news/tags?tag= المدينة"> المدينة</a></li> <li><a href="https://alwasat.ly/news/tags?tag= الهلال"> الهلال</a></li> <li><a href="https://alwasat.ly/news/tags?tag= الشط"> الشط</a></li> <li><a href="https://alwasat.ly/news/tags?tag= التعاون"> التعاون</a></li> <li><a href="https://alwasat.ly/news/tags?tag= خليج سرت"> خليج سرت</a></li> </ul> </div> </div> </div> </div> <div class="space-line"></div> <div class="row"> <div class="col-md-12"> <div class="article-details-related-news"> <h4>المزيد من بوابة الوسط</h4> <div class="border-line"> <div class=" col-md-4 col-sm-4 col-xs-4 color-border-center"> </div> </div> <div class="space-line"></div> <div class="row"> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="https://alwasat.ly/news/international-sports/380822"><img src="http://alwasat.ly/uploads/articles/HSP8vgJuWi8POJKztKvc.jpg" alt="بيليه من المستشفى: أنا قوي ولدي الكثير من الأمل"></a> <div class="header-btm-news-desc-noborder"> <a href="https://alwasat.ly/news/international-sports/380822"><h4 class="h4-small-font">بيليه من المستشفى: أنا قوي ولدي الكثير من الأمل</h4></a> <a class="share-btn" href="https://alwasat.ly/section/international-sports">رياضة عالمية</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="https://alwasat.ly/news/international-sports/380820"><img src="http://alwasat.ly/uploads/articles/x3YiqWtNbr3L1mOEA4oS.jpg" alt="الأرجنتين تتخطى أستراليا وتضرب موعدا مع هولندا"></a> <div class="header-btm-news-desc-noborder"> <a href="https://alwasat.ly/news/international-sports/380820"><h4 class="h4-small-font">الأرجنتين تتخطى أستراليا وتضرب موعدا مع هولندا</h4></a> <a class="share-btn" href="https://alwasat.ly/section/international-sports">رياضة عالمية</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="https://alwasat.ly/news/international/380817"><img src="http://alwasat.ly/uploads/articles/oi2BSABf2XhPTmdkStS2.jpg" alt="زيلينسكي: وضع سقف لسعر النفط الروسي ليس قرارا جديا"></a> <div class="header-btm-news-desc-noborder"> <a href="https://alwasat.ly/news/international/380817"><h4 class="h4-small-font">زيلينسكي: وضع سقف لسعر النفط الروسي ليس قرارا جديا</h4></a> <a class="share-btn" href="https://alwasat.ly/section/international">دولى</a> </div> </div> <div class="space-line"></div> </div> <div class="clearfix"></div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="https://alwasat.ly/news/libya/380809"><img src="http://alwasat.ly/uploads/articles/tVU8gYvQKsbnevJM6JKw.jpg" alt="هل تفتح لقاءات القاهرة بابا لحل الأزمة الليبية؟"></a> <div class="header-btm-news-desc-noborder"> <a href="https://alwasat.ly/news/libya/380809"><h4 class="h4-small-font">هل تفتح لقاءات القاهرة بابا لحل الأزمة الليبية؟</h4></a> <a class="share-btn" href="https://alwasat.ly/section/libya">ليبيا</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="https://alwasat.ly/news/international-sports/380806"><img src="http://alwasat.ly/uploads/articles/mWsS21tpYFc0j5uWofYu.jpg" alt="5 نجوم صاعدة في مونديال قطر 2022"></a> <div class="header-btm-news-desc-noborder"> <a href="https://alwasat.ly/news/international-sports/380806"><h4 class="h4-small-font">5 نجوم صاعدة في مونديال قطر 2022</h4></a> <a class="share-btn" href="https://alwasat.ly/section/international-sports">رياضة عالمية</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="https://alwasat.ly/news/libya-sports/380797"><img src="http://alwasat.ly/uploads/articles/RVw3dHCHG8r77jYefGJT.jpg" alt="انتهت عبر قناة الوسط: نزال الليبي سعد الفلاح أمام الإيراني غريبي أكبر"></a> <div class="header-btm-news-desc-noborder"> <a href="https://alwasat.ly/news/libya-sports/380797"><h4 class="h4-small-font">انتهت عبر قناة الوسط: نزال الليبي سعد الفلاح أمام الإيراني غريبي أكبر</h4></a> <a class="share-btn" href="https://alwasat.ly/section/libya-sports">رياضة محلية</a> </div> </div> <div class="space-line"></div> </div> <div class="clearfix"></div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="https://alwasat.ly/news/libya-sports/380795"><img src="http://alwasat.ly/uploads/articles/Nteoc3vS0PLhvqusONtz.jpg" alt="شنقب: دخول عالم الاستثمار حل فوري لأزمة الرياضة الليبية"></a> <div class="header-btm-news-desc-noborder"> <a href="https://alwasat.ly/news/libya-sports/380795"><h4 class="h4-small-font">شنقب: دخول عالم الاستثمار حل فوري لأزمة الرياضة الليبية</h4></a> <a class="share-btn" href="https://alwasat.ly/section/libya-sports">رياضة محلية</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="https://alwasat.ly/news/libya/380794"><img src="http://alwasat.ly/uploads/articles/hTcgwdQFReuB2PUS8jJk.jpg" alt="هل يبحث الدبيبة عن تحالف «مغاربي» يعزز حظوظه في السلطة؟"></a> <div class="header-btm-news-desc-noborder"> <a href="https://alwasat.ly/news/libya/380794"><h4 class="h4-small-font">هل يبحث الدبيبة عن تحالف «مغاربي» يعزز حظوظه في السلطة؟</h4></a> <a class="share-btn" href="https://alwasat.ly/section/libya">ليبيا</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="https://alwasat.ly/news/libya-sports/380787"><img src="http://alwasat.ly/uploads/articles/jzGb38TD72OoE8xONIKT.jpg" alt="انتهت عبر قناة الوسط «WTV» مباراة أبوسليم والمدينة في «دورينا»"></a> <div class="header-btm-news-desc-noborder"> <a href="https://alwasat.ly/news/libya-sports/380787"><h4 class="h4-small-font">انتهت عبر قناة الوسط «WTV» مباراة أبوسليم والمدينة في «دورينا»</h4></a> <a class="share-btn" href="https://alwasat.ly/section/libya-sports">رياضة محلية</a> </div> </div> <div class="space-line"></div> </div> <div class="clearfix"></div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="https://alwasat.ly/news/libya-sports/380777"><img src="http://alwasat.ly/uploads/articles/ZMfoT1tytBHexcnE4xii.jpg" alt="أول انتصار للصداقة والأولمبي في الدوري الليبي والأهلي طرابلس يجتاز المحلة"></a> <div class="header-btm-news-desc-noborder"> <a href="https://alwasat.ly/news/libya-sports/380777"><h4 class="h4-small-font">أول انتصار للصداقة والأولمبي في الدوري الليبي والأهلي طرابلس يجتاز المحلة</h4></a> <a class="share-btn" href="https://alwasat.ly/section/libya-sports">رياضة محلية</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="https://alwasat.ly/news/art-culture/380762"><img src="http://alwasat.ly/uploads/articles/sgacXgBEp7oyBoAiepXa.jpg" alt="إعجاب كانييه ويست بهتلر يستفز الرئيس الأميركي"></a> <div class="header-btm-news-desc-noborder"> <a href="https://alwasat.ly/news/art-culture/380762"><h4 class="h4-small-font">إعجاب كانييه ويست بهتلر يستفز الرئيس الأميركي</h4></a> <a class="share-btn" href="https://alwasat.ly/section/art-culture">ثقافة وفن</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="https://alwasat.ly/news/libya-sports/380761"><img src="http://alwasat.ly/uploads/articles/UjTI0PJSULLS2HotarDi.jpg" alt="قناة الوسط «WTV» تبث 4 مواجهات في الدوري الليبي عبر التقنيات المختلفة.. السبت"></a> <div class="header-btm-news-desc-noborder"> <a href="https://alwasat.ly/news/libya-sports/380761"><h4 class="h4-small-font">قناة الوسط «WTV» تبث 4 مواجهات في الدوري الليبي عبر التقنيات المختلفة.. السبت</h4></a> <a class="share-btn" href="https://alwasat.ly/section/libya-sports">رياضة محلية</a> </div> </div> <div class="space-line"></div> </div> <div class="clearfix"></div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="https://alwasat.ly/news/international/380752"><img src="http://alwasat.ly/uploads/articles/YX68D0OTIfBpK5j6zZJb.jpg" alt="الرئاسة الأوكرانية: تحديد سقف لأسعار النفط «سيدمر» الاقتصاد الروسي"></a> <div class="header-btm-news-desc-noborder"> <a href="https://alwasat.ly/news/international/380752"><h4 class="h4-small-font">الرئاسة الأوكرانية: تحديد سقف لأسعار النفط «سيدمر» الاقتصاد الروسي</h4></a> <a class="share-btn" href="https://alwasat.ly/section/international">دولى</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="https://alwasat.ly/news/international/380748"><img src="http://alwasat.ly/uploads/articles/l7o0bc6oxYQ1xkQqVdMV.jpg" alt="ستنضم لـ«المثلث النووي».. الولايات المتحدة تكشف عن قاذفتها الجديدة المتطورة «بي-21»"></a> <div class="header-btm-news-desc-noborder"> <a href="https://alwasat.ly/news/international/380748"><h4 class="h4-small-font">ستنضم لـ«المثلث النووي».. الولايات المتحدة تكشف عن قاذفتها الجديدة المتطورة ...</h4></a> <a class="share-btn" href="https://alwasat.ly/section/international">دولى</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="https://alwasat.ly/news/science-technology/380744"><img src="http://alwasat.ly/uploads/articles/EP2iUoXiHotYiQ02qj0r.jpg" alt="أكبر سلحفاة في العالم يبلغ عامه المئة والتسعين"></a> <div class="header-btm-news-desc-noborder"> <a href="https://alwasat.ly/news/science-technology/380744"><h4 class="h4-small-font">أكبر سلحفاة في العالم يبلغ عامه المئة والتسعين</h4></a> <a class="share-btn" href="https://alwasat.ly/section/science-technology">علوم وتكنولوجيا</a> </div> </div> <div class="space-line"></div> </div> <div class="clearfix"></div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="https://alwasat.ly/news/libya/380738"><img src="http://alwasat.ly/uploads/articles/QC3wXiqj0kK1Swww0cLE.JPG" alt="حيدر السائح ينفي انتشار التهاب السحايا في سبها ويؤكد «لا يوجد مرض مجهول في الكفرة»"></a> <div class="header-btm-news-desc-noborder"> <a href="https://alwasat.ly/news/libya/380738"><h4 class="h4-small-font">حيدر السائح ينفي انتشار التهاب السحايا في سبها ويؤكد «لا يوجد مرض مجهول في ...</h4></a> <a class="share-btn" href="https://alwasat.ly/section/libya">ليبيا</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="https://alwasat.ly/news/international/380735"><img src="http://alwasat.ly/uploads/articles/pD4u4ASrwK8B3OUVn03m.jpg" alt="مجموعة السبع وأستراليا تتفقان على سقف لسعر النفط الروسي يبلغ 60 دولارا"></a> <div class="header-btm-news-desc-noborder"> <a href="https://alwasat.ly/news/international/380735"><h4 class="h4-small-font">مجموعة السبع وأستراليا تتفقان على سقف لسعر النفط الروسي يبلغ 60 دولارا</h4></a> <a class="share-btn" href="https://alwasat.ly/section/international">دولى</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="https://alwasat.ly/news/international-sports/380733"><img src="http://alwasat.ly/uploads/articles/AbVyIqRszlvZdk5vUKLS.jpg" alt="مونديال 2022: فوز تاريخي للكاميرون على البرازيل"></a> <div class="header-btm-news-desc-noborder"> <a href="https://alwasat.ly/news/international-sports/380733"><h4 class="h4-small-font">مونديال 2022: فوز تاريخي للكاميرون على البرازيل</h4></a> <a class="share-btn" href="https://alwasat.ly/section/international-sports">رياضة عالمية</a> </div> </div> <div class="space-line"></div> </div> <div class="clearfix"></div> </div> <div class="row"> <div class="col-md-4 col-sm-4 col-xs-12"> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="col-9-btm-news article-news-more"> <a href="https://alwasat.ly/section/libya-sports"><h5 class="margin-top-none margin-bottom-none"><i class="fa fa-plus" aria-hidden="true"></i>&nbsp;المزيد من رياضة محلية</h5></a> </div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> </div> </div> <div class="row"> <div class="col-md-12 hide-xs"> <div class="comment-section-title" style="direction: rtl"> <h3>تعليقات</h3> <div class="border-line"> <div class=" col-md-4 col-sm-4 col-xs-4 color-border-center"> </div> </div> </div> <div class="fb-comments" data-href="https://alwasat.ly/news/libya-sports/380831" data-numposts="5"></div> </div> </div> </div> </div> </div> </div> <div class="col-md-3 col-sm-4 col-xs-12"> <div class="article-news-col3-sec-one hide-xs"> <div class="article-details-col3-title"> <h5>عناوين ذات صلة</h5> </div> <div class="border-line article-pg-col3-brd-margin"></div> <div class="article-news-list-with-img"> <a href="https://alwasat.ly/news/libya-sports/380777"><img src="http://alwasat.ly/uploads/articles/thumb_ZMfoT1tytBHexcnE4xii.jpg" alt="أول انتصار للصداقة والأولمبي في الدوري الليبي والأهلي طرابلس يجتاز المحلة"></a> <div class="article-news-list-with-img-desc"> <a href="https://alwasat.ly/news/libya-sports/380777"><h5>أول انتصار للصداقة والأولمبي في الدوري الليبي والأهلي طرابلس ...</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="https://alwasat.ly/section/libya-sports">رياضة محلية</a> </div> </div> <div class="article-news-list-with-img"> <a href="https://alwasat.ly/news/libya-sports/380786"><img src="http://alwasat.ly/uploads/articles/thumb_v3uBMyF5VzSM3BsDfYCg.jpg" alt="فوز طائرة الجزيرة والاتحاد المصراتي في الدوري الليبي"></a> <div class="article-news-list-with-img-desc"> <a href="https://alwasat.ly/news/libya-sports/380786"><h5>فوز طائرة الجزيرة والاتحاد المصراتي في الدوري الليبي</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="https://alwasat.ly/section/libya-sports">رياضة محلية</a> </div> </div> <div class="article-news-list-with-img"> <a href="https://alwasat.ly/news/libya-sports/380787"><img src="http://alwasat.ly/uploads/articles/thumb_jzGb38TD72OoE8xONIKT.jpg" alt="انتهت عبر قناة الوسط «WTV» مباراة أبوسليم والمدينة في «دورينا»"></a> <div class="article-news-list-with-img-desc"> <a href="https://alwasat.ly/news/libya-sports/380787"><h5>انتهت عبر قناة الوسط «WTV» مباراة أبوسليم والمدينة في «دورينا»</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="https://alwasat.ly/section/libya-sports">رياضة محلية</a> </div> </div> <div class="article-news-list-with-img"> <a href="https://alwasat.ly/news/libya-sports/380795"><img src="http://alwasat.ly/uploads/articles/thumb_Nteoc3vS0PLhvqusONtz.jpg" alt="شنقب: دخول عالم الاستثمار حل فوري لأزمة الرياضة الليبية"></a> <div class="article-news-list-with-img-desc"> <a href="https://alwasat.ly/news/libya-sports/380795"><h5>شنقب: دخول عالم الاستثمار حل فوري لأزمة الرياضة الليبية</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="https://alwasat.ly/section/libya-sports">رياضة محلية</a> </div> </div> <div class="article-news-list-with-img"> <a href="https://alwasat.ly/news/libya-sports/380797"><img src="http://alwasat.ly/uploads/articles/thumb_RVw3dHCHG8r77jYefGJT.jpg" alt="انتهت عبر قناة الوسط: نزال الليبي سعد الفلاح أمام الإيراني غريبي أكبر"></a> <div class="article-news-list-with-img-desc"> <a href="https://alwasat.ly/news/libya-sports/380797"><h5>انتهت عبر قناة الوسط: نزال الليبي سعد الفلاح أمام الإيراني غريبي ...</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="https://alwasat.ly/section/libya-sports">رياضة محلية</a> </div> </div> <span class="tp-news-col-3-list-more border-none article-news-col-3-more"><a href="https://alwasat.ly/section/libya-sports"><h5><i class="fa fa-plus" aria-hidden="true"></i> المزيد </h5></a></span> </div> <div class="article-news-col3-sec-two"> <div class="article-details-col3-title"> <h5>الاكثر تفضيلا في هذا القسم</h5> </div> <div class="border-line article-pg-col3-brd-margin"> </div> <div class="tabs"> <div class="tab"> <input type="radio" id="tab-1" name="tab-group-1" checked> <label for="tab-1">الأكثر قراءة</label> <div class="content"> <div class="article-news-list-with-img"> <a href="https://alwasat.ly/news/libya-sports/380256"><img src="http://alwasat.ly/uploads/articles/thumb_DIVSkTDLXjj2k3zelhSK.jpg" alt="انتهت عبر قناة الوسط «WTV»: الأخضر 0 - 1 النصر"></a> <div class="article-news-list-with-img-desc"> <a href="https://alwasat.ly/news/libya-sports/380256"><h5 class="tabheading">انتهت عبر قناة الوسط «WTV»: الأخضر 0 - 1 النصر...</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="https://alwasat.ly/section/libya-sports">رياضة محلية</a> </div> </div> <div class="article-news-list-with-img"> <a href="https://alwasat.ly/news/libya-sports/379845"><img src="http://alwasat.ly/uploads/articles/thumb_Oe4wJEdHoMGHIAh04TNP.jpg" alt="الأهلي طرابلس والأخضر.. 3 نقاط ثمينة من المباريات المؤجلة"></a> <div class="article-news-list-with-img-desc"> <a href="https://alwasat.ly/news/libya-sports/379845"><h5 class="tabheading">الأهلي طرابلس والأخضر.. 3 نقاط ثمينة من المباريات المؤجلة...</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="https://alwasat.ly/section/libya-sports">رياضة محلية</a> </div> </div> <div class="article-news-list-with-img"> <a href="https://alwasat.ly/news/libya-sports/380223"><img src="http://alwasat.ly/uploads/articles/thumb_QOCFxZ1ZWBkRmuy1mXEq.jpg" alt="بطل نصف ماراثون طرابلس لـ«بوابة الوسط»: أهدي الفوز لأسرتي ولمدربي المنجي السباعي"></a> <div class="article-news-list-with-img-desc"> <a href="https://alwasat.ly/news/libya-sports/380223"><h5 class="tabheading">بطل نصف ماراثون طرابلس لـ«بوابة الوسط»: أهدي الفوز لأسرتي ......</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="https://alwasat.ly/section/libya-sports">رياضة محلية</a> </div> </div> <div class="article-news-list-with-img"> <a href="https://alwasat.ly/news/libya-sports/380685"><img src="http://alwasat.ly/uploads/articles/thumb_6ugr1rBnFrQZIwwSK18R.jpg" alt="انتهت عبر قناة الوسط «WTV»: مباراة الأهلي طرابلس والمحلة (3-1)"></a> <div class="article-news-list-with-img-desc"> <a href="https://alwasat.ly/news/libya-sports/380685"><h5 class="tabheading">انتهت عبر قناة الوسط «WTV»: مباراة الأهلي طرابلس والمحلة ......</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="https://alwasat.ly/section/libya-sports">رياضة محلية</a> </div> </div> <div class="article-news-list-with-img"> <a href="https://alwasat.ly/news/libya-sports/379067"><img src="http://alwasat.ly/uploads/articles/thumb_lUA7XjoxzRTjgWuV2EZt.jpg" alt="المدينة إلى نصف نهائي الكأس بعد الفوز على الخمس بركلات الترجيح"></a> <div class="article-news-list-with-img-desc"> <a href="https://alwasat.ly/news/libya-sports/379067"><h5 class="tabheading">المدينة إلى نصف نهائي الكأس بعد الفوز على الخمس بركلات ......</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="https://alwasat.ly/section/libya-sports">رياضة محلية</a> </div> </div> <div class="tp-news-col-3-list-more border-none article-news-col-3-more"> <span class="tp-news-col-3-list-more border-none article-news-col-3-more"><a href="https://alwasat.ly/section/libya-sports"><h5><i class="fa fa-plus" aria-hidden="true"></i> المزيد </h5></a></span> </div> </div> </div> <div class="tab"> <input type="radio" id="tab-2" name="tab-group-1"> <label for="tab-2">الأكثر تحديثا</label> <div class="content"> <div class="article-news-list-with-img"> <a href="https://alwasat.ly/news/libya-sports/380842"><img src="http://alwasat.ly/uploads/articles/thumb_NmCFjCoyLk3FrWKSMfox.jpg" alt="فيصل زقطة يتوج ببطولة شطرنج المؤسسة الوطنية للنفط (صور)"></a> <div class="article-news-list-with-img-desc"> <a href="https://alwasat.ly/news/libya-sports/380842"><h5 class="tabheading">فيصل زقطة يتوج ببطولة شطرنج المؤسسة الوطنية للنفط (صور)...</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="https://alwasat.ly/section/libya-sports">رياضة محلية</a> </div> </div> <div class="article-news-list-with-img"> <a href="https://alwasat.ly/news/libya-sports/380831"><img src="http://alwasat.ly/uploads/articles/thumb_Mo5PP5ayekox5YGY7Heg.jpg" alt="الخوف من القاضية يمنح الملاكم الليبي سعد الفلاح انتصارا على بطل آسيا في نزال تركيا (صور)"></a> <div class="article-news-list-with-img-desc"> <a href="https://alwasat.ly/news/libya-sports/380831"><h5 class="tabheading">الخوف من القاضية يمنح الملاكم الليبي سعد الفلاح انتصارا على ......</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="https://alwasat.ly/section/libya-sports">رياضة محلية</a> </div> </div> <div class="article-news-list-with-img"> <a href="https://alwasat.ly/news/libya-sports/380814"><img src="http://alwasat.ly/uploads/articles/thumb_8EIkM8opRIZdPY7PEA1b.jpg" alt="الفلاح ينتصر على بطل إيران"></a> <div class="article-news-list-with-img-desc"> <a href="https://alwasat.ly/news/libya-sports/380814"><h5 class="tabheading">الفلاح ينتصر على بطل إيران...</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="https://alwasat.ly/section/libya-sports">رياضة محلية</a> </div> </div> <div class="article-news-list-with-img"> <a href="https://alwasat.ly/news/libya-sports/380797"><img src="http://alwasat.ly/uploads/articles/thumb_RVw3dHCHG8r77jYefGJT.jpg" alt="انتهت عبر قناة الوسط: نزال الليبي سعد الفلاح أمام الإيراني غريبي أكبر"></a> <div class="article-news-list-with-img-desc"> <a href="https://alwasat.ly/news/libya-sports/380797"><h5 class="tabheading">انتهت عبر قناة الوسط: نزال الليبي سعد الفلاح أمام الإيراني ......</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="https://alwasat.ly/section/libya-sports">رياضة محلية</a> </div> </div> <div class="article-news-list-with-img"> <a href="https://alwasat.ly/news/libya-sports/380795"><img src="http://alwasat.ly/uploads/articles/thumb_Nteoc3vS0PLhvqusONtz.jpg" alt="شنقب: دخول عالم الاستثمار حل فوري لأزمة الرياضة الليبية"></a> <div class="article-news-list-with-img-desc"> <a href="https://alwasat.ly/news/libya-sports/380795"><h5 class="tabheading">شنقب: دخول عالم الاستثمار حل فوري لأزمة الرياضة الليبية...</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="https://alwasat.ly/section/libya-sports">رياضة محلية</a> </div> </div> <div class="tp-news-col-3-list-more border-none article-news-col-3-more"> <span class="tp-news-col-3-list-more border-none article-news-col-3-more"><a href="https://alwasat.ly/section/libya-sports"><h5><i class="fa fa-plus" aria-hidden="true"></i> المزيد </h5></a></span> </div> </div> </div> </div> </div> </div> </div> </div> </div> <div class="space-line"></div> <div class="space-line hide-md"></div> <div class="space-line hide-md"></div> <div class="space-line hide-md"></div> </section> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-581614bd6aee8dff"></script> <section id="footer"> <div class="container"> <div class="row"> <div class="flex-container"> <div class="col-md-3 col-sm-6 col-xs-12 hide-xs"> <div class="footer-sec-fourth"> <div class="footer-sec-header"> <h4>تصفح الوسط</h4> </div> <div class="footer-menu1"> <div class="footer-nav footer-nav-left"> <ul> <li class="list-style-type-square"><a href="https://alwasat.ly/section/sports"><h5>رياضة</h5></a> <ul> <li class="list-style-none top-margin"><a href="https://alwasat.ly/section/libya-sports">ليبيا</a></li> <li class="list-style-none "><a href="https://alwasat.ly/section/international-sports">عالمى</a></li> </ul> </li> <li class="list-style-type-square" style="-webkit-margin-before: 10px;"><a href="https://alwasat.ly/section/art-culture"><h5>ثقافة وفن</h5></a></li> <li class="list-style-type-square" style="-webkit-margin-before: -20px;"><a href="https://alwasat.ly/section/variety"><h5>منوعات</h5></a> <ul> <li class="list-style-none top-margin"><a href="https://alwasat.ly/section/science-technology">علوم وتكنولوجيا</a></li> <li class="list-style-none "><a href="https://alwasat.ly/section/mixed">منوعات</a></li> <li class="list-style-none "><a href="https://alwasat.ly/section/cars">سيارات</a></li> </ul> </li> <li class="list-style-type-square" style="-webkit-margin-before: 10px;"><a href="https://alwasat.ly/section/caricature"><h5>كاريكاتير</h5></a></li> <li class="list-style-type-square" style="-webkit-margin-before: -20px;"><a href="https://alwasat.ly/section/video"><h5>فيديو</h5></a></li> </ul> </div> </div> <div class="footer-menu2"> <div class="footer-nav footer-nav-right"> <ul> <li class="list-style-type-square"><a href="https://alwasat.ly/section/libya"><h5>ليبيا</h5></a></li> <li class="list-style-type-square" style="-webkit-margin-before: -20px;"><a href="https://alwasat.ly/section/arabic-international"><h5>عربى ودولى</h5></a> <ul> <li class="list-style-none top-margin" style="margin-right: 0px;"><a href="https://alwasat.ly/section/arabic"> عربى</a></li> <li class="list-style-none " style="margin-right: 0px;"><a href="https://alwasat.ly/section/international">دولى</a></li> </ul> </li> <li class="list-style-type-square" style="-webkit-margin-before: 10px;"><a href="https://alwasat.ly/authors"><h5>وجهات نظر</h5></a></li> <li class="list-style-type-square" style="-webkit-margin-before: -20px;"><a href="https://alwasat.ly/section/our-lives"><h5>حياتنا</h5></a> <ul> <li class="list-style-none top-margin" style="margin-right: 0px;"><a href="https://alwasat.ly/section/health-medicine">طب وصحة</a></li> <li class="list-style-none" style="margin-right: 0px;"><a href="https://alwasat.ly/section/beauty">أناقة وجمال</a></li> <li class="list-style-none" style="margin-right: 0px;"><a href="https://alwasat.ly/section/kitchen">كوجينة</a></li> <li class="list-style-none" style="margin-right: 0px;"><a href="https://alwasat.ly/section/decor">ديكور</a></li> </ul> </li> </ul> </div> </div> </div> </div> <div class="col-md-3 col-sm-6 col-xs-12" > <div class="footer-sec-three"> <div class="footer-sec-three-header"> <h4>لا يفوتك</h4> </div> <div class="footer-sec-three-intro"> <a href="https://alwasat.ly/news/libya/380738"><img src="http://alwasat.ly/uploads/articles/QC3wXiqj0kK1Swww0cLE.JPG" alt="حيدر السائح ينفي انتشار التهاب السحايا في سبها ويؤكد «لا يوجد مرض مجهول في الكفرة»"></a> <a href="https://alwasat.ly/news/libya/380738"><h4 class="h4-small-font">حيدر السائح ينفي انتشار التهاب السحايا في سبها ويؤكد «لا يوجد مرض مجهول في الكفرة»</h4></a> </div> </div> </div> <div class="col-md-3 hide-xs col-sm-6 col-xs-12 padding-left-none"> <div class="footere-sec-two"> <ul id='footer-nav' class='footer-sec-two-li-style'><li class="normal_menu"><a href="http://alwasat.ly/about-us-ar" target="_parent">عن الوسط</a></li><li class="normal_menu"><a href="http://alwasat.ly/terms-of-use-ar" target="_parent">شروط الإستخدام</a></li><li class="normal_menu"><a href="http://alwasat.ly/contacts" target="_parent">إتصل بنا</a></li><li class="normal_menu"><a href="http://alwasat.ly/participate-ar" target="_parent">شارك</a></li></ul> <p><span dir="RTL" lang="AR-EG">بوابة الوسط غير مسؤولة عن محتوى المواقع الخارجية وتعليقات القراء</span></p> </div> </div> <div class="col-md-3 col-xs-12 col-sm-6"> <div class="footer-sec-one"> <div class="footer-sec-one-header"> <form class="footer-search-form" action="https://alwasat.ly/news/search" method="get"> <div class="form-group"> <input type="text" class="form-control search-box" name="q" placeholder="ابحث فى بوابة الوسط" value=""> <i class="fa fa-search search-icon-in-footer" aria-hidden="true"></i> </div> </form> </div> <div class="footer-sec-one-intro"> <h4>بوابة الوسط</h4> <p>بوابة جريدة الوسط»، بوابة إلكترونية ليبية مستقلة ملتزمة في أدائها المهني بالأنظمة الإعلامية السارية، وهدفها تقديم خدمة إعلامية مستنيرة ترتكز إلى الصدقية والدقة والحياد، واحترام الحرية الشخصية، وصولاً إلى أن تكون «صوت ليبيا الدولي</p> <a href="/about-us-ar"><i class="fa fa-plus" aria-hidden="true"></i> المزيد</a> </div> </div> </div> </div> </div> </div> </section> <section id="footer-social"> <div class="container"> <div class="row"> <div class="col-md-12 col-sm-12 col-xs-12"> <div class="footer-social-title"> <h4 class="text-center">تابع بوابة الوسط</h4> </div> </div> <div class="col-md-4 col-sm-2 col-xs-4 hide-xs"></div> <div class="col-md-4 col-sm-8 col-xs-12"> <div class="footer-social-icon"> <ul class="footer-social-icon-ul"> <li><a href="https://www.facebook.com/alwasatnewsly" target="_blank"><i class="fa fa-facebook footer-social" aria-hidden="true"></i></a></li> <li><a href="https://twitter.com/alwasatnewsly" target="_blank"><i class="fa fa-twitter footer-social" aria-hidden="true"></i></a></li> <li><a href="http://google.com/" target="_blank"><i class="fa fa-google-plus footer-social" aria-hidden="true"></i></a></li> <li><a href="https://instagram.com/alwasatnewsly#" target="_blank"><i class="fa fa-instagram footer-social" aria-hidden="true"></i></a></li> <li><a href="https://www.youtube.com/user/AlwasatChannel" target="_blank"><i class="fa fa-youtube-play footer-social" aria-hidden="true"></i></a></li> </ul> </div> </div> <div class="col-md-4 col-sm-2 col-xs-4 hide-xs"></div> </div> </div> </section> <section id="copyright" class="hide-xs"> <div class="container"> <div class="row"> <div class="col-md-6 col-sm-6 col-xs-6"> <div class="copy-right-text"> <p><strong>جميع الحقوق محفوظة</strong> &copy; <a href="">alwasat.ly</a></p> </div> </div> <div class="col-md-6 col-sm-6 col-xs-6"> <div class="copyright-logo"> <img src="https://alwasat.ly/themes/default/assets/images/logo.png" alt="Alwasat News"> </div> </div> </div> </div> </section> <!-- Include all compiled plugins (below), or include individual files as needed --> <script src="https://alwasat.ly/themes/default/assets/js/bootstrap.min.js"></script> <div id="fb-root"></div> <script type="text/javascript">function openNav() {document.getElementById("mySidenav").style.width = "250px";document.getElementById("main").style.marginLeft = "250px";document.body.style.backgroundColor = "rgba(64, 64, 64, 0.92)";document.body.style.opacity = "1";}function closeNav() {document.getElementById("mySidenav").style.width = "0";document.getElementById("main").style.marginLeft = "0";document.body.style.backgroundColor = "white";}$(document).ready(function() {$("#menutoggle").click(function() { $('.xs-menu').toggleClass('displaynone'); });$(".drop-down").hover(function() { $(this).find('.mega-menu').addClass('display-on'); });$(".drop-down").mouseleave(function() { $(this).find('.mega-menu').removeClass('display-on'); });});(function($){jQuery('#sidemenu > li > a').each(function() {/*if(jQuery(this).attr("href")==window.location)jQuery(this).addClass("active");*/if(jQuery(this).closest("li").children("ul").length) {jQuery(this).closest("li").append().addClass('side-nav-dropdown-li');jQuery(this).closest("li").append().removeClass('normal_menu');jQuery(this).closest("li").children("a").append('<i class="fa fa-angle-left side-nav-dropdown-angle" aria-hidden="true"></i>');jQuery(this).closest("li").children("ul").addClass('side-nav-dropdown-li-ul');/*jQuery(this).addClass('dropdown-toggle');jQuery(this).attr("data-toggle", "dropdown");*/}});jQuery('#main-menu-id > li ').each(function() { if(jQuery(this).attr("href")==window.location)jQuery(this).addClass("active");});})(jQuery);(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if(d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.9&appId=410559345958770";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));function video_id(url) {return url.split("/").pop();}$(function(){$('video').on('play', function (e) {$.get("https://alwasat.ly/news/video_count?vid="+e.target.id, function( data ) {});});});document.addEventListener('play', function(e){var videos = document.getElementsByTagName('video');for(var i = 0, len = videos.length; i < len;i++){if(videos[i] != e.target){videos[i].pause();}}}, true);jQuery(document).ready(function(){jQuery(document).on('click','.uvid',function(event){var uvid = jQuery(this).attr('id');var vodhref = jQuery(this).data('href');if(vodhref != '') {event.preventDefault();var youtubeLink = $(this).data("href");if(youtubeLink.match(/(youtube.com)/)){var split_c = "v=";var split_n = 1;}if(youtubeLink.match(/(youtu.be)/) || youtubeLink.match(/(vimeo.com\/)+[0-9]/)){var split_c = "/";var split_n = 3;}if(youtubeLink.match(/(vimeo.com\/)+[a-zA-Z]/)){var split_c = "/";var split_n = 5;}var getYouTubeVideoID = youtubeLink.split(split_c)[split_n];var cleanVideoID = getYouTubeVideoID.replace(/(&)+(.*)/, "");if(youtubeLink.match(/(youtu.be)/) || youtubeLink.match(/(youtube.com)/)){var videoEmbedLink = "https://www.youtube.com/embed/"+cleanVideoID+"?autoplay=1";}if(youtubeLink.match(/(vimeo.com\/)+[0-9]/) || youtubeLink.match(/(vimeo.com\/)+[a-zA-Z]/)){var videoEmbedLink = "https://player.vimeo.com/video/"+cleanVideoID+"?autoplay="+YouTubePopUpOptions.autoplay+"";}$("body").append('<div class="YouTubePopUp-Wrap YouTubePopUp-animation"><div class="YouTubePopUp-Content"><span class="YouTubePopUp-Close"></span><iframe src="'+videoEmbedLink+'" allowfullscreen></iframe></div></div>');if($('.YouTubePopUp-Wrap').hasClass('YouTubePopUp-animation')){setTimeout(function() {$('.YouTubePopUp-Wrap').removeClass("YouTubePopUp-animation");}, 600);}$(".YouTubePopUp-Wrap, .YouTubePopUp-Close").click(function(){$(".YouTubePopUp-Wrap").addClass("YouTubePopUp-Hide").delay(515).queue(function() { $(this).remove(); });});}});$(document).keyup(function(e){if(e.keyCode == 27){$('.YouTubePopUp-Wrap, .YouTubePopUp-Close').click();}});});</script> <!-- Start Alexa Certify Javascript --> <script type="text/javascript">
    _atrk_opts = { atrk_acct:"JCs0j1a4ZP00yT", domain:"alwasat.ly",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script> <noscript><img src="https://certify.alexametrics.com/atrk.gif?account=JCs0j1a4ZP00yT" style="display:none" height="1" width="1" alt="" /></noscript> <!-- End Alexa Certify Javascript --> <script>(function(){var js = "window['__CF$cv$params']={r:'7743c3120b09581e',m:'GqoLpH2VceFRk0w9qs1zkvQAaxm7j90nsxTSBqAu0b8-1670148729-0-AX8T8erXasPgd4DdXB91fX7XbmFTfwjSfu232zqSUAib9RS5939qHC8sHwtYUCYS9zRy4OdGaBKFGP2KZ39+EMP1pfb0FVfs6O83Z2TA4NTmZkEIJzTRtLnvkS7TSYPKzLI0lpyfA1HjELlAzUDK/ds=',s:[0x8e7170bc7e,0xf1f4292aee],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body> </html> المزيد من بوابة الوسط 