<!DOCTYPE html> <html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#"> <head> <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
     
      ga('create', 'UA-45976142-1', 'alwasat.ly');
      ga('send', 'pageview');
     
    </script> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags --> <meta property="og:title" content="البشير الهوني.. تنوير مبكر" /><meta property="og:description" content="سالم الكبتي يكتب: البشير الهوني.. تنوير مبكر"><meta property="og:site_name" content="Alwasat News" /><meta property="og:type" content="website" /><meta property="og:locale" content="ar" /><meta property="og:app_id" content="966242223397117" /><meta property="og:image" content="http://cdn-ar-1.alwasat.ly/uploads/authors/uyB3IskpiUSCkNqR0HFB.jpg" /><title>البشير الهوني.. تنوير مبكر</title><meta name="twitter:title" content="البشير الهوني.. تنوير مبكر" /><meta name="keywords" content="بوابة الوسط, الوسط الليبية, أخبار ليبيا,القرن,القران الكريم,اليوسيفية,السنوسي" /><meta name="description" content="سالم الكبتي يكتب: البشير الهوني.. تنوير مبكر" /><meta name="twitter:description" content="سالم الكبتي يكتب: البشير الهوني.. تنوير مبكر" /><meta name="author" content="بوابة الوسط"><link rel="canonical" href="http://alwasat.ly/news/opinions/297593?author=1" /><meta property="og:url" content="http://alwasat.ly/news/opinions/297593?author=1" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@alwasatnewsly" /> <link rel="shortcut icon" href="http://alwasat.ly/themes/default/assets/images/favicon.png"> <!-- Bootstrap --> <link rel="stylesheet" href="http://alwasat.ly/themes/default/assets/css/all_1.css"> <!-- Online Font--> <!--<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900" rel="stylesheet">--> <!-- font-family: 'Roboto', sans-serif; --> <!-- <link href="https://fonts.googleapis.com/css?family=Passion+One:400,700" rel="stylesheet">--> <!-- font-family: 'Passion One', cursive; --> <!--<link href="https://fonts.googleapis.com/css?family=Raleway:300,400,600,700,800" rel="stylesheet">--> <!-- font-family: 'Raleway', sans-serif; --> <!--<link rel="stylesheet" media="screen" href="https://fontlibrary.org/face/droid-arabic-kufi" type="text/css"/> --> <!-- Main jQuery--> <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script> <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries --> <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@id":"http://alwasat.ly/#organization",
  "@type": "Organization",
  "name": "بوابة الوسط",
  "url": "http://alwasat.ly",
  "logo": "http://alwasat.ly/themes/default/assets/images/logo_google1.png",
  "sameAs": [
    "https://www.facebook.com/alwasatnewsly",
    "https://www.instagram.com/alwasatnewsly",
    "https://plus.google.com/+AlwasatLy",
    "https://twitter.com/alwasatnewsly",
    "https://www.youtube.com/user/AlwasatChannel"
  ],
  "contactPoint": [
    { "@type": "ContactPoint",
      "telephone": "+20225799661",
      "contactType": "customer service",
	  "availableLanguage": "Arabic"
    }
  ]
}
</script> <script type="application/ld+json">
{
 "@context": "http://schema.org/",
 "@type": "WebPage",
 "name": "البشير الهوني.. تنوير مبكر",
 "url": "http://alwasat.ly/news/opinions/297593?author=1"
}
</script> <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
   "mainEntityOfPage": {
     "@type": "WebPage",
     "@id": "http://alwasat.ly/news/opinions/297593?author=1"
   },
  "headline": "البشير الهوني.. تنوير مبكر",
  "image": [
    "http://cdn-ar-1.alwasat.ly/uploads/authors/uyB3IskpiUSCkNqR0HFB.jpg"
   ],
  "articleSection": "وجهات نظر",
  "datePublished": "2020-10-07 02:41:56",
  "dateModified": "2020-10-07 02:41:56",
  "author": {
    "@type": "Person",
    "name": "سالم الكبتي"
  },
   "publisher": {
    "@type": "Organization",
    "name": "بوابة الوسط",
    "logo": {
      "@type": "ImageObject",
      "url": "http://alwasat.ly/themes/default/assets/images/logo_google1.png"
    }
  },
  "description": "البشير الهوني.. تنوير مبكر"
}
</script> </head> <body> <div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v3.1&appId=204732107048066";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script> <div id="top-bar"> <nav class="navbar navbar-default navbar-fixed-top"> <div class="container"> <!-- Brand and toggle get grouped for better mobile display --> <div class="navbar-header"> <button type="button" class="navbar-toggle collapsed hide-xs" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button> <a class="brand hide-md" href="http://alwasat.ly/"><img src="http://alwasat.ly/themes/default/assets/images/logo.png" alt="alwasat"/></a> <li style="list-style: none;"><a href="#"><span class="hidden-lg toogle-bar-resp" onclick="openNav()"><i class="fa fa-bars" aria-hidden="true"></i></span></a></li> </div> <!-- Collect the nav links, forms, and other content for toggling --> <div class="collapse navbar-collapse hide-xs" id="bs-example-navbar-collapse-1"> <form class="navbar-form navbar-left hide-sm hide-lg" action="http://alwasat.ly/news/search" method="get"> <div class="form-group"> <input type="text" class="form-control search-box" name="q" placeholder="بحث" value=""> <i class="fa fa-search search-icon-in-header" aria-hidden="true"></i> </div> </form> <ul class="nav navbar-nav navbar-left hide-sm"> <li class="dropdown"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">عربى<span class="caret"></span></a> <ul class="dropdown-menu"> <li><a href="#">English</a></li> <li><a href="#">عربى</a></li> </ul> </li> </ul> <ul class="nav navbar-nav top-nav-right nav-height"> <li> <a href="http://alwasat.ly/section/video">فيديو </a> </li> <li> <a href="http://alwasat.ly/section/art-culture">ثقافة وفن<span class="navbar-left-border"></span></a> </li> <li> <a href="http://alwasat.ly/section/variety">منوعات<span class="navbar-left-border"></span></a> </li> <li> <a href="http://alwasat.ly/section/our-lives">حياتنا<span class="navbar-left-border"></span></a> </li> <li> <a href="http://alwasat.ly/section/sports">رياضة<span class="navbar-left-border"></span></a> </li> <li> <a href="http://alwasat.ly/authors">وجهات نظر<span class="navbar-left-border"></span></a> </li> <li> <a href="http://alwasat.ly/section/economy">اقتصاد<span class="navbar-left-border"></span></a> </li> <li> <a href="http://alwasat.ly/section/arabic-international">عربى ودولى<span class="navbar-left-border"></span></a> </li> <li class="active"> <a href="http://alwasat.ly/section/libya">ليبيا<span class="sr-only">(current)</span></a> </li> <li class="drop-down"> <a href="http://alwasat.ly">الرئيسية</a> </li> </ul> </div><!-- /.navbar-collapse --> </div><!-- /.container-fluid --> </nav> <div class="container hide-xs"> <div class="row"> <div class="col-md-9 col-sm-9 col-xs-8"> <div class="second-line-nav"> <ul class="nav-social"> <li class="top-nav-facebook"><a href="https://www.facebook.com/alwasatnewsly" target="_blank"><i class="fa fa-facebook top-social-fb" aria-hidden="true"></i></a></li> <li class="top-nav-twitter"><a href="https://twitter.com/alwasatnewsly" target="_blank"><i class="fa fa-twitter top-social-tw" aria-hidden="true"></i></a></li> <li class="top-nav-google"><a href="https://google.com/" target="_blank"><i class="fa fa-google-plus top-social-goole-plus" aria-hidden="true"></i></a></li> <li class="top-nav-youtube"><a href="https://www.youtube.com/user/AlwasatChannel" target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a></li> <li class="top-nav-g-fm"><a href="http://live.alwasat.ly/" target="_blank">راديو الوسط<img src="http://alwasat.ly/themes/default/assets/images/g-logo.png" alt="Alwasat News"/><span class="top-nav-brd">|</span></a></li> <li class="top-nav-newspaper"><a href="http://alwasat.ly/download/archive/2020-10-01.pdf" target="_blank">جريدة الوسط<img src="http://alwasat.ly/themes/default/assets/images/news-paper-icon_newer.png" alt="Alwasat News"/><span class="top-nav-brd">|</span></a></li> <li class="top-nav-clock hide-sm"><i class="fa fa-clock-o top-nav-clock-icon" aria-hidden="true"></i>الأربعاء 07 / أكتوبر / 2020<span class="top-nav-brd">|</span></li> </ul> </div> </div> <div class="col-md-3 col-sm-3 col-xs-4"> <div class="second-line-nav"> <a class="navbar-brand navbar-btm-logo" href="http://alwasat.ly/"><img src="http://alwasat.ly/themes/default/assets/images/logo.png" alt="Alwasat News"></a> </div> </div> </div> </div> </div> <div id="bread-coumb" style="direction: rtl;"> <div class="container"> <nav class="breadcrumb"> <a class="breadcrumb-item" href="http://alwasat.ly/">الصفحة الرئيسية</a> <i class="fa fa-angle-left breadcrumb-item" aria-hidden="true"></i> <a class="breadcrumb-item" href="http://alwasat.ly/authors">وجهات نظر</a> </nav> </div> </div> <section id="news-details"> <div class="container"> <div class="row"> <div class="flex-container"> <div class="col-md-2 col-sm-2 col-xs-12 hide-xs hide-sm"> <div class="ads2 hide-xs"> <img src="http://alwasat.ly/themes/default/assets/images/ads2.jpg" alt="Atwasat" /> </div> </div> <div class="col-md-7 col-sm-8 col-xs-12"> <div class="article-details"> <div class="article-title"> <h2>البشير الهوني.. تنوير مبكر</h2> </div> <div class="article-details-share-btn"> <span class="news-writer"><i class="fa fa-pencil" aria-hidden="true"></i><a href="http://alwasat.ly/authors/سالم-الكبتي">سالم الكبتي</a></span> <span class="news-location-tagline detail-date">47 دقيقة</span> </div> <div class="article-desc" style="padding-left: 10px; padding-right: 0px;"> <img src="http://cdn-ar-1.alwasat.ly/uploads/authors/uyB3IskpiUSCkNqR0HFB.jpg" alt="سالم الكبتي" style="float: right; margin-right: -10px; padding-left: 10px;"/> <p>خطان متساوقان لم يفترقا. لازماه باستمرار. المعرفة والترحال كانا همه معا. وحين ولد أواخر القرن التاسع عشر في المرج لم يكن ليدور في تفكير أسرته الصغيرة القادمة من هون: الصحراء والتلال والنخيل إلى الجبل والبطوم أنه سيتجه مبكرا إلى مخاطبة (العقل الأوروبي) وتفكيك آراء (المستشرقين) بوعي وعقلنة كبيرين، مع نشر العديد من المؤلفات في هذا السياق.</p> <p>ليبي أسمه (البشير السنوسي الهوني) يقوم بهذا الجهد العلمي في مرحلة مبكرة.. في ظروف صعبة.. في بدايات القرن العشرين: كتابة وطباعة ونقاشا وحوارا مستمرا عبر الصحف وبقليل ماله.. لكن بمزيد من الحبر والعرق المصحوبين بحماس منقطع النظير.</p> <p>تعلم (محمد البشير) وهو اسمه المركب حيث درج بعض الليبين تلك الأيام على هذه العادة في إطلاق الأسماء تقليدا للأتراك الموجودين لإدارة الأمور في طرابلس ومرزق وبنغازي.. وكل المناطق. وسيفعل الشئ نفسه عندما يسمى ابنه رشادا الصحفي والكاتب المعروف لاحقا ب محمد رشاد. تعلم في المدارس المتاحة ذلك الوقت وحفظ القران الكريم والكثير من الشعر وأجاد دروس اللغة العربية والتركية. عام 1912 في مطلع شبابه سيبعث لمواصلة الدراسة في الأستانه مع نفر آخر من أبناء جيله من مختلف مدن ليبيا.</p> <p>الدراسة في تركيا ستشمل دروسا نظرية ومواد تتصل ببعض الحرف مثل النجارة والبناء إضافة الى الدروس العسكرية. بعض هؤلاء الشباب الدارسين على ضفاف البسفور، ومنهم الهوني، لم يتمكن من العودة إلى ليبيا نتيجة توغل الاحتلال الإيطالي فاشتغلوا في مكتب كمال أتاتورك موظفين متخصصين، وعندما تغيرت الأمور هناك عام 1927 وألغى الذئب الأغبر الخلافة وأعلن الجمهورية رجع البعض منهم وتفرق آخرون فيما استقر الهوني في مصر مهاجرا.. في طنطا مجاورا لضريح السيد البدوي الصوفي الشهير القادم من المغرب البعيد. وقبل هذا الاستقرار في مصر كان قد واصل دراسته فتخرج في مدرسة اللاهوت بالأستانة وتجول في معظم مناطق أوروبا واقترب كثيرا بتجربته من التصوف والفلسفة ثم وضع حصيلته في كتابه (مذكرات سائح).</p> <p>هذا الهوني الليبي المتنور أنجز عدة مؤلفات مهمة تتعلق بالدفاع عن الإسلام والتصدي بالنقاش والحوار لتشويه صورته من قبل المستشرقين. ووضع دراسات مهمة في التوراة والإنجيل وتاريخ الأديان ومقارنتها ومايتعلق بإبطال صلب المسيح ونفي ألوهيته وإثبات رسالته، وغير ذلك من موضوعات أعمل فيها فكره وجهده الثقافي خلال تلك السنوات.</p> <p>طبع الهوني بجهد شخصي وحماس لايفتر كل هذه المؤلفات النادرة في مطبعة النهضة بالقاهرة والمطبعة اليوسيفية بطنطا حيث أقام وتزوج كما نشر مقالاته الشهيرة في جريدة الحضارة العربية عن فظائع الطليان في وطنه وعرف بأنه أحد مشائخ الطريقة الشاذلية هناك.</p> <p>هذه المؤلفات التي كان يشير في بعضها إلى أنها طبعت خدمة (للديانات.. الإسلامية واليهودية والمسيحية والبوذية والبرهمية)! كان يسبقها تقدمات من علماء وشيوخ في (مصر المحروسة) وكان يصدرها باسم محمد البشير السنوسي أو باسم محمد البشير.. المبشر الإسلامي أو باسم الشيخ محمد البشير السنوسي الطرابلسي المغربي.... وهكذا.</p> <p>يقول الهوني في مقدمة أحد كتبه عام 1929: (فهذه كلمات أوردناها تبيانا للحق ودحضا للباطل ودفاعا عن الحقيقة إزاء الهجمات المنكرة التي يقوم بها طائفة المبشرين من متشردي أمريكا والاعتداءات الظاهرة على الشريعة المطهرة ومن هذه الكلمات يتبين أيضا أن دين الله واحد في كل الأزمان وإنما حصل الخلاف بتحكم الأهواء ومأرب الرؤوساء..)</p> <p>من كتبه النادرة التي لم يهتم بها أحد من بحاث ودارسي ليبيا (العقود اللؤلؤية في أحوال الشاذلية).. عام 1927. مذكرات سائح. النور الساطع والبرهان القاطع في الرد على المبشرين.. عام 1929. آراء الكتاب في السفور والحجاب. جولة في القطر المصري. الاتحاد الأوروبي والغرض منه! (قبل إعلان قيامه بزمن بعيد). البحث الجليل في تناقض آيات التوراة والإنجيل. ليس في الإمكان أبدع مما كان.</p> <p>تاريخ ثقافي مهم في وقت مبكر وصعب يحتاج إلى عناية وبحث وتحقيق وإعادة طبع ودراسته وتقديمه للمهتمين ومعرفة الرؤى والأجواء التي نشأ فيها هذا التاريخ وكتب خاصة إذا ما أدركنا أن هذه الأعمال الفكرية الليبية استغرقت سنوات هجرة الهوني وإقامته في تركيا ومصر وبحثه وتنقله سعيا وراء الحقيقة والمعرفة العلمية في وقت لم تتوفر فيه الوسائل التقنية والمواصلات السهلة والإمكانيات المساعدة.</p> <p>عقب زيارة سريعة إلى المرج عام 1946 عاد البشير الهوني إلى طنطا. توفي ودفن بها قرب السيد البدوي. رحلة كانت مليئة بالإضاءات التي تفيد الثقافة والفكر في وطن ينشغل عن رواده ورجاله.. ويولي قفاه للمعرفة. ويصفق للجهل على الدوام!</p> </div> </div> <div class="row"> <div class="col-md-12"> <div class="article-details-related-news"> <h3 class="hide-xs">المزيد من بوابة الوسط</h3> <div class="border-line hide-xs"> <div class=" col-md-4 col-sm-4 col-xs-4 color-border-center"> </div> </div> <div class="space-line"></div> <div class="row hide-xs"> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="col-9-btm-news"> <a href="http://alwasat.ly/news/opinions/297595?author=1"><img src="http://alwasat.ly/uploads/authors/cms-image-000199549.jpg" alt="إنقاذ ليبيا من الفساد والمُفسدين"></a> <a href="http://alwasat.ly/news/opinions/297595?author=1"><h4 class="h4-small-font">إنقاذ ليبيا من الفساد والمُفسدين</h4></a> </div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="col-9-btm-news"> <a href="http://alwasat.ly/news/opinions/297594?author=1"><img src="http://alwasat.ly/uploads/authors/W5Axl5PSlnzqqU0nEVm4.jpg" alt="قراءة في كتاب"></a> <a href="http://alwasat.ly/news/opinions/297594?author=1"><h4 class="h4-small-font">قراءة في كتاب</h4></a> </div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="col-9-btm-news"> <a href="http://alwasat.ly/news/opinions/297593?author=1"><img src="http://alwasat.ly/uploads/authors/uyB3IskpiUSCkNqR0HFB.jpg" alt="البشير الهوني.. تنوير مبكر"></a> <a href="http://alwasat.ly/news/opinions/297593?author=1"><h4 class="h4-small-font">البشير الهوني.. تنوير مبكر</h4></a> </div> </div> </div> <div class="row hide-xs"> <div class="col-md-4 col-sm-4 col-xs-12"> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="col-9-btm-news article-news-more"> <a href="http://alwasat.ly/authors"><i class="fa fa-plus" aria-hidden="true"></i>&nbsp;وجهات نظر</a> </div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> </div> </div> <div class="row"> <div class="col-md-12"> <div class="comment-section-title" style="direction: rtl"> <h3>تعليقات</h3> <div class="border-line"> <div class=" col-md-4 col-sm-4 col-xs-4 color-border-center"> </div> </div> </div> <div class="fb-comments" data-numposts="5"></div> </div> </div> </div> </div> </div> </div> <div class="col-md-3 col-sm-4 col-xs-12"> <div class="article-news-col3-sec-one hide-xs"> <div class="article-details-col3-title"> <h5>عناوين ذات صلة</h5> </div> <div class="border-line article-pg-col3-brd-margin"></div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/opinions/297321?author=1"><img src="http://alwasat.ly/uploads/authors/sgzyFNbMvSIsU4RPzFZc.jpg" alt="عين الآخر"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/opinions/297321?author=1"><h5>عين الآخر</h5></a> </div> <div> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/opinions/297466?author=1"><img src="http://alwasat.ly/uploads/authors/Ep3iooMrpfvTaYLTFQ1e.jpg" alt="النخب السياسية الليبية.. الدور الضائع !"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/opinions/297466?author=1"><h5>النخب السياسية الليبية.. الدور الضائع !</h5></a> </div> <div> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/opinions/297485?author=1"><img src="http://alwasat.ly/uploads/authors/I2seNTkBzdpgAZhCvMyr.jpg" alt="تداعيات القرية الخضراء (2 - 2)"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/opinions/297485?author=1"><h5>تداعيات القرية الخضراء (2 - 2)</h5></a> </div> <div> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/opinions/297489?author=1"><img src="http://alwasat.ly/uploads/authors/R0CpbRn8cKKLsod4SMby.jpg" alt="خواطر محض ذاتية (1-2)"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/opinions/297489?author=1"><h5>خواطر محض ذاتية (1-2)</h5></a> </div> <div> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/opinions/297490?author=1"><img src="http://alwasat.ly/uploads/authors/DHvYmNqdb68ZvzfuYJL5.jpg" alt="تجريف الأرض ومن عليها"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/opinions/297490?author=1"><h5>تجريف الأرض ومن عليها</h5></a> </div> <div> </div> </div> <span class="tp-news-col-3-list-more border-none article-news-col-3-more"><a href="http://alwasat.ly/authors"><h5><i class="fa fa-plus" aria-hidden="true"></i> المزيد </h5></a></span> </div> <div class="article-news-col3-sec-two"> <div class="tabs"> <div class="tab"> <input type="radio" id="tab-1" name="tab-group-1" checked> <label for="tab-1">وجهات نظر</label> <div class="content"> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/authors/محمد-الصريط"><img src="http://alwasat.ly/uploads/authors/Ep3iooMrpfvTaYLTFQ1e.jpg" alt="النخب السياسية الليبية.. الدور الضائع !" ></a> <div class="article-news-list-with-img-desc"> <a class="readmore-btn mega-menu-read-m" href="http://alwasat.ly/authors/محمد-الصريط">محمد الصريط</a> <a href="http://alwasat.ly/news/opinions/297466?author=1"><h5>النخب السياسية الليبية.. الدور الضائع !</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" href="http://alwasat.ly/authors">وجهات نظر</a> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/authors/نهى-مختار-أبو-عود"><img src="http://alwasat.ly/uploads/authors/JLYH4biND5kSgl62frx0.jpg" alt="خليفة الفاخري: نحات الكلمات" ></a> <div class="article-news-list-with-img-desc"> <a class="readmore-btn mega-menu-read-m" href="http://alwasat.ly/authors/نهى-مختار-أبو-عود">نهى مختار أبو عود</a> <a href="http://alwasat.ly/news/opinions/297038?author=1"><h5>خليفة الفاخري: نحات الكلمات</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" href="http://alwasat.ly/authors">وجهات نظر</a> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/authors/عبدالرحمن-هابيل"><img src="http://alwasat.ly/uploads/authors/wQgFmfw7H1R3SoK2MKLO.jpg" alt="تفكيك السفينة الليبية في عُرض البحر" ></a> <div class="article-news-list-with-img-desc"> <a class="readmore-btn mega-menu-read-m" href="http://alwasat.ly/authors/عبدالرحمن-هابيل">عبدالرحمن هابيل</a> <a href="http://alwasat.ly/news/opinions/293235?author=1"><h5>تفكيك السفينة الليبية في عُرض البحر</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" href="http://alwasat.ly/authors">وجهات نظر</a> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/authors/طاهر-العريفة"><img src="http://alwasat.ly/uploads/authors/58SMMNe2gXr5XLrtZU5w.jpg" alt="موجز تاريخ فزان" ></a> <div class="article-news-list-with-img-desc"> <a class="readmore-btn mega-menu-read-m" href="http://alwasat.ly/authors/طاهر-العريفة">طاهر العريفة</a> <a href="http://alwasat.ly/news/opinions/293160?author=1"><h5>موجز تاريخ فزان</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" href="http://alwasat.ly/authors">وجهات نظر</a> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/authors/محمد-عبد-العزيز-الفقهي"><img src="http://alwasat.ly/uploads/authors/AVWL2RoD7GCC8CZebwPF.jpg" alt="خريطة طريق لبناء ليبيا الحديثة «حول الانتقال الديمقراطي: فلسفة لدولة ليبية حديثة» (1)" ></a> <div class="article-news-list-with-img-desc"> <a class="readmore-btn mega-menu-read-m" href="http://alwasat.ly/authors/محمد-عبد-العزيز-الفقهي">محمد عبد العزيز الفقهي</a> <a href="http://alwasat.ly/news/opinions/289484?author=1"><h5>خريطة طريق لبناء ليبيا الحديثة «حول الانتقال الديمقراطي: ...</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" href="http://alwasat.ly/authors">وجهات نظر</a> </div> </div> <div class="tp-news-col-3-list-more border-none article-news-col-3-more"> <span class="tp-news-col-3-list-more border-none article-news-col-3-more"><a href="http://alwasat.ly/authors"><h5><i class="fa fa-plus" aria-hidden="true"></i> المزيد </h5></a></span> </div> </div> </div> </div> </div> <div class="article-news-col3-sec-three"> <div class="ads-3 hide-xs"> </div> </div> <div class="row"> <div class="col-md-12"> <div class="tag-line"> <div class="tag-box"> <h4 class="tagline-title">مواضيع ذات صلة</h4> <div class=""></div> <ul> <li><a href="http://alwasat.ly/news/tags?tag=القرن">القرن</a></li> <li><a href="http://alwasat.ly/news/tags?tag=القران الكريم">القران الكريم</a></li> <li><a href="http://alwasat.ly/news/tags?tag=اليوسيفية">اليوسيفية</a></li> <li><a href="http://alwasat.ly/news/tags?tag=السنوسي">السنوسي</a></li> </ul> </div> </div> </div> </div> </div> </div> </div> </div> </section> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-581614bd6aee8dff"></script> <section id="footer"> <div class="container"> <div class="row"> <div class="flex-container"> <div class="col-md-3 col-sm-6 col-xs-12 hide-xs"> <div class="footer-sec-fourth"> <div class="footer-sec-header"> <h4>تصفح الوسط</h4> </div> <div class="footer-menu1"> <div class="footer-nav footer-nav-left"> <ul> <li class="list-style-type-square"><a href="http://alwasat.ly/section/sports"><h5>رياضة</h5></a> <ul> <li class="list-style-none top-margin"><a href="http://alwasat.ly/section/libya-sports">ليبيا</a></li> <li class="list-style-none "><a href="http://alwasat.ly/section/international-sports">عالمى</a></li> </ul> </li> <li class="list-style-type-square" style="-webkit-margin-before: 10px;"><a href="http://alwasat.ly/section/art-culture"><h5>ثقافة وفن</h5></a></li> <li class="list-style-type-square" style="-webkit-margin-before: -20px;"><a href="http://alwasat.ly/section/variety"><h5>منوعات</h5></a> <ul> <li class="list-style-none top-margin"><a href="http://alwasat.ly/section/science-technology">علوم وتكنولوجيا</a></li> <li class="list-style-none "><a href="http://alwasat.ly/section/mixed">منوعات</a></li> <li class="list-style-none "><a href="http://alwasat.ly/section/cars">سيارات</a></li> </ul> </li> <li class="list-style-type-square" style="-webkit-margin-before: 10px;"><a href="http://alwasat.ly/section/caricature"><h5>كاريكاتير</h5></a></li> <li class="list-style-type-square" style="-webkit-margin-before: -20px;"><a href="http://alwasat.ly/section/video"><h5>فيديو</h5></a></li> </ul> </div> </div> <div class="footer-menu2"> <div class="footer-nav footer-nav-right"> <ul> <li class="list-style-type-square"><a href="http://alwasat.ly/section/libya"><h5>ليبيا</h5></a></li> <li class="list-style-type-square" style="-webkit-margin-before: -20px;"><a href="http://alwasat.ly/section/arabic-international"><h5>عربى ودولى</h5></a> <ul> <li class="list-style-none top-margin" style="margin-right: 0px;"><a href="http://alwasat.ly/section/arabic"> عربى</a></li> <li class="list-style-none " style="margin-right: 0px;"><a href="http://alwasat.ly/section/international">دولى</a></li> </ul> </li> <li class="list-style-type-square" style="-webkit-margin-before: 10px;"><a href="http://alwasat.ly/authors"><h5>وجهات نظر</h5></a></li> <li class="list-style-type-square" style="-webkit-margin-before: -20px;"><a href="http://alwasat.ly/section/our-lives"><h5>حياتنا</h5></a> <ul> <li class="list-style-none top-margin" style="margin-right: 0px;"><a href="http://alwasat.ly/section/health-medicine">طب وصحة</a></li> <li class="list-style-none" style="margin-right: 0px;"><a href="http://alwasat.ly/section/beauty">أناقة وجمال</a></li> <li class="list-style-none" style="margin-right: 0px;"><a href="http://alwasat.ly/section/kitchen">كوجينة</a></li> <li class="list-style-none" style="margin-right: 0px;"><a href="http://alwasat.ly/section/decor">ديكور</a></li> </ul> </li> </ul> </div> </div> </div> </div> <div class="col-md-3 col-sm-6 col-xs-12" > <div class="footer-sec-three"> <div class="footer-sec-three-header"> <h4>لا يفوتك</h4> </div> <div class="footer-sec-three-intro"> <a href="http://alwasat.ly/news/health-medicine/296590"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/fMNVnjJgM1qt0npKOMjV.jpg" alt="إنتاج الأجسام المضادة لـ«كورونا» خلال 14 يوما من التطعيم"></a> <a href="http://alwasat.ly/news/health-medicine/296590"><h4 class="h4-small-font">إنتاج الأجسام المضادة لـ«كورونا» خلال 14 يوما من التطعيم</h4></a> </div> </div> </div> <div class="col-md-3 hide-xs col-sm-6 col-xs-12 padding-left-none"> <div class="footere-sec-two"> <ul id='footer-nav' class='footer-sec-two-li-style'><li class="normal_menu"><a href="http://alwasat.ly/about-us-ar" target="_parent">عن الوسط</a></li><li class="normal_menu"><a href="http://alwasat.ly/terms-of-use-ar" target="_parent">شروط الإستخدام</a></li><li class="normal_menu"><a href="http://alwasat.ly/contacts" target="_parent">إتصل بنا</a></li><li class="normal_menu"><a href="http://alwasat.ly/participate-ar" target="_parent">شارك</a></li></ul> <p><span dir="RTL" lang="AR-EG">بوابة الوسط غير مسؤولة عن محتوى المواقع الخارجية وتعليقات القراء</span></p> </div> </div> <div class="col-md-3 col-xs-12 col-sm-6"> <div class="footer-sec-one"> <div class="footer-sec-one-header"> <form class="footer-search-form" action="http://alwasat.ly/news/search" method="get"> <div class="form-group"> <input type="text" class="form-control search-box" name="q" placeholder="ابحث فى بوابة الوسط" value=""> <i class="fa fa-search search-icon-in-footer" aria-hidden="true"></i> </div> </form> </div> <div class="footer-sec-one-intro"> <h4>بوابة الوسط</h4> <p>بوابة جريدة الوسط»، بوابة إلكترونية ليبية مستقلة ملتزمة في أدائها المهني بالأنظمة الإعلامية السارية، وهدفها تقديم خدمة إعلامية مستنيرة ترتكز إلى الصدقية والدقة والحياد، واحترام الحرية الشخصية، وصولاً إلى أن تكون «صوت ليبيا الدولي</p> <a href="/about-us-ar"><i class="fa fa-plus" aria-hidden="true"></i> المزيد</a> </div> </div> </div> </div> </div> </div> </section> <section id="footer-social"> <div class="container"> <div class="row"> <div class="col-md-12 col-sm-12 col-xs-12"> <div class="footer-social-title"> <h4 class="text-center">تابع بوابة الوسط</h4> </div> </div> <div class="col-md-4 col-sm-2 col-xs-4 hide-xs"></div> <div class="col-md-4 col-sm-8 col-xs-12"> <div class="footer-social-icon"> <ul class="footer-social-icon-ul"> <li><a href="https://www.facebook.com/alwasatnewsly" target="_blank"><i class="fa fa-facebook footer-social" aria-hidden="true"></i></a></li> <li><a href="https://twitter.com/alwasatnewsly" target="_blank"><i class="fa fa-twitter footer-social" aria-hidden="true"></i></a></li> <li><a href="https://google.com/" target="_blank"><i class="fa fa-google-plus footer-social" aria-hidden="true"></i></a></li> <li><a href="https://instagram.com/alwasatnewsly#" target="_blank"><i class="fa fa-instagram footer-social" aria-hidden="true"></i></a></li> <li><a href="https://www.youtube.com/user/AlwasatChannel" target="_blank"><i class="fa fa-youtube-play footer-social" aria-hidden="true"></i></a></li> </ul> </div> </div> <div class="col-md-4 col-sm-2 col-xs-4 hide-xs"></div> </div> </div> </section> <section id="copyright" class="hide-xs"> <div class="container"> <div class="row"> <div class="col-md-6 col-sm-6 col-xs-6"> <div class="copy-right-text"> <p><strong>جميع الحقوق محفوظة</strong> &copy; <a href="">alwasat.ly</a></p> </div> </div> <div class="col-md-6 col-sm-6 col-xs-6"> <div class="copyright-logo"> <img src="http://alwasat.ly/themes/default/assets/images/logo.png" alt="Alwasat News"> </div> </div> </div> </div> </section> <!-- Include all compiled plugins (below), or include individual files as needed --> <script src="http://alwasat.ly/themes/default/assets/js/bootstrap.min.js"></script> <div id="fb-root"></div> <script type="text/javascript">function openNav() {document.getElementById("mySidenav").style.width = "250px";document.getElementById("main").style.marginLeft = "250px";document.body.style.backgroundColor = "rgba(64, 64, 64, 0.92)";document.body.style.opacity = "1";}function closeNav() {document.getElementById("mySidenav").style.width = "0";document.getElementById("main").style.marginLeft = "0";document.body.style.backgroundColor = "white";}$(document).ready(function() {$("#menutoggle").click(function() { $('.xs-menu').toggleClass('displaynone'); });$(".drop-down").hover(function() { $(this).find('.mega-menu').addClass('display-on'); });$(".drop-down").mouseleave(function() { $(this).find('.mega-menu').removeClass('display-on'); });});(function($){jQuery('#sidemenu > li > a').each(function() {/*if(jQuery(this).attr("href")==window.location)jQuery(this).addClass("active");*/if(jQuery(this).closest("li").children("ul").length) {jQuery(this).closest("li").append().addClass('side-nav-dropdown-li');jQuery(this).closest("li").append().removeClass('normal_menu');jQuery(this).closest("li").children("a").append('<i class="fa fa-angle-left side-nav-dropdown-angle" aria-hidden="true"></i>');jQuery(this).closest("li").children("ul").addClass('side-nav-dropdown-li-ul');/*jQuery(this).addClass('dropdown-toggle');jQuery(this).attr("data-toggle", "dropdown");*/}});jQuery('#main-menu-id > li ').each(function() { if(jQuery(this).attr("href")==window.location)jQuery(this).addClass("active");});})(jQuery);(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if(d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.9&appId=410559345958770";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));function video_id(url) {return url.split("/").pop();}$(function(){$('video').on('play', function (e) {$.get("http://alwasat.ly/news/video_count?vid="+e.target.id, function( data ) {});});});document.addEventListener('play', function(e){var videos = document.getElementsByTagName('video');for(var i = 0, len = videos.length; i < len;i++){if(videos[i] != e.target){videos[i].pause();}}}, true);jQuery(document).ready(function(){jQuery(document).on('click','.uvid',function(event){var uvid = jQuery(this).attr('id');var vodhref = jQuery(this).data('href');if(vodhref != '') {event.preventDefault();var youtubeLink = $(this).data("href");if(youtubeLink.match(/(youtube.com)/)){var split_c = "v=";var split_n = 1;}if(youtubeLink.match(/(youtu.be)/) || youtubeLink.match(/(vimeo.com\/)+[0-9]/)){var split_c = "/";var split_n = 3;}if(youtubeLink.match(/(vimeo.com\/)+[a-zA-Z]/)){var split_c = "/";var split_n = 5;}var getYouTubeVideoID = youtubeLink.split(split_c)[split_n];var cleanVideoID = getYouTubeVideoID.replace(/(&)+(.*)/, "");if(youtubeLink.match(/(youtu.be)/) || youtubeLink.match(/(youtube.com)/)){var videoEmbedLink = "https://www.youtube.com/embed/"+cleanVideoID+"?autoplay=1";}if(youtubeLink.match(/(vimeo.com\/)+[0-9]/) || youtubeLink.match(/(vimeo.com\/)+[a-zA-Z]/)){var videoEmbedLink = "https://player.vimeo.com/video/"+cleanVideoID+"?autoplay="+YouTubePopUpOptions.autoplay+"";}$("body").append('<div class="YouTubePopUp-Wrap YouTubePopUp-animation"><div class="YouTubePopUp-Content"><span class="YouTubePopUp-Close"></span><iframe src="'+videoEmbedLink+'" allowfullscreen></iframe></div></div>');if($('.YouTubePopUp-Wrap').hasClass('YouTubePopUp-animation')){setTimeout(function() {$('.YouTubePopUp-Wrap').removeClass("YouTubePopUp-animation");}, 600);}$(".YouTubePopUp-Wrap, .YouTubePopUp-Close").click(function(){$(".YouTubePopUp-Wrap").addClass("YouTubePopUp-Hide").delay(515).queue(function() { $(this).remove(); });});}});$(document).keyup(function(e){if(e.keyCode == 27){$('.YouTubePopUp-Wrap, .YouTubePopUp-Close').click();}});});</script> <!-- Start Alexa Certify Javascript --> <script type="text/javascript">
    _atrk_opts = { atrk_acct:"JCs0j1a4ZP00yT", domain:"alwasat.ly",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script> <noscript><img src="https://certify.alexametrics.com/atrk.gif?account=JCs0j1a4ZP00yT" style="display:none" height="1" width="1" alt="" /></noscript> <!-- End Alexa Certify Javascript --> </body> </html> 