<!DOCTYPE html> <html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#"> <head> <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
     
      ga('create', 'UA-45976142-1', 'alwasat.ly');
      ga('send', 'pageview');
     
    </script> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags --> <meta property="og:title" content="نبضات متقاطعة (6): حمار سي يونس" /><meta property="og:description" content="محمد عقيلة العمامي"><meta property="og:site_name" content="Alwasat News" /><meta property="og:type" content="website" /><meta property="og:locale" content="ar" /><meta property="og:app_id" content="966242223397117" /><meta property="og:image" content="http://cdn-ar-1.alwasat.ly/uploads/authors/I2seNTkBzdpgAZhCvMyr.jpg" /><title>نبضات متقاطعة (6): حمار سي يونس</title><meta name="twitter:title" content="نبضات متقاطعة (6): حمار سي يونس" /><meta name="keywords" content="بوابة الوسط, الوسط الليبية, أخبار ليبيا,نبضات متقاطعة (6): حمار سي يونس,محمد عقيلة العمامي" /><meta name="description" content="محمد عقيلة العمامي" /><meta name="twitter:description" content="محمد عقيلة العمامي" /><meta name="author" content="بوابة الوسط"><link rel="canonical" href="http://alwasat.ly/news/opinions/262026?author=1" /><meta property="og:url" content="http://alwasat.ly/news/opinions/262026?author=1" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@alwasatnewsly" /> <link rel="shortcut icon" href="http://alwasat.ly/themes/default/assets/images/favicon.png"> <!-- Bootstrap --> <link rel="stylesheet" href="http://alwasat.ly/themes/default/assets/css/all_1.css"> <!-- Online Font--> <!--<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900" rel="stylesheet">--> <!-- font-family: 'Roboto', sans-serif; --> <!-- <link href="https://fonts.googleapis.com/css?family=Passion+One:400,700" rel="stylesheet">--> <!-- font-family: 'Passion One', cursive; --> <!--<link href="https://fonts.googleapis.com/css?family=Raleway:300,400,600,700,800" rel="stylesheet">--> <!-- font-family: 'Raleway', sans-serif; --> <!--<link rel="stylesheet" media="screen" href="https://fontlibrary.org/face/droid-arabic-kufi" type="text/css"/> --> <!-- Main jQuery--> <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script> <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries --> <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@id":"http://alwasat.ly/#organization",
  "@type": "Organization",
  "name": "بوابة الوسط",
  "url": "http://alwasat.ly",
  "logo": "http://alwasat.ly/themes/default/assets/images/logo_google1.png",
  "sameAs": [
    "https://www.facebook.com/alwasatnewsly",
    "https://www.instagram.com/alwasatnewsly",
    "https://plus.google.com/+AlwasatLy",
    "https://twitter.com/alwasatnewsly",
    "https://www.youtube.com/user/AlwasatChannel"
  ],
  "contactPoint": [
    { "@type": "ContactPoint",
      "telephone": "+20225799661",
      "contactType": "customer service",
	  "availableLanguage": "Arabic"
    }
  ]
}
</script> <script type="application/ld+json">
{
 "@context": "http://schema.org/",
 "@type": "WebPage",
 "name": "نبضات متقاطعة (6): حمار سي يونس",
 "url": "http://alwasat.ly/news/opinions/262026?author=1"
}
</script> <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
   "mainEntityOfPage": {
     "@type": "WebPage",
     "@id": "http://alwasat.ly/news/opinions/262026?author=1"
   },
  "headline": "نبضات متقاطعة (6): حمار سي يونس",
  "image": [
    "http://cdn-ar-1.alwasat.ly/uploads/authors/I2seNTkBzdpgAZhCvMyr.jpg"
   ],
  "articleSection": "وجهات نظر",
  "datePublished": "2019-10-27 11:55:57",
  "dateModified": "2019-10-27 11:55:57",
  "author": {
    "@type": "Person",
    "name": "محمد عقيلة العمامي"
  },
   "publisher": {
    "@type": "Organization",
    "name": "بوابة الوسط",
    "logo": {
      "@type": "ImageObject",
      "url": "http://alwasat.ly/themes/default/assets/images/logo_google1.png"
    }
  },
  "description": "نبضات متقاطعة (6): حمار سي يونس"
}
</script> </head> <body> <div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v3.1&appId=204732107048066";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script> <div id="top-bar"> <nav class="navbar navbar-default navbar-fixed-top"> <div class="container"> <!-- Brand and toggle get grouped for better mobile display --> <div class="navbar-header"> <button type="button" class="navbar-toggle collapsed hide-xs" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button> <a class="brand hide-md" href="http://alwasat.ly/"><img src="http://alwasat.ly/themes/default/assets/images/logo.png" alt="alwasat"/></a> <li style="list-style: none;"><a href="#"><span class="hidden-lg toogle-bar-resp" onclick="openNav()"><i class="fa fa-bars" aria-hidden="true"></i></span></a></li> </div> <!-- Collect the nav links, forms, and other content for toggling --> <div class="collapse navbar-collapse hide-xs" id="bs-example-navbar-collapse-1"> <form class="navbar-form navbar-left hide-sm hide-lg" action="http://alwasat.ly/news/search" method="get"> <div class="form-group"> <input type="text" class="form-control search-box" name="q" placeholder="بحث" value=""> <i class="fa fa-search search-icon-in-header" aria-hidden="true"></i> </div> </form> <ul class="nav navbar-nav navbar-left hide-sm"> <li class="dropdown"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">عربى<span class="caret"></span></a> <ul class="dropdown-menu"> <li><a href="#">English</a></li> <li><a href="#">عربى</a></li> </ul> </li> </ul> <ul class="nav navbar-nav top-nav-right nav-height"> <li> <a href="http://alwasat.ly/section/video">فيديو </a> </li> <li> <a href="http://alwasat.ly/section/art-culture">ثقافة وفن<span class="navbar-left-border"></span></a> </li> <li> <a href="http://alwasat.ly/section/variety">منوعات<span class="navbar-left-border"></span></a> </li> <li> <a href="http://alwasat.ly/section/our-lives">حياتنا<span class="navbar-left-border"></span></a> </li> <li> <a href="http://alwasat.ly/section/sports">رياضة<span class="navbar-left-border"></span></a> </li> <li> <a href="http://alwasat.ly/authors">وجهات نظر<span class="navbar-left-border"></span></a> </li> <li> <a href="http://alwasat.ly/section/economy">اقتصاد<span class="navbar-left-border"></span></a> </li> <li> <a href="http://alwasat.ly/section/arabic-international">عربى ودولى<span class="navbar-left-border"></span></a> </li> <li class="active"> <a href="http://alwasat.ly/section/libya">ليبيا<span class="sr-only">(current)</span></a> </li> <li class="drop-down"> <a href="http://alwasat.ly">الرئيسية</a> </li> </ul> </div><!-- /.navbar-collapse --> </div><!-- /.container-fluid --> </nav> <div class="container hide-xs"> <div class="row"> <div class="col-md-9 col-sm-9 col-xs-8"> <div class="second-line-nav"> <ul class="nav-social"> <li class="top-nav-facebook"><a href="https://www.facebook.com/alwasatnewsly" target="_blank"><i class="fa fa-facebook top-social-fb" aria-hidden="true"></i></a></li> <li class="top-nav-twitter"><a href="https://twitter.com/alwasatnewsly" target="_blank"><i class="fa fa-twitter top-social-tw" aria-hidden="true"></i></a></li> <li class="top-nav-google"><a href="https://google.com/" target="_blank"><i class="fa fa-google-plus top-social-goole-plus" aria-hidden="true"></i></a></li> <li class="top-nav-youtube"><a href="https://www.youtube.com/user/AlwasatChannel" target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a></li> <li class="top-nav-g-fm"><a href="http://live.alwasat.ly/" target="_blank">راديو الوسط<img src="http://alwasat.ly/themes/default/assets/images/g-logo.png" alt="Alwasat News"/><span class="top-nav-brd">|</span></a></li> <li class="top-nav-newspaper"><a href="http://alwasat.ly/download/archive/2019-10-24.pdf" target="_blank">جريدة الوسط<img src="http://alwasat.ly/themes/default/assets/images/news-paper-icon_newer.png" alt="Alwasat News"/><span class="top-nav-brd">|</span></a></li> <li class="top-nav-clock hide-sm"><i class="fa fa-clock-o top-nav-clock-icon" aria-hidden="true"></i>الأحد 27 / أكتوبر / 2019<span class="top-nav-brd">|</span></li> </ul> </div> </div> <div class="col-md-3 col-sm-3 col-xs-4"> <div class="second-line-nav"> <a class="navbar-brand navbar-btm-logo" href="http://alwasat.ly/"><img src="http://alwasat.ly/themes/default/assets/images/logo.png" alt="Alwasat News"></a> </div> </div> </div> </div> </div> <div id="bread-coumb" style="direction: rtl;"> <div class="container"> <nav class="breadcrumb"> <a class="breadcrumb-item" href="http://alwasat.ly/">الصفحة الرئيسية</a> <i class="fa fa-angle-left breadcrumb-item" aria-hidden="true"></i> <a class="breadcrumb-item" href="http://alwasat.ly/authors">وجهات نظر</a> </nav> </div> </div> <section id="news-details"> <div class="container"> <div class="row"> <div class="flex-container"> <div class="col-md-2 col-sm-2 col-xs-12 hide-xs hide-sm"> <div class="ads2 hide-xs"> <img src="http://alwasat.ly/themes/default/assets/images/ads2.jpg" alt="Atwasat" /> </div> </div> <div class="col-md-7 col-sm-8 col-xs-12"> <div class="article-details"> <div class="article-title"> <h2>نبضات متقاطعة (6): حمار سي يونس</h2> </div> <div class="article-details-share-btn"> <span class="news-writer"><i class="fa fa-pencil" aria-hidden="true"></i><a href="http://alwasat.ly/authors/محمد-عقيلة-العمامي">محمد عقيلة العمامي</a></span> <span class="news-location-tagline detail-date">1 ساعة</span> </div> <div class="article-desc" style="padding-left: 10px; padding-right: 0px;"> <img src="http://cdn-ar-1.alwasat.ly/uploads/authors/I2seNTkBzdpgAZhCvMyr.jpg" alt="محمد عقيلة العمامي" style="float: right; margin-right: -10px; padding-left: 10px;"/> <p>إن صديقك هو "أنا آخر، هو أنت" وبهذا يتفق الفيلسوف أبو حيان التوحيدي، مع الفيلسوف (كانت) الذي قال: "الصداقة أسمى شعور متبادل" وهو شعور ينبثق من "محبة أخلاقية" مثلما قرر الفيلسوف (أرسطو). ذلك كله يتفق تماما مع قول حديث لخليفة الفاخري لأحد أصدقائه: "إنك تراني بعيوني ..".</p> <p>صديقك، إذن، هو "من يراك بعيونك". وهو في تقديري، أقوى بكثير من قول انتشر عند بدء معرفتي للصداقة، يعني في مطلع ستينيات القرن الماضي، يقول: "رب أخ لك لم تلده أمك".</p> <p>قد يكون عمري حينها حوالي خمسة عشر عاما! ولعل استغرابك من استخدامي لكلمة "حوالي" قد يدفع أحفادي إلى حك فروة رؤوسهم مستغربين! كيف لا يعرف جدهم الذي يرون فيه عالما يعرف كل شيء، أنه لا يعرف تاريخ مولده؟ الواقع أنني أحتفظ ضمن أوراقي بثلاثة وثائق ميلاد مختومة وليست مزورة وصادرة من بلدية بنغازي واحدة تقول: "أنني من مواليد سنة 1944 بحسب تعداد 1955 وثانية في تعداد لاحق أنني من مواليد 1946 وثالثة وهي أنني من مواليد 1943.</p> <p>أنا أعرف أن الأخيرة ليست حقيقية فلقد تحصلت على تاريخها من محكمة أحالتني إلى طبيب باكستاني قرر، مقابل صندوق حليب كارنيشن" أنني مواليد سنة 1943، وكانت الشهادة التي أعفتني من المشاركة في حرب تشاد، أو أوغندا.. أو أي مكان آخر قرره حكامنا من بعد أن أصبحنا الجمهورية العربية الليبية سنة 1969.</p> <p>ولأنني: "لا أحب أن أقتل احدا، وأيضا، ألا يقتلني أحد" تماما كالأرنب مثلما قال صادق النيهوم. والحقيقة أنني لا أستطيع أبدا مشاركة أحد في طقوس ذبح البهيمة، ولا متابعة برامج الافتراس في قناة "الناشيونال جقرافيك" بل في الواقع لا أذكر أنني شاركت ابتهاج أسرتي احتفالات أصباح أعياد الأضحى الدموية، وإن كنت أشاركهم مآدب الشواء!</p> <p>وكثيرا ما تساءلت، بيني وبين نفسي، هل مرجع ذلك إلى أنني جبان، ولكنني أرجح أنني لست كذلك، فكثير من أحدات مررت بها تثبت أنني مقدام حد التهور!</p> <p>بسبب عدم الاهتمام بتوثيق تواريخ الميلاد من بعد الحرب العالمية الثانية، فليبيا لم تعد مستعمرة إيطالية ولا انجليزية، فتلك هي سنوات مخاض قيام المملكة الليبية، وهي أيام كانت أهم بكثير من توثيق مولد طفل، على الرغم من أن سي عقيلة انتظره سنوات طويلة! ولكن محمود شمام أحد رفاق طفولتي، وثق والده تاريخ مولده وأكد لي وله، أنني سبقته بشهر كامل فكان ذلك شهر يوليو سنة 1946 فاخترت يوم 23 يوليو 1946 وجعلته تاريخا لمولدي، على الرغم من أن مستنداتي الرسمية كلها تؤكد أنني من مواليد 1943 ولكن إن أطال الله في عمري سوف أبحث عن طبيب بنقلاديشي هذه المرة وأستصدر شهادة أصحح بها تاريخ مولدي، أو أتركه كما هو للشهادة النهائية التي ننتظرها جميعا!</p> <p>لعل أقدم ما أتذكره، زيارات تتكرر بين حين وآخر إلى جدي (بن ساسي) وهو في الواقع ليس جدي تماما وإنما أخو جدتي زمزم، وهي والدة أمي، وحماة سي عقيلة (اللدوده). كانت بين الفنية والأخرى تكترى لنا (كروسه) سيدي يونس الذي لا نراه صاحيا إلاّ في الصباح الباكر، أذ يجد حماره ينتظره يثبت ذراعي الكروسة حوله وينطلق به إلى الفندق البلدي فينقل من يستطيع نقله، وينتهي يوم عمله مع العصر. يربط حماره بالكروسه في خرابة غير بعيدة من خمارة مشهورة في ذلك الوقت، في الجهة المقابلة لمصنع شفيق خزام، وغير بعيدة من ورشة الطريدي (للبليستري). ويبتاع من الخمارة زجاجة (البوخة) المعتادة، ويقضي عشيته مع حماره ولا يبخل عليه بدلاعة أو بطيخة، والكثير من بواقي الخضار الذي يجمعه من الفندق، ويشرب زجاجته كلها ولا يتحدث إلاّ مع حماره، الذي لم يضربه أبدا، إذ يُعد (الكرارسي) الوحيد الذي يسير حماره من دون عصا!.</p> <p>يترك الحمار يقتات ما يتوفر له ويحتسي هو زجاجته حد الثمالة ويستلقي على الكروسة وينام. ينظر الحمار أحدا ممن يعرفون حكاية سي يونس اليومية، يفكون وثاق الحمار. وينطلق به نحو كوخ سي يونس النائم فوق العربة، تمر الكروسة يوميا من بعد مدرسة الأميرة بقليل عبر شارع عمرو بن العاص، كان اسمه حتى استقلال ليبيا - فيتا روجينا – يمر علينا في قهوة سي عقيلة قبيل المغرب بقليل ولا يتوقف الحمار إلاّ عند مربطه. العجيب أنه عندما يصل ميدان الشجرة – كان اسمه بيتسا كاني – يقف أمام دكان سي عوض التركي، إلى أن يشير إليه عسكري المرور ليعبر الشارع، لم يكن في ذلك الوقت عربات كثيرة، ولكن عربات الجيش البريطاني، هي التي كانت كثيرة.</p> <p>عندما تريد جدتي زيارة شقيقها تنطلق بنا، أنا وأمي، عند الفجر نحو كوخ سي يونس، توقظه وينطلق بنا إلى دكاكين حميد، ليعود إلى الفندق في وقت عمله. أما خلال العودة فالكراريس، التي تجرها الحمير، والكاروات التي تجرها الخيول، متوفرة للنقل الجماعي إلى ما بعد العصر بقليل. فتسهل عودتنا. ذات مرة سألت سيدي يونس، لماذا لا يملك عصا أو سوطا يضرب به الحمار ليسرع أو يحسن السير، أجابني: "الرجل لا يضرب صاحبه.. وهذا الحمار صاحبي!".<br /> الآن، بعد العمر الطويل الذي لم ولن أعتبره مزريا، خطر على سي يونس، الذي استطاع أن يجعل الحمار صديقه، وأن الحمار عرف معني الصداقة من هذا السكير الذي لم يضربه قط، فكيف لرفيقين لا يعرفان ويقدسان الصداقة، هذه المحبة الأخلاقية؟</p> </div> </div> <div class="row"> <div class="col-md-12"> <div class="article-details-related-news"> <h3 class="hide-xs">المزيد من بوابة الوسط</h3> <div class="border-line hide-xs"> <div class=" col-md-4 col-sm-4 col-xs-4 color-border-center"> </div> </div> <div class="space-line"></div> <div class="row hide-xs"> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="col-9-btm-news"> <a href="http://alwasat.ly/news/opinions/262027?author=1"><img src="http://alwasat.ly/uploads/authors/4pwhG5piyfiLopbSi7Jm.jpg" alt="السياج الدوغمائي (2- 2)"></a> <a href="http://alwasat.ly/news/opinions/262027?author=1"><h4 class="h4-small-font">السياج الدوغمائي (2- 2)</h4></a> </div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="col-9-btm-news"> <a href="http://alwasat.ly/news/opinions/262026?author=1"><img src="http://alwasat.ly/uploads/authors/I2seNTkBzdpgAZhCvMyr.jpg" alt="نبضات متقاطعة (6): حمار سي يونس"></a> <a href="http://alwasat.ly/news/opinions/262026?author=1"><h4 class="h4-small-font">نبضات متقاطعة (6): حمار سي يونس</h4></a> </div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="col-9-btm-news"> <a href="http://alwasat.ly/news/opinions/262025?author=1"><img src="http://alwasat.ly/uploads/authors/sgzyFNbMvSIsU4RPzFZc.jpg" alt="دفاعا عن الحياة السوية"></a> <a href="http://alwasat.ly/news/opinions/262025?author=1"><h4 class="h4-small-font">دفاعا عن الحياة السوية</h4></a> </div> </div> </div> <div class="row hide-xs"> <div class="col-md-4 col-sm-4 col-xs-12"> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="col-9-btm-news article-news-more"> <a href="http://alwasat.ly/authors"><i class="fa fa-plus" aria-hidden="true"></i>&nbsp;وجهات نظر</a> </div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> </div> </div> <div class="row"> <div class="col-md-12"> <div class="comment-section-title" style="direction: rtl"> <h3>تعليقات</h3> <div class="border-line"> <div class=" col-md-4 col-sm-4 col-xs-4 color-border-center"> </div> </div> </div> <div class="fb-comments" data-numposts="5"></div> </div> </div> </div> </div> </div> </div> <div class="col-md-3 col-sm-4 col-xs-12"> <div class="article-news-col3-sec-one hide-xs"> <div class="article-details-col3-title"> <h5>عناوين ذات صلة</h5> </div> <div class="border-line article-pg-col3-brd-margin"></div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/opinions/261561?author=1"><img src="http://alwasat.ly/uploads/authors/DHvYmNqdb68ZvzfuYJL5.jpg" alt="أحلام الخلافة بين «داعش» وإردوغان"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/opinions/261561?author=1"><h5>أحلام الخلافة بين «داعش» وإردوغان</h5></a> </div> <div> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/opinions/261671?author=1"><img src="http://alwasat.ly/uploads/authors/h8POGKGnTbeyU3zZ1ICu.jpg" alt="يوم غير عادي"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/opinions/261671?author=1"><h5>يوم غير عادي</h5></a> </div> <div> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/opinions/261800?author=1"><img src="http://alwasat.ly/uploads/authors/uPKooCn4EvF6FEB1nLt6.jpg" alt="لماذا تركت هولندا إلى ليبيا؟"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/opinions/261800?author=1"><h5>لماذا تركت هولندا إلى ليبيا؟</h5></a> </div> <div> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/opinions/261872?author=1"><img src="http://alwasat.ly/uploads/authors/iQysCtH28LB3MeAZGlLm.jpg" alt="اللبنانيون ومحاولة الخروج من الطائفية السياسية"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/opinions/261872?author=1"><h5>اللبنانيون ومحاولة الخروج من الطائفية السياسية</h5></a> </div> <div> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/opinions/261968?author=1"><img src="http://alwasat.ly/uploads/authors/8PdKt5cdl2ps3U5mtlbK.jpg" alt="القاتل مات والمقتول لم يمت!"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/opinions/261968?author=1"><h5>القاتل مات والمقتول لم يمت!</h5></a> </div> <div> </div> </div> <span class="tp-news-col-3-list-more border-none article-news-col-3-more"><a href="http://alwasat.ly/authors"><h5><i class="fa fa-plus" aria-hidden="true"></i> المزيد </h5></a></span> </div> <div class="article-news-col3-sec-two"> <div class="tabs"> <div class="tab"> <input type="radio" id="tab-1" name="tab-group-1" checked> <label for="tab-1">وجهات نظر</label> <div class="content"> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/authors/وفاء-البوعيسى"><img src="http://alwasat.ly/uploads/authors/uPKooCn4EvF6FEB1nLt6.jpg" alt="لماذا تركت هولندا إلى ليبيا؟" ></a> <div class="article-news-list-with-img-desc"> <a class="readmore-btn mega-menu-read-m" href="http://alwasat.ly/authors/وفاء-البوعيسى">وفاء البوعيسى</a> <a href="http://alwasat.ly/news/opinions/261800?author=1"><h5>لماذا تركت هولندا إلى ليبيا؟</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" href="http://alwasat.ly/authors">وجهات نظر</a> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/authors/عبدالقادر-البرعصي"><img src="http://alwasat.ly/uploads/authors/8PdKt5cdl2ps3U5mtlbK.jpg" alt="الذكرى الخمسون لبداية مسلسل الفشل!" ></a> <div class="article-news-list-with-img-desc"> <a class="readmore-btn mega-menu-read-m" href="http://alwasat.ly/authors/عبدالقادر-البرعصي">عبدالقادر البرعصي</a> <a href="http://alwasat.ly/news/opinions/260946?author=1"><h5>الذكرى الخمسون لبداية مسلسل الفشل!</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" href="http://alwasat.ly/authors">وجهات نظر</a> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/authors/عبد-السلام-الزغيبي"><img src="http://alwasat.ly/uploads/authors/W5Axl5PSlnzqqU0nEVm4.jpg" alt="مقاهي القاهرة كما رأيتها" ></a> <div class="article-news-list-with-img-desc"> <a class="readmore-btn mega-menu-read-m" href="http://alwasat.ly/authors/عبد-السلام-الزغيبي">عبد السلام الزغيبي</a> <a href="http://alwasat.ly/news/opinions/257946?author=1"><h5>مقاهي القاهرة كما رأيتها</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" href="http://alwasat.ly/authors">وجهات نظر</a> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/authors/محمد-حمامة"><img src="http://alwasat.ly/uploads/authors/pPROqnWbJt0Tru7lwaBu.jpg" alt="ميمونة تعرف ربي، وربي يعرف ميمونة!" ></a> <div class="article-news-list-with-img-desc"> <a class="readmore-btn mega-menu-read-m" href="http://alwasat.ly/authors/محمد-حمامة">محمد حمامة</a> <a href="http://alwasat.ly/news/opinions/257050?author=1"><h5>ميمونة تعرف ربي، وربي يعرف ميمونة!</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" href="http://alwasat.ly/authors">وجهات نظر</a> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/authors/سليمان-أقدورة"><img src="http://alwasat.ly/uploads/authors/4p33fta2k8QeUJV0KZf5.jpg" alt="«الكبتاقون».. وما أدراك!" ></a> <div class="article-news-list-with-img-desc"> <a class="readmore-btn mega-menu-read-m" href="http://alwasat.ly/authors/سليمان-أقدورة">سليمان أقدورة</a> <a href="http://alwasat.ly/news/opinions/256023?author=1"><h5>«الكبتاقون».. وما أدراك!</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" href="http://alwasat.ly/authors">وجهات نظر</a> </div> </div> <div class="tp-news-col-3-list-more border-none article-news-col-3-more"> <span class="tp-news-col-3-list-more border-none article-news-col-3-more"><a href="http://alwasat.ly/authors"><h5><i class="fa fa-plus" aria-hidden="true"></i> المزيد </h5></a></span> </div> </div> </div> </div> </div> <div class="article-news-col3-sec-three"> <div class="ads-3 hide-xs"> </div> </div> <div class="row"> <div class="col-md-12"> <div class="tag-line"> <div class="tag-box"> <h4 class="tagline-title">مواضيع ذات صلة</h4> <div class=""></div> <ul> <li><a href="http://alwasat.ly/news/tags?tag=نبضات متقاطعة (6): حمار سي يونس">نبضات متقاطعة (6): حمار سي يونس</a></li> <li><a href="http://alwasat.ly/news/tags?tag=محمد عقيلة العمامي">محمد عقيلة العمامي</a></li> </ul> </div> </div> </div> </div> </div> </div> </div> </div> </section> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-581614bd6aee8dff"></script> <section id="footer"> <div class="container"> <div class="row"> <div class="flex-container"> <div class="col-md-3 col-sm-6 col-xs-12 hide-xs"> <div class="footer-sec-fourth"> <div class="footer-sec-header"> <h4>تصفح الوسط</h4> </div> <div class="footer-menu1"> <div class="footer-nav footer-nav-left"> <ul> <li class="list-style-type-square"><a href="http://alwasat.ly/section/sports"><h5>رياضة</h5></a> <ul> <li class="list-style-none top-margin"><a href="http://alwasat.ly/section/libya-sports">ليبيا</a></li> <li class="list-style-none "><a href="http://alwasat.ly/section/international-sports">عالمى</a></li> </ul> </li> <li class="list-style-type-square" style="-webkit-margin-before: 10px;"><a href="http://alwasat.ly/section/art-culture"><h5>ثقافة وفن</h5></a></li> <li class="list-style-type-square" style="-webkit-margin-before: -20px;"><a href="http://alwasat.ly/section/variety"><h5>منوعات</h5></a> <ul> <li class="list-style-none top-margin"><a href="http://alwasat.ly/section/science-technology">علوم وتكنولوجيا</a></li> <li class="list-style-none "><a href="http://alwasat.ly/section/mixed">منوعات</a></li> <li class="list-style-none "><a href="http://alwasat.ly/section/cars">سيارات</a></li> </ul> </li> <li class="list-style-type-square" style="-webkit-margin-before: 10px;"><a href="http://alwasat.ly/section/caricature"><h5>كاريكاتير</h5></a></li> <li class="list-style-type-square" style="-webkit-margin-before: -20px;"><a href="http://alwasat.ly/section/video"><h5>فيديو</h5></a></li> </ul> </div> </div> <div class="footer-menu2"> <div class="footer-nav footer-nav-right"> <ul> <li class="list-style-type-square"><a href="http://alwasat.ly/section/libya"><h5>ليبيا</h5></a></li> <li class="list-style-type-square" style="-webkit-margin-before: -20px;"><a href="http://alwasat.ly/section/arabic-international"><h5>عربى ودولى</h5></a> <ul> <li class="list-style-none top-margin" style="margin-right: 0px;"><a href="http://alwasat.ly/section/arabic"> عربى</a></li> <li class="list-style-none " style="margin-right: 0px;"><a href="http://alwasat.ly/section/international">دولى</a></li> </ul> </li> <li class="list-style-type-square" style="-webkit-margin-before: 10px;"><a href="http://alwasat.ly/authors"><h5>وجهات نظر</h5></a></li> <li class="list-style-type-square" style="-webkit-margin-before: -20px;"><a href="http://alwasat.ly/section/our-lives"><h5>حياتنا</h5></a> <ul> <li class="list-style-none top-margin" style="margin-right: 0px;"><a href="http://alwasat.ly/section/health-medicine">طب وصحة</a></li> <li class="list-style-none" style="margin-right: 0px;"><a href="http://alwasat.ly/section/beauty">أناقة وجمال</a></li> <li class="list-style-none" style="margin-right: 0px;"><a href="http://alwasat.ly/section/kitchen">كوجينة</a></li> <li class="list-style-none" style="margin-right: 0px;"><a href="http://alwasat.ly/section/decor">ديكور</a></li> </ul> </li> </ul> </div> </div> </div> </div> <div class="col-md-3 col-sm-6 col-xs-12" > <div class="footer-sec-three"> <div class="footer-sec-three-header"> <h4>لا يفوتك</h4> </div> <div class="footer-sec-three-intro"> <a href="http://alwasat.ly/news/health-medicine/261680"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/5IzurqSjaSEOZLpW2RAX.jpg" alt="خطورة التعرض للرصاص على الأطفال والبالغين"></a> <a href="http://alwasat.ly/news/health-medicine/261680"><h4 class="h4-small-font">خطورة التعرض للرصاص على الأطفال والبالغين</h4></a> </div> </div> </div> <div class="col-md-3 hide-xs col-sm-6 col-xs-12 padding-left-none"> <div class="footere-sec-two"> <ul id='footer-nav' class='footer-sec-two-li-style'><li class="normal_menu"><a href="http://alwasat.ly/about-us-ar" target="_parent">عن الوسط</a></li><li class="normal_menu"><a href="http://alwasat.ly/terms-of-use-ar" target="_parent">شروط الإستخدام</a></li><li class="normal_menu"><a href="http://alwasat.ly/contacts" target="_parent">إتصل بنا</a></li><li class="normal_menu"><a href="http://alwasat.ly/participate-ar" target="_parent">شارك</a></li></ul> <p><span dir="RTL" lang="AR-EG">بوابة الوسط غير مسؤولة عن محتوى المواقع الخارجية وتعليقات القراء</span></p> </div> </div> <div class="col-md-3 col-xs-12 col-sm-6"> <div class="footer-sec-one"> <div class="footer-sec-one-header"> <form class="footer-search-form" action="http://alwasat.ly/news/search" method="get"> <div class="form-group"> <input type="text" class="form-control search-box" name="q" placeholder="ابحث فى بوابة الوسط" value=""> <i class="fa fa-search search-icon-in-footer" aria-hidden="true"></i> </div> </form> </div> <div class="footer-sec-one-intro"> <h4>بوابة الوسط</h4> <p>بوابة جريدة الوسط»، بوابة إلكترونية ليبية مستقلة ملتزمة في أدائها المهني بالأنظمة الإعلامية السارية، وهدفها تقديم خدمة إعلامية مستنيرة ترتكز إلى الصدقية والدقة والحياد، واحترام الحرية الشخصية، وصولاً إلى أن تكون «صوت ليبيا الدولي</p> <a href="/about-us-ar"><i class="fa fa-plus" aria-hidden="true"></i> المزيد</a> </div> </div> </div> </div> </div> </div> </section> <section id="footer-social"> <div class="container"> <div class="row"> <div class="col-md-12 col-sm-12 col-xs-12"> <div class="footer-social-title"> <h4 class="text-center">تابع بوابة الوسط</h4> </div> </div> <div class="col-md-4 col-sm-2 col-xs-4 hide-xs"></div> <div class="col-md-4 col-sm-8 col-xs-12"> <div class="footer-social-icon"> <ul class="footer-social-icon-ul"> <li><a href="https://www.facebook.com/alwasatnewsly" target="_blank"><i class="fa fa-facebook footer-social" aria-hidden="true"></i></a></li> <li><a href="https://twitter.com/alwasatnewsly" target="_blank"><i class="fa fa-twitter footer-social" aria-hidden="true"></i></a></li> <li><a href="https://google.com/" target="_blank"><i class="fa fa-google-plus footer-social" aria-hidden="true"></i></a></li> <li><a href="https://instagram.com/alwasatnewsly#" target="_blank"><i class="fa fa-instagram footer-social" aria-hidden="true"></i></a></li> <li><a href="https://www.youtube.com/user/AlwasatChannel" target="_blank"><i class="fa fa-youtube-play footer-social" aria-hidden="true"></i></a></li> </ul> </div> </div> <div class="col-md-4 col-sm-2 col-xs-4 hide-xs"></div> </div> </div> </section> <section id="copyright" class="hide-xs"> <div class="container"> <div class="row"> <div class="col-md-6 col-sm-6 col-xs-6"> <div class="copy-right-text"> <p><strong>جميع الحقوق محفوظة</strong> &copy; <a href="">alwasat.ly</a></p> </div> </div> <div class="col-md-6 col-sm-6 col-xs-6"> <div class="copyright-logo"> <img src="http://alwasat.ly/themes/default/assets/images/logo.png" alt="Alwasat News"> </div> </div> </div> </div> </section> <!-- Include all compiled plugins (below), or include individual files as needed --> <script src="http://alwasat.ly/themes/default/assets/js/bootstrap.min.js"></script> <div id="fb-root"></div> <script type="text/javascript">function openNav() {document.getElementById("mySidenav").style.width = "250px";document.getElementById("main").style.marginLeft = "250px";document.body.style.backgroundColor = "rgba(64, 64, 64, 0.92)";document.body.style.opacity = "1";}function closeNav() {document.getElementById("mySidenav").style.width = "0";document.getElementById("main").style.marginLeft = "0";document.body.style.backgroundColor = "white";}$(document).ready(function() {$("#menutoggle").click(function() { $('.xs-menu').toggleClass('displaynone'); });$(".drop-down").hover(function() { $(this).find('.mega-menu').addClass('display-on'); });$(".drop-down").mouseleave(function() { $(this).find('.mega-menu').removeClass('display-on'); });});(function($){jQuery('#sidemenu > li > a').each(function() {/*if(jQuery(this).attr("href")==window.location)jQuery(this).addClass("active");*/if(jQuery(this).closest("li").children("ul").length) {jQuery(this).closest("li").append().addClass('side-nav-dropdown-li');jQuery(this).closest("li").append().removeClass('normal_menu');jQuery(this).closest("li").children("a").append('<i class="fa fa-angle-left side-nav-dropdown-angle" aria-hidden="true"></i>');jQuery(this).closest("li").children("ul").addClass('side-nav-dropdown-li-ul');/*jQuery(this).addClass('dropdown-toggle');jQuery(this).attr("data-toggle", "dropdown");*/}});jQuery('#main-menu-id > li ').each(function() { if(jQuery(this).attr("href")==window.location)jQuery(this).addClass("active");});})(jQuery);(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if(d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.9&appId=410559345958770";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));function video_id(url) {return url.split("/").pop();}$(function(){$('video').on('play', function (e) {$.get("http://alwasat.ly/news/video_count?vid="+e.target.id, function( data ) {});});});document.addEventListener('play', function(e){var videos = document.getElementsByTagName('video');for(var i = 0, len = videos.length; i < len;i++){if(videos[i] != e.target){videos[i].pause();}}}, true);jQuery(document).ready(function(){jQuery(document).on('click','.uvid',function(event){var uvid = jQuery(this).attr('id');var vodhref = jQuery(this).data('href');if(vodhref != '') {event.preventDefault();var youtubeLink = $(this).data("href");if(youtubeLink.match(/(youtube.com)/)){var split_c = "v=";var split_n = 1;}if(youtubeLink.match(/(youtu.be)/) || youtubeLink.match(/(vimeo.com\/)+[0-9]/)){var split_c = "/";var split_n = 3;}if(youtubeLink.match(/(vimeo.com\/)+[a-zA-Z]/)){var split_c = "/";var split_n = 5;}var getYouTubeVideoID = youtubeLink.split(split_c)[split_n];var cleanVideoID = getYouTubeVideoID.replace(/(&)+(.*)/, "");if(youtubeLink.match(/(youtu.be)/) || youtubeLink.match(/(youtube.com)/)){var videoEmbedLink = "https://www.youtube.com/embed/"+cleanVideoID+"?autoplay=1";}if(youtubeLink.match(/(vimeo.com\/)+[0-9]/) || youtubeLink.match(/(vimeo.com\/)+[a-zA-Z]/)){var videoEmbedLink = "https://player.vimeo.com/video/"+cleanVideoID+"?autoplay="+YouTubePopUpOptions.autoplay+"";}$("body").append('<div class="YouTubePopUp-Wrap YouTubePopUp-animation"><div class="YouTubePopUp-Content"><span class="YouTubePopUp-Close"></span><iframe src="'+videoEmbedLink+'" allowfullscreen></iframe></div></div>');if($('.YouTubePopUp-Wrap').hasClass('YouTubePopUp-animation')){setTimeout(function() {$('.YouTubePopUp-Wrap').removeClass("YouTubePopUp-animation");}, 600);}$(".YouTubePopUp-Wrap, .YouTubePopUp-Close").click(function(){$(".YouTubePopUp-Wrap").addClass("YouTubePopUp-Hide").delay(515).queue(function() { $(this).remove(); });});}});$(document).keyup(function(e){if(e.keyCode == 27){$('.YouTubePopUp-Wrap, .YouTubePopUp-Close').click();}});});</script> <!-- Start Alexa Certify Javascript --> <script type="text/javascript">
    _atrk_opts = { atrk_acct:"JCs0j1a4ZP00yT", domain:"alwasat.ly",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script> <noscript><img src="https://certify.alexametrics.com/atrk.gif?account=JCs0j1a4ZP00yT" style="display:none" height="1" width="1" alt="" /></noscript> <!-- End Alexa Certify Javascript --> </body> </html> 