<!DOCTYPE html> <html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#"> <head> <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
     
      ga('create', 'UA-45976142-1', 'alwasat.ly');
      ga('send', 'pageview');
     
    </script> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags --> <meta property="og:title" content="إتلاف 60 كيلو «حشيش» في أجدابيا" /><meta property="og:description" content="فرع مكافحة المخدرات والمؤثرات العقلية يعلن إتلاف 60 كيلو من مخدر «الحشيش»"><meta property="og:site_name" content="Alwasat News" /><meta property="og:type" content="website" /><meta property="og:locale" content="ar" /><meta property="og:app_id" content="966242223397117" /><meta property="og:image" content="http://cdn-ar-1.alwasat.ly/uploads/articles/Ftux3G7mHaf170wRZEaJ.jpg" /><title>إتلاف 60 كيلو «حشيش» في أجدابيا</title><meta name="twitter:title" content="إتلاف 60 كيلو «حشيش» في أجدابيا" /><meta name="keywords" content="بوابة الوسط, الوسط الليبية, أخبار ليبيا,الحشيش, أجدابيا, مخدرات" /><meta name="description" content="فرع مكافحة المخدرات والمؤثرات العقلية يعلن إتلاف 60 كيلو من مخدر «الحشيش»" /><meta name="twitter:description" content="فرع مكافحة المخدرات والمؤثرات العقلية يعلن إتلاف 60 كيلو من مخدر «الحشيش»" /><meta name="author" content="بوابة الوسط"><link rel="canonical" href="http://alwasat.ly/news/libya/358724" /><meta property="og:url" content="http://alwasat.ly/news/libya/358724" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@alwasatnewsly" /> <link rel="shortcut icon" href="http://alwasat.ly/themes/default/assets/images/favicon.png"> <!-- Bootstrap --> <link rel="stylesheet" href="http://alwasat.ly/themes/default/assets/css/all_1.css"> <!-- Online Font--> <!--<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900" rel="stylesheet">--> <!-- font-family: 'Roboto', sans-serif; --> <!-- <link href="https://fonts.googleapis.com/css?family=Passion+One:400,700" rel="stylesheet">--> <!-- font-family: 'Passion One', cursive; --> <!--<link href="https://fonts.googleapis.com/css?family=Raleway:300,400,600,700,800" rel="stylesheet">--> <!-- font-family: 'Raleway', sans-serif; --> <!--<link rel="stylesheet" media="screen" href="https://fontlibrary.org/face/droid-arabic-kufi" type="text/css"/> --> <!-- Main jQuery--> <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script> <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries --> <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@id":"http://alwasat.ly/#organization",
  "@type": "Organization",
  "name": "بوابة الوسط",
  "url": "http://alwasat.ly",
  "logo": "http://alwasat.ly/themes/default/assets/images/logo_google1.png",
  "sameAs": [
    "https://www.facebook.com/alwasatnewsly",
    "https://www.instagram.com/alwasatnewsly",
    "https://plus.google.com/+AlwasatLy",
    "https://twitter.com/alwasatnewsly",
    "https://www.youtube.com/channel/UCTjGk6smzE1z4P_nI8dUqJw"
  ],
  "contactPoint": [
    { "@type": "ContactPoint",
      "telephone": "+20225799661",
      "contactType": "customer service",
	  "availableLanguage": "Arabic"
    }
  ]
}
</script> <script type="application/ld+json">
{
 "@context": "http://schema.org/",
 "@type": "WebPage",
 "name": "إتلاف 60 كيلو «حشيش» في أجدابيا",
 "url": "http://alwasat.ly/news/libya/358724"
}
</script> <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
   "mainEntityOfPage": {
     "@type": "WebPage",
     "@id": "http://alwasat.ly/news/libya/358724"
   },
  "headline": "إتلاف 60 كيلو «حشيش» في أجدابيا",
  "image": [
    "http://cdn-ar-1.alwasat.ly/uploads/articles/Ftux3G7mHaf170wRZEaJ.jpg"
   ],
  "articleSection": "ليبيا",
  "datePublished": "2022-05-13 09:15:28",
  "dateModified": "2022-05-13 09:15:28",
  "author": {
    "@type": "Person",
    "name": "أجدابيا - بوابة الوسط: صلاح ناصف"
  },
   "publisher": {
    "@type": "Organization",
    "name": "بوابة الوسط",
    "logo": {
      "@type": "ImageObject",
      "url": "http://alwasat.ly/themes/default/assets/images/logo_google1.png"
    }
  },
  "description": "إتلاف 60 كيلو «حشيش» في أجدابيا"
}
</script> <script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js?ts=1652425200'></script></head> <body> <div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v3.1&appId=204732107048066";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script> <div id="top-bar"> <nav class="navbar navbar-default navbar-fixed-top"> <div class="container"> <!-- Brand and toggle get grouped for better mobile display --> <div class="navbar-header"> <button type="button" class="navbar-toggle collapsed hide-xs" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button> <a class="brand hide-md" href="http://alwasat.ly/"><img src="http://alwasat.ly/themes/default/assets/images/logo.png" alt="alwasat"/></a> <li style="list-style: none;"><a href="#"><span class="hidden-lg toogle-bar-resp" onclick="openNav()"><i class="fa fa-bars" aria-hidden="true"></i></span></a></li> </div> <!-- Collect the nav links, forms, and other content for toggling --> <div class="collapse navbar-collapse hide-xs" id="bs-example-navbar-collapse-1"> <form class="navbar-form navbar-left hide-sm hide-lg" action="http://alwasat.ly/news/search" method="get"> <div class="form-group"> <input type="text" class="form-control search-box" name="q" placeholder="بحث" value=""> <i class="fa fa-search search-icon-in-header" aria-hidden="true"></i> </div> </form> <ul class="nav navbar-nav navbar-left hide-sm"> <li class="dropdown"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">عربى<span class="caret"></span></a> <ul class="dropdown-menu"> <li><a href="#">English</a></li> <li><a href="#">عربى</a></li> </ul> </li> </ul> <ul class="nav navbar-nav top-nav-right nav-height"> <li> <a href="http://alwasat.ly/live">wtv مباشر</a> </li> <li> <a href="http://alwasat.ly/section/art-culture">ثقافة وفن<span class="navbar-left-border"></span></a> </li> <li> <a href="http://alwasat.ly/section/variety">منوعات<span class="navbar-left-border"></span></a> </li> <li> <a href="http://alwasat.ly/section/our-lives">حياتنا<span class="navbar-left-border"></span></a> </li> <li> <a href="http://alwasat.ly/section/sports">رياضة<span class="navbar-left-border"></span></a> </li> <li> <a href="http://alwasat.ly/authors">وجهات نظر<span class="navbar-left-border"></span></a> </li> <li> <a href="http://alwasat.ly/section/economy">اقتصاد<span class="navbar-left-border"></span></a> </li> <li> <a href="http://alwasat.ly/section/arabic-international">عربى ودولى<span class="navbar-left-border"></span></a> </li> <li class="active"> <a href="http://alwasat.ly/section/libya">ليبيا<span class="sr-only">(current)</span></a> </li> <li class="drop-down"> <a href="http://alwasat.ly">الرئيسية</a> </li> </ul> </div><!-- /.navbar-collapse --> </div><!-- /.container-fluid --> </nav> <div class="container hide-xs"> <div class="row"> <div class="col-md-9 col-sm-9 col-xs-8"> <div class="second-line-nav"> <ul class="nav-social"> <li class="top-nav-facebook"><a href="https://www.facebook.com/alwasatnewsly" target="_blank"><i class="fa fa-facebook top-social-fb" aria-hidden="true"></i></a></li> <li class="top-nav-twitter"><a href="https://twitter.com/alwasatnewsly" target="_blank"><i class="fa fa-twitter top-social-tw" aria-hidden="true"></i></a></li> <li class="top-nav-youtube"><a href="https://www.youtube.com/user/AlwasatChannel" target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a></li> <li class="top-nav-g-fm"><a href="http://live.alwasat.ly/" target="_blank">راديو الوسط<img src="http://alwasat.ly/themes/default/assets/images/g-logo.png" alt="Alwasat News"/><span class="top-nav-brd">|</span></a></li> <li class="top-nav-newspaper"><a href="http://alwasat.ly/download/archive/2022-05-12.pdf" target="_blank">جريدة الوسط<img src="http://alwasat.ly/themes/default/assets/images/news-paper-icon_newer.png" alt="Alwasat News"/><span class="top-nav-brd">|</span></a></li> <li class="top-nav-g-fm"><a href="http://alwasat.ly/live" target="_blank">قناة الوسط<img src="http://alwasat.ly/themes/default/assets/images/wtv_logo_sq_3.png" alt="Alwasat News"/><span class="top-nav-brd">|</span></a></li> <li class="top-nav-clock hide-sm"><i class="fa fa-clock-o top-nav-clock-icon" aria-hidden="true"></i>الجمعة 13 / مايو / 2022<span class="top-nav-brd">|</span></li> </ul> </div> </div> <div class="col-md-3 col-sm-3 col-xs-4"> <div class="second-line-nav"> <a class="navbar-brand navbar-btm-logo" href="http://alwasat.ly/"><img src="http://alwasat.ly/themes/default/assets/images/logo.png" alt="Alwasat News"></a> </div> </div> </div> </div> </div> <div id="bread-coumb" style="direction: rtl;"> <div class="container"> <nav class="breadcrumb"> <a class="breadcrumb-item" href="http://alwasat.ly/">الصفحة الرئيسية</a> <i class="fa fa-angle-left breadcrumb-item" aria-hidden="true"></i> <a class="breadcrumb-item" href="http://alwasat.ly/section/libya">ليبيا</a> </nav> </div> </div> <section id="news-details"> <div class="container"> <div class="row"> <div class="flex-container"> <div class="col-md-2 col-sm-2 col-xs-12 hide-xs hide-sm"> <div class="space-line"></div> <div class="ads2 hide-xs"> <img src="http://alwasat.ly/themes/default/assets/images/sky-160-600-128c.png" alt="Atwasat" /> </div> </div> <div class="col-md-7 col-sm-8 col-xs-12"> <div class="article-details"> <div class="article-title"> <h2 class="detail-title">إتلاف 60 كيلو «حشيش» في أجدابيا</h2> </div> <div class="article-details-share-btn"> <span class="news-writer"><i class="fa fa-pencil" aria-hidden="true"></i> أجدابيا - بوابة الوسط: صلاح ناصف</span> <span class="news-location-tagline detail-date">الجمعة 13 مايو 2022, <span dir='rtl'>09:15 صباحا</span></span> <span class="share-from-rightbar hide-xs" dir="ltr"></span> </div> <div class="article-details-media"> <div class="article-details-fixed-media"> <div class="gallery-one-image"> <img src="http://cdn-ar-1.alwasat.ly/uploads/articles/Ftux3G7mHaf170wRZEaJ.jpg" alt="إتلاف 60 كيلو «حشيش» في أجدابيا"/> <h6 dir="rtl" class="image-caption" >من عملية إتلاف 60 كيلو «حشيش» في أجدابيا. (فرع مكافحة المخدرات والمؤثرات العقلية أجدابيا)</h6> </div> <div class="hr-under-caption"></div> </div> </div> <div class="article-desc"> <a href="http://live.alwasat.ly/" target="_blank"><img src="http://alwasat.ly/themes/default/assets/images/ad_square_75c.png" alt="alwasat radio" class="hide-xs" /></a> <p>أعلن فرع مكافحة المخدرات والمؤثرات العقلية في مدينة أجدابيا إتلاف 60 كيلوغراما من مخدر «الحشيش»، جرى ضبطها خلال الفترة الماضية. </p> <p>وجرت عملية إتلاف الكمية في إحدى المواقع المخصصة، بحضور وكيل النيابة لمكافحة المخدرات بأجدابيا، صالح شقلوف، ومدير فرع مكافحة المخدرات والمؤثرات العقلية، مفتاح مؤمن مفتاح اجبيل، وعدد من العسكريين بالفرع. </p> <p><a href="http://alwasat.ly/news/libya/358215">- ضبط تاجر مخدرات وحبوب هلوسة في أجدابيا</a></p> <p>وحث مدير الفرع، مؤمن اجبيل، العسكريين على ضبط الأشخاص الذين يقومون بالاتجار أو يتعاطون المخدرات، وعدم التهاون معهم بهدف القضاء على هذه الآفة.</p> <img class="img-inside-article" src="http://alwasat.ly/uploads/articles/L5QSSDSxTjWAC4K2Jy3x.jpg" alt="من عملية إتلاف 60 كيلو «حشيش» في أجدابيا. (فرع مكافحة المخدرات والمؤثرات العقلية أجدابيا)" /> <h6 dir="rtl" class="image-caption" > من عملية إتلاف 60 كيلو «حشيش» في أجدابيا. (فرع مكافحة المخدرات والمؤثرات العقلية أجدابيا)</h6> <img class="img-inside-article" src="http://alwasat.ly/uploads/articles/eenIv3b2wZ0luMXIwxLX.jpg" alt="من عملية إتلاف 60 كيلو «حشيش» في أجدابيا. (فرع مكافحة المخدرات والمؤثرات العقلية أجدابيا)" /> <h6 dir="rtl" class="image-caption" > من عملية إتلاف 60 كيلو «حشيش» في أجدابيا. (فرع مكافحة المخدرات والمؤثرات العقلية أجدابيا)</h6> <img class="img-inside-article" src="http://alwasat.ly/uploads/articles/IxmHGzGK1LSiRoLzywTB.jpg" alt="من عملية إتلاف 60 كيلو «حشيش» في أجدابيا. (فرع مكافحة المخدرات والمؤثرات العقلية أجدابيا)" /> <h6 dir="rtl" class="image-caption" > من عملية إتلاف 60 كيلو «حشيش» في أجدابيا. (فرع مكافحة المخدرات والمؤثرات العقلية أجدابيا)</h6> <img class="img-inside-article" src="http://alwasat.ly/uploads/articles/JuCOqLAaTlPgdDe27hZA.jpg" alt="من عملية إتلاف 60 كيلو «حشيش» في أجدابيا. (فرع مكافحة المخدرات والمؤثرات العقلية أجدابيا)" /> <h6 dir="rtl" class="image-caption" > من عملية إتلاف 60 كيلو «حشيش» في أجدابيا. (فرع مكافحة المخدرات والمؤثرات العقلية أجدابيا)</h6> </div> </div> <div class="row"> <div class="col-md-12"> <div class="col-9-btm-news article-news-more"> <a href="http://alwasat.ly/"><h5 class="margin-top-none margin-bottom-none"><i class="fa fa-plus" aria-hidden="true"></i>&nbsp;اضغط هنا لمزيد من الأخبار</h5></a> </div> </div> </div> <div class="row"> <div class="col-md-12"> <div class="tag-line"> <div class="tag-box"> <h5 class="tagline-title">كلمات مفتاحية</h5> <div class=""></div> <ul> <li><a href="http://alwasat.ly/news/tags?tag=الحشيش">الحشيش</a></li> <li><a href="http://alwasat.ly/news/tags?tag= أجدابيا"> أجدابيا</a></li> <li><a href="http://alwasat.ly/news/tags?tag= مخدرات"> مخدرات</a></li> </ul> </div> </div> </div> </div> <div class="space-line"></div> <div class="row"> <div class="col-md-12"> <div class="article-details-related-news"> <h4>المزيد من بوابة الوسط</h4> <div class="border-line"> <div class=" col-md-4 col-sm-4 col-xs-4 color-border-center"> </div> </div> <div class="space-line"></div> <div class="row"> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/caricature/358714"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/6MQIyjTc0eNZQFJV3p0v.jpg" alt="كاركاتير حليم - شيرين أبوعاقلة .. اغتيال الحقيقة"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/caricature/358714"><h4 class="h4-small-font">كاركاتير حليم - شيرين أبوعاقلة .. اغتيال الحقيقة</h4></a> <a class="share-btn" href="http://alwasat.ly/section/caricature">كاريكاتير</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/arabic/358700"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/XGGbPcwMKHtt1LrCov6o.jpg" alt="اعتقال رئيس الحكومة التونسية الأسبق حمادي الجبالي"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/arabic/358700"><h4 class="h4-small-font">اعتقال رئيس الحكومة التونسية الأسبق حمادي الجبالي</h4></a> <a class="share-btn" href="http://alwasat.ly/section/arabic">عربى</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/economy/358669"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/PUJrMm7kB0rDUYyEUVJb.jpg" alt="اليورو يتراجع أمام الدولار إلى أدنى مستوى منذ 5 سنوات"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/economy/358669"><h4 class="h4-small-font">اليورو يتراجع أمام الدولار إلى أدنى مستوى منذ 5 سنوات</h4></a> <a class="share-btn" href="http://alwasat.ly/section/economy">اقتصاد</a> </div> </div> <div class="space-line"></div> </div> <div class="clearfix"></div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/science-technology/358665"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/PiV8Hgzbhl81KRJtVX7e.jpg" alt="خوارزمية جديدة بالذكاء الصناعي قد تحمي العالم من مخاطر التسونامي"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/science-technology/358665"><h4 class="h4-small-font">خوارزمية جديدة بالذكاء الصناعي قد تحمي العالم من مخاطر التسونامي</h4></a> <a class="share-btn" href="http://alwasat.ly/section/science-technology">علوم وتكنولوجيا</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/libya/358662"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/sz0MHgvrgHaZAaodvWt2.jpg" alt="الخطوط الليبية تعلن استئناف رحلاتها من «معيتيقة» إلى طبرق وسبها وغات"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/libya/358662"><h4 class="h4-small-font">الخطوط الليبية تعلن استئناف رحلاتها من «معيتيقة» إلى طبرق وسبها وغات</h4></a> <a class="share-btn" href="http://alwasat.ly/section/libya">ليبيا</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/international/358622"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/RZW0Ym5NFYhtQV1qFI4o.jpg" alt="مع استمرار حربها ضد أوكرانيا.. دراغي: روسيا لم تعد تلك التي لا تقهر"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/international/358622"><h4 class="h4-small-font">مع استمرار حربها ضد أوكرانيا.. دراغي: روسيا لم تعد تلك التي لا تقهر</h4></a> <a class="share-btn" href="http://alwasat.ly/section/international">دولى</a> </div> </div> <div class="space-line"></div> </div> <div class="clearfix"></div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/libya/358609"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/EzBwRTyAKE07gBTQtQQL.jpg" alt="شاهد.. «اقتصاد+» يناقش ملفات وقضايا اقتصادية في ليبيا"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/libya/358609"><h4 class="h4-small-font">شاهد.. «اقتصاد+» يناقش ملفات وقضايا اقتصادية في ليبيا</h4></a> <a class="share-btn" href="http://alwasat.ly/section/libya">ليبيا</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/libya/358602"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/lYgnPiD0bwXMtOnYOaWQ.jpg" alt="قناة «الوسط» تذيع مقابلة مع نورلاند مساء الخميس"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/libya/358602"><h4 class="h4-small-font">قناة «الوسط» تذيع مقابلة مع نورلاند مساء الخميس</h4></a> <a class="share-btn" href="http://alwasat.ly/section/libya">ليبيا</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/libya/358595"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/y3rPDeqhOCSvGO0TDgno.jpg" alt="«أويل برايس»: ليبيا تتطلع إلى التوسع النفطي في البحر وسط «قوة قاهرة» على اليابسة"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/libya/358595"><h4 class="h4-small-font">«أويل برايس»: ليبيا تتطلع إلى التوسع النفطي في البحر وسط «قوة قاهرة» على اليابسة</h4></a> <a class="share-btn" href="http://alwasat.ly/section/libya">ليبيا</a> </div> </div> <div class="space-line"></div> </div> <div class="clearfix"></div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/caricature/358573"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/ZZAzdNMA7lNJFLcelo4p.jpg" alt="كاركاتير خيري - شيرين أبوعاقلة"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/caricature/358573"><h4 class="h4-small-font">كاركاتير خيري - شيرين أبوعاقلة</h4></a> <a class="share-btn" href="http://alwasat.ly/section/caricature">كاريكاتير</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/caricature/358525"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/MmsdY8wCzWzi5SlSDQIR.jpg" alt="كاركاتير خيري - الفساد السياسي"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/caricature/358525"><h4 class="h4-small-font">كاركاتير خيري - الفساد السياسي</h4></a> <a class="share-btn" href="http://alwasat.ly/section/caricature">كاريكاتير</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/opinions/358523?author=1"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/ahI7Zs2SqgXfw4f4keRP.png" alt="مأساة النيهوم (4)"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/opinions/358523?author=1"><h4 class="h4-small-font">مأساة النيهوم (4)</h4></a> <a class="share-btn" href="http://alwasat.ly/authors?section=opinions">وجهات نظر</a> </div> </div> <div class="space-line"></div> </div> <div class="clearfix"></div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/science-technology/358502"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/7yukGniUd60rnDViT8KF.jpg" alt="اعتماد اسم جديد للعبة الفيديو «فيفا»"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/science-technology/358502"><h4 class="h4-small-font">اعتماد اسم جديد للعبة الفيديو «فيفا»</h4></a> <a class="share-btn" href="http://alwasat.ly/section/science-technology">علوم وتكنولوجيا</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/libya/358496"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/JU1Diy171Q2janKjrFHm.jpg" alt="إزالة تعديات على أراضٍ للدولة في زليتن (صور)"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/libya/358496"><h4 class="h4-small-font">إزالة تعديات على أراضٍ للدولة في زليتن (صور)</h4></a> <a class="share-btn" href="http://alwasat.ly/section/libya">ليبيا</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/mixed/358486"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/HQMf6uH0EkYSKq7hiqkJ.jpg" alt="انتهاء مغامرة مجرم خطير فر من سجن أميركي"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/mixed/358486"><h4 class="h4-small-font">انتهاء مغامرة مجرم خطير فر من سجن أميركي</h4></a> <a class="share-btn" href="http://alwasat.ly/section/mixed">منوعات</a> </div> </div> <div class="space-line"></div> </div> <div class="clearfix"></div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/libya-sports/358463"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/RVyDNdSG0JFEdsgNnk70.jpg" alt="«المدينة» يلحق بـ«الاتحاد» الخسارة الأولى بالدوري الممتاز هذا الموسم (فيديو)"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/libya-sports/358463"><h4 class="h4-small-font">«المدينة» يلحق بـ«الاتحاد» الخسارة الأولى بالدوري الممتاز هذا الموسم (فيديو)</h4></a> <a class="share-btn" href="http://alwasat.ly/section/libya-sports">رياضة محلية</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/international-sports/358456"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/Ap0YMoFeIiTBka5TOVEk.jpg" alt="هل تهدد تعديلات دوري الأبطال بإلغاء كأس الرابطة الإنجليزية؟"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/international-sports/358456"><h4 class="h4-small-font">هل تهدد تعديلات دوري الأبطال بإلغاء كأس الرابطة الإنجليزية؟</h4></a> <a class="share-btn" href="http://alwasat.ly/section/international-sports">رياضة عالمية</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/art-culture/358432"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/xpw5OHFvYsUiSah5zwsk.jpg" alt="كاريكاتير البكوش.. سحر الخطوط بين المتعة وضريبة المهنة"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/art-culture/358432"><h4 class="h4-small-font">كاريكاتير البكوش.. سحر الخطوط بين المتعة وضريبة المهنة</h4></a> <a class="share-btn" href="http://alwasat.ly/section/art-culture">ثقافة وفن</a> </div> </div> <div class="space-line"></div> </div> <div class="clearfix"></div> </div> <div class="row"> <div class="col-md-4 col-sm-4 col-xs-12"> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="col-9-btm-news article-news-more"> <a href="http://alwasat.ly/section/libya"><h5 class="margin-top-none margin-bottom-none"><i class="fa fa-plus" aria-hidden="true"></i>&nbsp;المزيد من ليبيا</h5></a> </div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> </div> </div> <div class="row"> <div class="col-md-12 hide-xs"> <div class="comment-section-title" style="direction: rtl"> <h3>تعليقات</h3> <div class="border-line"> <div class=" col-md-4 col-sm-4 col-xs-4 color-border-center"> </div> </div> </div> <div class="fb-comments" data-href="http://alwasat.ly/news/libya/358724" data-numposts="5"></div> </div> </div> </div> </div> </div> </div> <div class="col-md-3 col-sm-4 col-xs-12"> <div class="article-news-col3-sec-one hide-xs"> <div class="article-details-col3-title"> <h5>عناوين ذات صلة</h5> </div> <div class="border-line article-pg-col3-brd-margin"></div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/libya/358708"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_XSN4tAq4y2dwBR0gbMm4.jpg" alt="نورلاند: صنع الله وقع تحت ضغوط لتحويل إيرادات النفط"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/libya/358708"><h5>نورلاند: صنع الله وقع تحت ضغوط لتحويل إيرادات النفط</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/libya">ليبيا</a> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/libya/358709"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_6NhFDpfgHciwj2ZAtuCY.jpg" alt="نورلاند: ليبيا تضيّع فرصة الحصول على 60 مليون دولار في اليوم"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/libya/358709"><h5>نورلاند: ليبيا تضيّع فرصة الحصول على 60 مليون دولار في اليوم</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/libya">ليبيا</a> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/libya/358710"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_KOMOiXI43EEDIAJEgsON.jpg" alt="نورلاند يتحدث لـ«الوسط» عن فرص إجراء الانتخابات وتوحيد «المركزي»"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/libya/358710"><h5>نورلاند يتحدث لـ«الوسط» عن فرص إجراء الانتخابات وتوحيد «المركزي»</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/libya">ليبيا</a> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/libya/358713"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_TrG4rW5iqy0PuqhmnNPK.jpg" alt="«نوفا»: حوالي ألفي عنصر من «فاغنر» ما زالوا في ليبيا"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/libya/358713"><h5>«نوفا»: حوالي ألفي عنصر من «فاغنر» ما زالوا في ليبيا</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/libya">ليبيا</a> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/libya/358716"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_GqNAprnlA5VcqWkNMVQO.jpg" alt="«اللواء 444» يلقي القبض على متورط في المقابر الجماعية بترهونة"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/libya/358716"><h5>«اللواء 444» يلقي القبض على متورط في المقابر الجماعية بترهونة</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/libya">ليبيا</a> </div> </div> <span class="tp-news-col-3-list-more border-none article-news-col-3-more"><a href="http://alwasat.ly/section/libya"><h5><i class="fa fa-plus" aria-hidden="true"></i> المزيد </h5></a></span> </div> <div class="article-news-col3-sec-two"> <div class="article-details-col3-title"> <h5>الاكثر تفضيلا في هذا القسم</h5> </div> <div class="border-line article-pg-col3-brd-margin"> </div> <div class="tabs"> <div class="tab"> <input type="radio" id="tab-1" name="tab-group-1" checked> <label for="tab-1">الأكثر قراءة</label> <div class="content"> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/libya/356722"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_0Yh88sOIX0wA8XdeqqlJ.jpg" alt="الأمن الداخلي يعلن ضبط أحد أكبر رؤوس القتل بالمنطقة الغربية"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/libya/356722"><h5 class="tabheading">الأمن الداخلي يعلن ضبط أحد أكبر رؤوس القتل بالمنطقة الغربية...</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/libya">ليبيا</a> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/libya/358157"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_JtRg3uBcK5U1Po8oJxNT.jpg" alt="شركة طيران ليبية خاصة جديدة تعلن وصول أولى رحلاتها من مالطا"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/libya/358157"><h5 class="tabheading">شركة طيران ليبية خاصة جديدة تعلن وصول أولى رحلاتها من مالطا...</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/libya">ليبيا</a> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/libya/356680"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_zGyQm14BIG5pQhDAvRUj.jpg" alt="«الإفتاء» الليبية تحدد القيمة النقدية لزكاة الفطر"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/libya/356680"><h5 class="tabheading">«الإفتاء» الليبية تحدد القيمة النقدية لزكاة الفطر...</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/libya">ليبيا</a> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/libya/356662"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_5bZSrHcZ1c4AG7at0Kw0.jpg" alt="شاهد.. ما وراء عودة بلحاج في برنامج «الحصاد»"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/libya/356662"><h5 class="tabheading">شاهد.. ما وراء عودة بلحاج في برنامج «الحصاد»...</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/libya">ليبيا</a> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/libya/357872"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_s2rs5b6DMyJEIZdHHF4p.jpg" alt="«العفو الدولية» تطالب بمحاسبة رئيس «جهاز دعم الاستقرار»"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/libya/357872"><h5 class="tabheading">«العفو الدولية» تطالب بمحاسبة رئيس «جهاز دعم الاستقرار»...</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/libya">ليبيا</a> </div> </div> <div class="tp-news-col-3-list-more border-none article-news-col-3-more"> <span class="tp-news-col-3-list-more border-none article-news-col-3-more"><a href="http://alwasat.ly/section/libya"><h5><i class="fa fa-plus" aria-hidden="true"></i> المزيد </h5></a></span> </div> </div> </div> <div class="tab"> <input type="radio" id="tab-2" name="tab-group-1"> <label for="tab-2">الأكثر تحديثا</label> <div class="content"> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/libya/358724"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_Ftux3G7mHaf170wRZEaJ.jpg" alt="إتلاف 60 كيلو «حشيش» في أجدابيا"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/libya/358724"><h5 class="tabheading">إتلاف 60 كيلو «حشيش» في أجدابيا...</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/libya">ليبيا</a> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/libya/358722"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_bg1t3KvgtSpA2fzi1Scy.jpg" alt="جريدة «الوسط»: تضارب بيانات يكشف الخلاف حول الإغلاق النفطي"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/libya/358722"><h5 class="tabheading">جريدة «الوسط»: تضارب بيانات يكشف الخلاف حول الإغلاق النفطي...</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/libya">ليبيا</a> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/libya/358720"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_Z7HBitxPNrOfomRwGPHi.JPG" alt="شاهد «وسط الخبر»: مثلث الصراع المالي في ليبيا"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/libya/358720"><h5 class="tabheading">شاهد «وسط الخبر»: مثلث الصراع المالي في ليبيا...</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/libya">ليبيا</a> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/libya/358716"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_GqNAprnlA5VcqWkNMVQO.jpg" alt="«اللواء 444» يلقي القبض على متورط في المقابر الجماعية بترهونة"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/libya/358716"><h5 class="tabheading">«اللواء 444» يلقي القبض على متورط في المقابر الجماعية ......</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/libya">ليبيا</a> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/libya/358713"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_TrG4rW5iqy0PuqhmnNPK.jpg" alt="«نوفا»: حوالي ألفي عنصر من «فاغنر» ما زالوا في ليبيا"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/libya/358713"><h5 class="tabheading">«نوفا»: حوالي ألفي عنصر من «فاغنر» ما زالوا في ليبيا...</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/libya">ليبيا</a> </div> </div> <div class="tp-news-col-3-list-more border-none article-news-col-3-more"> <span class="tp-news-col-3-list-more border-none article-news-col-3-more"><a href="http://alwasat.ly/section/libya"><h5><i class="fa fa-plus" aria-hidden="true"></i> المزيد </h5></a></span> </div> </div> </div> </div> </div> </div> </div> </div> </div> <div class="space-line"></div> <div class="space-line hide-md"></div> <div class="space-line hide-md"></div> <div class="space-line hide-md"></div> </section> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-581614bd6aee8dff"></script> <section id="footer"> <div class="container"> <div class="row"> <div class="flex-container"> <div class="col-md-3 col-sm-6 col-xs-12 hide-xs"> <div class="footer-sec-fourth"> <div class="footer-sec-header"> <h4>تصفح الوسط</h4> </div> <div class="footer-menu1"> <div class="footer-nav footer-nav-left"> <ul> <li class="list-style-type-square"><a href="http://alwasat.ly/section/sports"><h5>رياضة</h5></a> <ul> <li class="list-style-none top-margin"><a href="http://alwasat.ly/section/libya-sports">ليبيا</a></li> <li class="list-style-none "><a href="http://alwasat.ly/section/international-sports">عالمى</a></li> </ul> </li> <li class="list-style-type-square" style="-webkit-margin-before: 10px;"><a href="http://alwasat.ly/section/art-culture"><h5>ثقافة وفن</h5></a></li> <li class="list-style-type-square" style="-webkit-margin-before: -20px;"><a href="http://alwasat.ly/section/variety"><h5>منوعات</h5></a> <ul> <li class="list-style-none top-margin"><a href="http://alwasat.ly/section/science-technology">علوم وتكنولوجيا</a></li> <li class="list-style-none "><a href="http://alwasat.ly/section/mixed">منوعات</a></li> <li class="list-style-none "><a href="http://alwasat.ly/section/cars">سيارات</a></li> </ul> </li> <li class="list-style-type-square" style="-webkit-margin-before: 10px;"><a href="http://alwasat.ly/section/caricature"><h5>كاريكاتير</h5></a></li> <li class="list-style-type-square" style="-webkit-margin-before: -20px;"><a href="http://alwasat.ly/section/video"><h5>فيديو</h5></a></li> </ul> </div> </div> <div class="footer-menu2"> <div class="footer-nav footer-nav-right"> <ul> <li class="list-style-type-square"><a href="http://alwasat.ly/section/libya"><h5>ليبيا</h5></a></li> <li class="list-style-type-square" style="-webkit-margin-before: -20px;"><a href="http://alwasat.ly/section/arabic-international"><h5>عربى ودولى</h5></a> <ul> <li class="list-style-none top-margin" style="margin-right: 0px;"><a href="http://alwasat.ly/section/arabic"> عربى</a></li> <li class="list-style-none " style="margin-right: 0px;"><a href="http://alwasat.ly/section/international">دولى</a></li> </ul> </li> <li class="list-style-type-square" style="-webkit-margin-before: 10px;"><a href="http://alwasat.ly/authors"><h5>وجهات نظر</h5></a></li> <li class="list-style-type-square" style="-webkit-margin-before: -20px;"><a href="http://alwasat.ly/section/our-lives"><h5>حياتنا</h5></a> <ul> <li class="list-style-none top-margin" style="margin-right: 0px;"><a href="http://alwasat.ly/section/health-medicine">طب وصحة</a></li> <li class="list-style-none" style="margin-right: 0px;"><a href="http://alwasat.ly/section/beauty">أناقة وجمال</a></li> <li class="list-style-none" style="margin-right: 0px;"><a href="http://alwasat.ly/section/kitchen">كوجينة</a></li> <li class="list-style-none" style="margin-right: 0px;"><a href="http://alwasat.ly/section/decor">ديكور</a></li> </ul> </li> </ul> </div> </div> </div> </div> <div class="col-md-3 col-sm-6 col-xs-12" > <div class="footer-sec-three"> <div class="footer-sec-three-header"> <h4>لا يفوتك</h4> </div> <div class="footer-sec-three-intro"> <a href="http://alwasat.ly/news/mixed/358649"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/l2GOVYaKx4SK4KxUM3co.jpg" alt="بالفيديو: تصرف أشخاص منع كارثة محققة بفلوريدا .. والشرطة تبحث عنهم"></a> <a href="http://alwasat.ly/news/mixed/358649"><h4 class="h4-small-font">بالفيديو: تصرف أشخاص منع كارثة محققة بفلوريدا .. والشرطة تبحث عنهم</h4></a> </div> </div> </div> <div class="col-md-3 hide-xs col-sm-6 col-xs-12 padding-left-none"> <div class="footere-sec-two"> <ul id='footer-nav' class='footer-sec-two-li-style'><li class="normal_menu"><a href="http://alwasat.ly/about-us-ar" target="_parent">عن الوسط</a></li><li class="normal_menu"><a href="http://alwasat.ly/terms-of-use-ar" target="_parent">شروط الإستخدام</a></li><li class="normal_menu"><a href="http://alwasat.ly/contacts" target="_parent">إتصل بنا</a></li><li class="normal_menu"><a href="http://alwasat.ly/participate-ar" target="_parent">شارك</a></li></ul> <p><span dir="RTL" lang="AR-EG">بوابة الوسط غير مسؤولة عن محتوى المواقع الخارجية وتعليقات القراء</span></p> </div> </div> <div class="col-md-3 col-xs-12 col-sm-6"> <div class="footer-sec-one"> <div class="footer-sec-one-header"> <form class="footer-search-form" action="http://alwasat.ly/news/search" method="get"> <div class="form-group"> <input type="text" class="form-control search-box" name="q" placeholder="ابحث فى بوابة الوسط" value=""> <i class="fa fa-search search-icon-in-footer" aria-hidden="true"></i> </div> </form> </div> <div class="footer-sec-one-intro"> <h4>بوابة الوسط</h4> <p>بوابة جريدة الوسط»، بوابة إلكترونية ليبية مستقلة ملتزمة في أدائها المهني بالأنظمة الإعلامية السارية، وهدفها تقديم خدمة إعلامية مستنيرة ترتكز إلى الصدقية والدقة والحياد، واحترام الحرية الشخصية، وصولاً إلى أن تكون «صوت ليبيا الدولي</p> <a href="/about-us-ar"><i class="fa fa-plus" aria-hidden="true"></i> المزيد</a> </div> </div> </div> </div> </div> </div> </section> <section id="footer-social"> <div class="container"> <div class="row"> <div class="col-md-12 col-sm-12 col-xs-12"> <div class="footer-social-title"> <h4 class="text-center">تابع بوابة الوسط</h4> </div> </div> <div class="col-md-4 col-sm-2 col-xs-4 hide-xs"></div> <div class="col-md-4 col-sm-8 col-xs-12"> <div class="footer-social-icon"> <ul class="footer-social-icon-ul"> <li><a href="https://www.facebook.com/alwasatnewsly" target="_blank"><i class="fa fa-facebook footer-social" aria-hidden="true"></i></a></li> <li><a href="https://twitter.com/alwasatnewsly" target="_blank"><i class="fa fa-twitter footer-social" aria-hidden="true"></i></a></li> <li><a href="https://google.com/" target="_blank"><i class="fa fa-google-plus footer-social" aria-hidden="true"></i></a></li> <li><a href="https://instagram.com/alwasatnewsly#" target="_blank"><i class="fa fa-instagram footer-social" aria-hidden="true"></i></a></li> <li><a href="https://www.youtube.com/user/AlwasatChannel" target="_blank"><i class="fa fa-youtube-play footer-social" aria-hidden="true"></i></a></li> </ul> </div> </div> <div class="col-md-4 col-sm-2 col-xs-4 hide-xs"></div> </div> </div> </section> <section id="copyright" class="hide-xs"> <div class="container"> <div class="row"> <div class="col-md-6 col-sm-6 col-xs-6"> <div class="copy-right-text"> <p><strong>جميع الحقوق محفوظة</strong> &copy; <a href="">alwasat.ly</a></p> </div> </div> <div class="col-md-6 col-sm-6 col-xs-6"> <div class="copyright-logo"> <img src="http://alwasat.ly/themes/default/assets/images/logo.png" alt="Alwasat News"> </div> </div> </div> </div> </section> <!-- Include all compiled plugins (below), or include individual files as needed --> <script src="http://alwasat.ly/themes/default/assets/js/bootstrap.min.js"></script> <div id="fb-root"></div> <script type="text/javascript">function openNav() {document.getElementById("mySidenav").style.width = "250px";document.getElementById("main").style.marginLeft = "250px";document.body.style.backgroundColor = "rgba(64, 64, 64, 0.92)";document.body.style.opacity = "1";}function closeNav() {document.getElementById("mySidenav").style.width = "0";document.getElementById("main").style.marginLeft = "0";document.body.style.backgroundColor = "white";}$(document).ready(function() {$("#menutoggle").click(function() { $('.xs-menu').toggleClass('displaynone'); });$(".drop-down").hover(function() { $(this).find('.mega-menu').addClass('display-on'); });$(".drop-down").mouseleave(function() { $(this).find('.mega-menu').removeClass('display-on'); });});(function($){jQuery('#sidemenu > li > a').each(function() {/*if(jQuery(this).attr("href")==window.location)jQuery(this).addClass("active");*/if(jQuery(this).closest("li").children("ul").length) {jQuery(this).closest("li").append().addClass('side-nav-dropdown-li');jQuery(this).closest("li").append().removeClass('normal_menu');jQuery(this).closest("li").children("a").append('<i class="fa fa-angle-left side-nav-dropdown-angle" aria-hidden="true"></i>');jQuery(this).closest("li").children("ul").addClass('side-nav-dropdown-li-ul');/*jQuery(this).addClass('dropdown-toggle');jQuery(this).attr("data-toggle", "dropdown");*/}});jQuery('#main-menu-id > li ').each(function() { if(jQuery(this).attr("href")==window.location)jQuery(this).addClass("active");});})(jQuery);(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if(d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.9&appId=410559345958770";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));function video_id(url) {return url.split("/").pop();}$(function(){$('video').on('play', function (e) {$.get("http://alwasat.ly/news/video_count?vid="+e.target.id, function( data ) {});});});document.addEventListener('play', function(e){var videos = document.getElementsByTagName('video');for(var i = 0, len = videos.length; i < len;i++){if(videos[i] != e.target){videos[i].pause();}}}, true);jQuery(document).ready(function(){jQuery(document).on('click','.uvid',function(event){var uvid = jQuery(this).attr('id');var vodhref = jQuery(this).data('href');if(vodhref != '') {event.preventDefault();var youtubeLink = $(this).data("href");if(youtubeLink.match(/(youtube.com)/)){var split_c = "v=";var split_n = 1;}if(youtubeLink.match(/(youtu.be)/) || youtubeLink.match(/(vimeo.com\/)+[0-9]/)){var split_c = "/";var split_n = 3;}if(youtubeLink.match(/(vimeo.com\/)+[a-zA-Z]/)){var split_c = "/";var split_n = 5;}var getYouTubeVideoID = youtubeLink.split(split_c)[split_n];var cleanVideoID = getYouTubeVideoID.replace(/(&)+(.*)/, "");if(youtubeLink.match(/(youtu.be)/) || youtubeLink.match(/(youtube.com)/)){var videoEmbedLink = "https://www.youtube.com/embed/"+cleanVideoID+"?autoplay=1";}if(youtubeLink.match(/(vimeo.com\/)+[0-9]/) || youtubeLink.match(/(vimeo.com\/)+[a-zA-Z]/)){var videoEmbedLink = "https://player.vimeo.com/video/"+cleanVideoID+"?autoplay="+YouTubePopUpOptions.autoplay+"";}$("body").append('<div class="YouTubePopUp-Wrap YouTubePopUp-animation"><div class="YouTubePopUp-Content"><span class="YouTubePopUp-Close"></span><iframe src="'+videoEmbedLink+'" allowfullscreen></iframe></div></div>');if($('.YouTubePopUp-Wrap').hasClass('YouTubePopUp-animation')){setTimeout(function() {$('.YouTubePopUp-Wrap').removeClass("YouTubePopUp-animation");}, 600);}$(".YouTubePopUp-Wrap, .YouTubePopUp-Close").click(function(){$(".YouTubePopUp-Wrap").addClass("YouTubePopUp-Hide").delay(515).queue(function() { $(this).remove(); });});}});$(document).keyup(function(e){if(e.keyCode == 27){$('.YouTubePopUp-Wrap, .YouTubePopUp-Close').click();}});});</script> <!-- Start Alexa Certify Javascript --> <script type="text/javascript">
    _atrk_opts = { atrk_acct:"JCs0j1a4ZP00yT", domain:"alwasat.ly",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script> <noscript><img src="https://certify.alexametrics.com/atrk.gif?account=JCs0j1a4ZP00yT" style="display:none" height="1" width="1" alt="" /></noscript> <!-- End Alexa Certify Javascript --> <script type="text/javascript">(function(){window['__CF$cv$params']={r:'70a9c1cc9b569c8a',m:'LgtIRTcaGW3yhd9SddE7zt3s9u8CjMY1CaLiEcJKAn0-1652427742-0-AdLrd0BCRqmJh93wSQgximm14MJucQ60e4xvUqf4JIPWsI4/s5lcDm6Vqs7E0g3oQWdxwc8NXxq5j+A55QUDBkG/gV45da7zX91Z189G03TuQcXpmSMidHtiKB4/0sN36lQn+pURcxPKlZMbHw4dinI=',s:[0xbe0ebb2c77,0x8c4c75fc02],u:'/cdn-cgi/challenge-platform/h/b'}})();</script></body> </html> المزيد من بوابة الوسط 