<!DOCTYPE html> <html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#"> <head> <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
     
      ga('create', 'UA-45976142-1', 'alwasat.ly');
      ga('send', 'pageview');
     
    </script> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags --> <meta property="og:title" content="رئاسة مجلس الدولة تناقش مع لجنة التوافق الخطوات العريضة للأساس الدستوري والانتخابات" /><meta property="og:description" content="رئيس المجلس الأعلى للدولة خالد المشري ونائباه يجتمعون بلجنة التوافق المنتخبة من المجلس لإعداد القاعدة الدستورية بمقر المجلس في طرابلس."><meta property="og:site_name" content="Alwasat News" /><meta property="og:type" content="website" /><meta property="og:locale" content="ar" /><meta property="og:app_id" content="966242223397117" /><meta property="og:image" content="http://cdn-ar-1.alwasat.ly/uploads/articles/AlmkgFXQIFrntis4Uz7D.jpg" /><title>رئاسة مجلس الدولة تناقش مع لجنة التوافق الخطوات العريضة للأساس الدستوري والانتخابات</title><meta name="twitter:title" content="رئاسة مجلس الدولة تناقش مع لجنة التوافق الخطوات العريضة للأساس الدستوري والانتخابات" /><meta name="keywords" content="بوابة الوسط, الوسط الليبية, أخبار ليبيا,المجلس الأعلى للدولة, لجنة التوافق, الخطوط عريضة, الأساس الدستوري, الانتخابات" /><meta name="description" content="رئيس المجلس الأعلى للدولة خالد المشري ونائباه يجتمعون بلجنة التوافق المنتخبة من المجلس لإعداد القاعدة الدستورية بمقر المجلس في طرابلس." /><meta name="twitter:description" content="رئيس المجلس الأعلى للدولة خالد المشري ونائباه يجتمعون بلجنة التوافق المنتخبة من المجلس لإعداد القاعدة الدستورية بمقر المجلس في طرابلس." /><meta name="author" content="بوابة الوسط"><link rel="canonical" href="http://alwasat.ly/news/libya/353111" /><meta property="og:url" content="http://alwasat.ly/news/libya/353111" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@alwasatnewsly" /> <link rel="shortcut icon" href="http://alwasat.ly/themes/default/assets/images/favicon.png"> <!-- Bootstrap --> <link rel="stylesheet" href="http://alwasat.ly/themes/default/assets/css/all_1.css"> <!-- Online Font--> <!--<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900" rel="stylesheet">--> <!-- font-family: 'Roboto', sans-serif; --> <!-- <link href="https://fonts.googleapis.com/css?family=Passion+One:400,700" rel="stylesheet">--> <!-- font-family: 'Passion One', cursive; --> <!--<link href="https://fonts.googleapis.com/css?family=Raleway:300,400,600,700,800" rel="stylesheet">--> <!-- font-family: 'Raleway', sans-serif; --> <!--<link rel="stylesheet" media="screen" href="https://fontlibrary.org/face/droid-arabic-kufi" type="text/css"/> --> <!-- Main jQuery--> <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script> <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries --> <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@id":"http://alwasat.ly/#organization",
  "@type": "Organization",
  "name": "بوابة الوسط",
  "url": "http://alwasat.ly",
  "logo": "http://alwasat.ly/themes/default/assets/images/logo_google1.png",
  "sameAs": [
    "https://www.facebook.com/alwasatnewsly",
    "https://www.instagram.com/alwasatnewsly",
    "https://plus.google.com/+AlwasatLy",
    "https://twitter.com/alwasatnewsly",
    "https://www.youtube.com/channel/UCTjGk6smzE1z4P_nI8dUqJw"
  ],
  "contactPoint": [
    { "@type": "ContactPoint",
      "telephone": "+20225799661",
      "contactType": "customer service",
	  "availableLanguage": "Arabic"
    }
  ]
}
</script> <script type="application/ld+json">
{
 "@context": "http://schema.org/",
 "@type": "WebPage",
 "name": "رئاسة مجلس الدولة تناقش مع لجنة التوافق الخطوات العريضة للأساس الدستوري والانتخابات",
 "url": "http://alwasat.ly/news/libya/353111"
}
</script> <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
   "mainEntityOfPage": {
     "@type": "WebPage",
     "@id": "http://alwasat.ly/news/libya/353111"
   },
  "headline": "رئاسة مجلس الدولة تناقش مع لجنة التوافق الخطوات العريضة للأساس الدستوري والانتخابات",
  "image": [
    "http://cdn-ar-1.alwasat.ly/uploads/articles/AlmkgFXQIFrntis4Uz7D.jpg"
   ],
  "articleSection": "ليبيا",
  "datePublished": "2022-03-20 16:34:04",
  "dateModified": "2022-03-20 16:34:04",
  "author": {
    "@type": "Person",
    "name": ""
  },
   "publisher": {
    "@type": "Organization",
    "name": "بوابة الوسط",
    "logo": {
      "@type": "ImageObject",
      "url": "http://alwasat.ly/themes/default/assets/images/logo_google1.png"
    }
  },
  "description": "رئاسة مجلس الدولة تناقش مع لجنة التوافق الخطوات العريضة للأساس الدستوري والانتخابات"
}
</script> <script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head> <body> <div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v3.1&appId=204732107048066";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script> <div id="top-bar"> <nav class="navbar navbar-default navbar-fixed-top"> <div class="container"> <!-- Brand and toggle get grouped for better mobile display --> <div class="navbar-header"> <button type="button" class="navbar-toggle collapsed hide-xs" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button> <a class="brand hide-md" href="http://alwasat.ly/"><img src="http://alwasat.ly/themes/default/assets/images/logo.png" alt="alwasat"/></a> <li style="list-style: none;"><a href="#"><span class="hidden-lg toogle-bar-resp" onclick="openNav()"><i class="fa fa-bars" aria-hidden="true"></i></span></a></li> </div> <!-- Collect the nav links, forms, and other content for toggling --> <div class="collapse navbar-collapse hide-xs" id="bs-example-navbar-collapse-1"> <form class="navbar-form navbar-left hide-sm hide-lg" action="http://alwasat.ly/news/search" method="get"> <div class="form-group"> <input type="text" class="form-control search-box" name="q" placeholder="بحث" value=""> <i class="fa fa-search search-icon-in-header" aria-hidden="true"></i> </div> </form> <ul class="nav navbar-nav navbar-left hide-sm"> <li class="dropdown"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">عربى<span class="caret"></span></a> <ul class="dropdown-menu"> <li><a href="#">English</a></li> <li><a href="#">عربى</a></li> </ul> </li> </ul> <ul class="nav navbar-nav top-nav-right nav-height"> <li> <a href="http://alwasat.ly/live">wtv مباشر</a> </li> <li> <a href="http://alwasat.ly/section/art-culture">ثقافة وفن<span class="navbar-left-border"></span></a> </li> <li> <a href="http://alwasat.ly/section/variety">منوعات<span class="navbar-left-border"></span></a> </li> <li> <a href="http://alwasat.ly/section/our-lives">حياتنا<span class="navbar-left-border"></span></a> </li> <li> <a href="http://alwasat.ly/section/sports">رياضة<span class="navbar-left-border"></span></a> </li> <li> <a href="http://alwasat.ly/authors">وجهات نظر<span class="navbar-left-border"></span></a> </li> <li> <a href="http://alwasat.ly/section/economy">اقتصاد<span class="navbar-left-border"></span></a> </li> <li> <a href="http://alwasat.ly/section/arabic-international">عربى ودولى<span class="navbar-left-border"></span></a> </li> <li class="active"> <a href="http://alwasat.ly/section/libya">ليبيا<span class="sr-only">(current)</span></a> </li> <li class="drop-down"> <a href="http://alwasat.ly">الرئيسية</a> </li> </ul> </div><!-- /.navbar-collapse --> </div><!-- /.container-fluid --> </nav> <div class="container hide-xs"> <div class="row"> <div class="col-md-9 col-sm-9 col-xs-8"> <div class="second-line-nav"> <ul class="nav-social"> <li class="top-nav-facebook"><a href="https://www.facebook.com/alwasatnewsly" target="_blank"><i class="fa fa-facebook top-social-fb" aria-hidden="true"></i></a></li> <li class="top-nav-twitter"><a href="https://twitter.com/alwasatnewsly" target="_blank"><i class="fa fa-twitter top-social-tw" aria-hidden="true"></i></a></li> <li class="top-nav-youtube"><a href="https://www.youtube.com/user/AlwasatChannel" target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a></li> <li class="top-nav-g-fm"><a href="http://live.alwasat.ly/" target="_blank">راديو الوسط<img src="http://alwasat.ly/themes/default/assets/images/g-logo.png" alt="Alwasat News"/><span class="top-nav-brd">|</span></a></li> <li class="top-nav-newspaper"><a href="http://alwasat.ly/download/archive/2022-03-17.pdf" target="_blank">جريدة الوسط<img src="http://alwasat.ly/themes/default/assets/images/news-paper-icon_newer.png" alt="Alwasat News"/><span class="top-nav-brd">|</span></a></li> <li class="top-nav-g-fm"><a href="http://alwasat.ly/live" target="_blank">قناة الوسط<img src="http://alwasat.ly/themes/default/assets/images/wtv_logo_sq_3.png" alt="Alwasat News"/><span class="top-nav-brd">|</span></a></li> <li class="top-nav-clock hide-sm"><i class="fa fa-clock-o top-nav-clock-icon" aria-hidden="true"></i>الأحد 20 / مارس / 2022<span class="top-nav-brd">|</span></li> </ul> </div> </div> <div class="col-md-3 col-sm-3 col-xs-4"> <div class="second-line-nav"> <a class="navbar-brand navbar-btm-logo" href="http://alwasat.ly/"><img src="http://alwasat.ly/themes/default/assets/images/logo.png" alt="Alwasat News"></a> </div> </div> </div> </div> </div> <div id="bread-coumb" style="direction: rtl;"> <div class="container"> <nav class="breadcrumb"> <a class="breadcrumb-item" href="http://alwasat.ly/">الصفحة الرئيسية</a> <i class="fa fa-angle-left breadcrumb-item" aria-hidden="true"></i> <a class="breadcrumb-item" href="http://alwasat.ly/section/libya">ليبيا</a> </nav> </div> </div> <section id="news-details"> <div class="container"> <div class="row"> <div class="flex-container"> <div class="col-md-2 col-sm-2 col-xs-12 hide-xs hide-sm"> <div class="space-line"></div> <div class="ads2 hide-xs"> <img src="http://alwasat.ly/themes/default/assets/images/sky-160-600-128c.png" alt="Atwasat" /> </div> </div> <div class="col-md-7 col-sm-8 col-xs-12"> <div class="article-details"> <div class="article-title"> <h2 class="detail-title">رئاسة مجلس الدولة تناقش مع لجنة التوافق الخطوات العريضة للأساس الدستوري والانتخابات</h2> </div> <div class="article-details-share-btn"> <span class="news-writer"><i class="fa fa-pencil" aria-hidden="true"></i> القاهرة - بوابة الوسط</span> <span class="news-location-tagline detail-date">الأحد 20 مارس 2022, <span dir='rtl'>04:34 مساء</span></span> <span class="share-from-rightbar hide-xs" dir="ltr"></span> </div> <div class="article-details-media"> <div class="article-details-fixed-media"> <div class="gallery-one-image"> <img src="http://cdn-ar-1.alwasat.ly/uploads/articles/AlmkgFXQIFrntis4Uz7D.jpg" alt="رئاسة مجلس الدولة تناقش مع لجنة التوافق الخطوات العريضة للأساس الدستوري والانتخابات"/> <h6 dir="rtl" class="image-caption" >اجتماع المشري ونائباه مع لجنة التوافق بشأن القاعدة الدستورية للانتخابات، الأحد 20 مارس 2022. (مجلس الدولة)</h6> </div> <div class="hr-under-caption"></div> </div> </div> <div class="article-desc"> <a href="http://live.alwasat.ly/" target="_blank"><img src="http://alwasat.ly/themes/default/assets/images/ad_square_75c.png" alt="alwasat radio" class="hide-xs" /></a> <p>عقدت رئاسة المجلس الأعلى للدولة، اليوم الأحد، اجتماعًا مع لجنة التوافق المنتخبة من المجلس لإعداد القاعدة الدستورية مع اللجنة المناظرة من مجلس النواب، لبحث الخطوات العريضة للأساس الدستوري والانتخابات وسُبل تجاوز العراقيل التي قد تعترض مهمة التوافق بشأن القواعد الدستورية.</p> <p>وترأس الاجتماع الذي عُقِد بمقر المجلس الأعلى للدولة في طرابلس، رئيس المجلس خالد المشري، بحضور نائبه الأول مسعود عبيد والثاني عمر أبوشاح وأعضاء لجنة التوافق المنتخبة من المجلس لإعداد القاعدة الدستورية.</p> <p>وقال المكتب الإعلامي للمجلس الأعلى للدولة عبر صفحته على «فيسبوك» إن الاجتماع خُصِّص لـ«مناقشة آخر التطورات المتعلقة بشأن الانتخابات والأساس الدستوري لها، والخطوط العريضة التي ينبغي التركيز عليها عند لقاء اللجنة الأخرى المقابلة من مجلس النواب، وسبل تجاوز كل العقبات التي قد تعترض عمل اللجنتين لإنجاز مهامهما في أقرب وقت ممكن».</p> <p><a href="http://alwasat.ly/news/libya/352466">- «مجلس الدولة» يختار 12 عضوًا للجنة التوافق مع «النواب» بشأن إعداد القاعدة الدستورية</a><br /> <a href="http://alwasat.ly/news/libya/351579" style="box-sizing: border-box; margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-size: 14px; line-height: inherit; font-family: "Droid Arabic Kufi Bold"; vertical-align: baseline; color: rgb(51, 122, 183); text-decoration-line: none !important;">- مجلس الدولة يقرر تشكيل لجنة للتشاور مع البرلمان بشأن القاعدة الدستورية</a><br /> <a href="http://alwasat.ly/news/libya/351315" style="box-sizing: border-box; margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-size: 14px; line-height: inherit; font-family: "Droid Arabic Kufi Bold"; vertical-align: baseline; color: rgb(35, 82, 124); outline: -webkit-focus-ring-color auto 5px; outline-offset: -2px;">- وليامز تقترح تشكيل لجنة مشتركة من «النواب» و«الدولة» لوضع قاعدة دستورية توافقية</a></p> <p>وانتخب المجلس الأعلى للدولة خلال جلسته الرسمية الـ75 التي عقدها الإثنين الماضي، 12 عضوًا لتمثيله في لجنة التوافق المشتركة مع مجلس النواب بشأن إعداد القاعدة الدستورية المنظمة للانتخابات المقبلة، استجابة للمقترح المقدم من المستشارة الخاصة للأمين العام للأمم المتحدة لشؤون ليبيا، ستيفاني وليامز.</p> <p>واقترحت وليامز في مبادرتها التي طرحتها قبل أسبوعين، تشكيل لجنة مشتركة من مجلسي الدولة والنواب بواقع ستة أعضاء عن كل مجلس لإعداد القاعدة الدستورية اللازمة لإجراء الانتخابات قبل شهر رمضان المبارك.</p> <p>لكن المجلس الأعلى للدولة، قال في بيان نشره مكتبه الإعلامي عبر صفحته على «فيسبوك» مساء الإثنين الماضي، إنه «رأى زيادة عدد الأعضاء المشاركين في هذه اللجنة إلى 12 عضوًا؛ وذلك لضمان مشاركة فعالة للمرأة وجميع المكونات الثقافية».</p> <img class="img-inside-article" src="http://alwasat.ly/uploads/articles/0aPN0FVnONt7qt4Onapj.jpg" alt="اجتماع المشري ونائباه مع لجنة التوافق بشأن القاعدة الدستورية للانتخابات، الأحد 20 مارس 2022. (مجلس الدولة)" /> <h6 dir="rtl" class="image-caption" > اجتماع المشري ونائباه مع لجنة التوافق بشأن القاعدة الدستورية للانتخابات، الأحد 20 مارس 2022. (مجلس الدولة)</h6> <img class="img-inside-article" src="http://alwasat.ly/uploads/articles/X01TTlPo4wJVbq5lypaI.jpg" alt="اجتماع المشري ونائباه مع لجنة التوافق بشأن القاعدة الدستورية للانتخابات، الأحد 20 مارس 2022. (مجلس الدولة)" /> <h6 dir="rtl" class="image-caption" > اجتماع المشري ونائباه مع لجنة التوافق بشأن القاعدة الدستورية للانتخابات، الأحد 20 مارس 2022. (مجلس الدولة)</h6> <img class="img-inside-article" src="http://alwasat.ly/uploads/articles/eCPWoyaZ35UTVyVK6SxU.jpg" alt="اجتماع المشري ونائباه مع لجنة التوافق بشأن القاعدة الدستورية للانتخابات، الأحد 20 مارس 2022. (مجلس الدولة)" /> <h6 dir="rtl" class="image-caption" > اجتماع المشري ونائباه مع لجنة التوافق بشأن القاعدة الدستورية للانتخابات، الأحد 20 مارس 2022. (مجلس الدولة)</h6> </div> </div> <div class="row"> <div class="col-md-12"> <div class="col-9-btm-news article-news-more"> <a href="http://alwasat.ly/"><h5 class="margin-top-none margin-bottom-none"><i class="fa fa-plus" aria-hidden="true"></i>&nbsp;اضغط هنا لمزيد من الأخبار</h5></a> </div> </div> </div> <div class="row"> <div class="col-md-12"> <div class="tag-line"> <div class="tag-box"> <h5 class="tagline-title">كلمات مفتاحية</h5> <div class=""></div> <ul> <li><a href="http://alwasat.ly/news/tags?tag=المجلس الأعلى للدولة">المجلس الأعلى للدولة</a></li> <li><a href="http://alwasat.ly/news/tags?tag= لجنة التوافق"> لجنة التوافق</a></li> <li><a href="http://alwasat.ly/news/tags?tag= الخطوط عريضة"> الخطوط عريضة</a></li> <li><a href="http://alwasat.ly/news/tags?tag= الأساس الدستوري"> الأساس الدستوري</a></li> <li><a href="http://alwasat.ly/news/tags?tag= الانتخابات"> الانتخابات</a></li> </ul> </div> </div> </div> </div> <div class="space-line"></div> <div class="row"> <div class="col-md-12"> <div class="article-details-related-news"> <h4>المزيد من بوابة الوسط</h4> <div class="border-line"> <div class=" col-md-4 col-sm-4 col-xs-4 color-border-center"> </div> </div> <div class="space-line"></div> <div class="row"> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/international/353087"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/snTBc6Qkocptjk688tVz.jpg" alt="الوكالة الصينية: ماذا جاء في حديث الرئيسين الأميركي والصيني؟"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/international/353087"><h4 class="h4-small-font">الوكالة الصينية: ماذا جاء في حديث الرئيسين الأميركي والصيني؟</h4></a> <a class="share-btn" href="http://alwasat.ly/section/international">دولى</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/economy/353083"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/kTO3gY5rLmCpsIRtumji.jpg" alt="أسعار المعادن لن تتوقف عن الارتفاع والتضخم يهدد الجميع"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/economy/353083"><h4 class="h4-small-font">أسعار المعادن لن تتوقف عن الارتفاع والتضخم يهدد الجميع</h4></a> <a class="share-btn" href="http://alwasat.ly/section/economy">اقتصاد</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/libya-sports/353077"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/w7hHFIfxKEW0D5WmGAS1.jpg" alt="دراجو المدينة أبطال سباق طرابلس السادس"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/libya-sports/353077"><h4 class="h4-small-font">دراجو المدينة أبطال سباق طرابلس السادس</h4></a> <a class="share-btn" href="http://alwasat.ly/section/libya-sports">رياضة محلية</a> </div> </div> <div class="space-line"></div> </div> <div class="clearfix"></div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/international/353066"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/qwhJbWuFm5yaVCs5WNis.jpg" alt="الرئيس الأوكراني: حصار ماريوبول رعب سيبقى في الأذهان قرونا"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/international/353066"><h4 class="h4-small-font">الرئيس الأوكراني: حصار ماريوبول رعب سيبقى في الأذهان قرونا</h4></a> <a class="share-btn" href="http://alwasat.ly/section/international">دولى</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/economy/353049"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/aQECmX4o5VNrrrMFQpxt.jpg" alt="«أرامكو» السعودية تعلن 124% زيادة في أرباحها خلال 2021"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/economy/353049"><h4 class="h4-small-font">«أرامكو» السعودية تعلن 124% زيادة في أرباحها خلال 2021</h4></a> <a class="share-btn" href="http://alwasat.ly/section/economy">اقتصاد</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/international/353046"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/Lj4vMxATehyOU15EzP2r.jpg" alt="مظاهرات في إسبانيا احتجاجا على غلاء المعيشة"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/international/353046"><h4 class="h4-small-font">مظاهرات في إسبانيا احتجاجا على غلاء المعيشة</h4></a> <a class="share-btn" href="http://alwasat.ly/section/international">دولى</a> </div> </div> <div class="space-line"></div> </div> <div class="clearfix"></div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/libya-sports/353044"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/SHhdYEF0AcvmwFEkpWEJ.jpg" alt="مصدر لـ«الوسط»: كورنثيانز مارتينيز مديرا فنيا للمنتخب الوطني"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/libya-sports/353044"><h4 class="h4-small-font">مصدر لـ«الوسط»: كورنثيانز مارتينيز مديرا فنيا للمنتخب الوطني</h4></a> <a class="share-btn" href="http://alwasat.ly/section/libya-sports">رياضة محلية</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/international/353035"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/cAGP5LP6Sn4aCWCkhM4V.jpg" alt="الصين: مرور مدمرة أميركية في مضيق تايوان تصرف استفزازي وخطير"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/international/353035"><h4 class="h4-small-font">الصين: مرور مدمرة أميركية في مضيق تايوان تصرف استفزازي وخطير</h4></a> <a class="share-btn" href="http://alwasat.ly/section/international">دولى</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/economy/353019"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/XohhdqezrFWjuWirbqVJ.jpg" alt="«فرانس برس»: دور غير مسبوق للعملات الرقمية المشفرة في النزاع الدائر بأوكرانيا"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/economy/353019"><h4 class="h4-small-font">«فرانس برس»: دور غير مسبوق للعملات الرقمية المشفرة في النزاع الدائر بأوكرانيا</h4></a> <a class="share-btn" href="http://alwasat.ly/section/economy">اقتصاد</a> </div> </div> <div class="space-line"></div> </div> <div class="clearfix"></div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/international/353016"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/ZPy3INiRKPw83XLeq5sm.jpg" alt="واشنطن تشعر «بخيبة أمل عميقة» بسبب زيارة الرئيس السوري إلى الإمارات"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/international/353016"><h4 class="h4-small-font">واشنطن تشعر «بخيبة أمل عميقة» بسبب زيارة الرئيس السوري إلى الإمارات</h4></a> <a class="share-btn" href="http://alwasat.ly/section/international">دولى</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/libya-sports/353012"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/QW77uzBOGwAq8x17gkWE.jpg" alt="«بوابة الوسط» ترصد مشوار 279 هدفا في الدوري الليبي الممتاز"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/libya-sports/353012"><h4 class="h4-small-font">«بوابة الوسط» ترصد مشوار 279 هدفا في الدوري الليبي الممتاز</h4></a> <a class="share-btn" href="http://alwasat.ly/section/libya-sports">رياضة محلية</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/libya-sports/353011"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/bIqrn3YRbBxC80a20vpi.jpg" alt="الاتحاد وليوباردس يصلان إلى بنغازي قبل مواجهة «الكونفدرالية»"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/libya-sports/353011"><h4 class="h4-small-font">الاتحاد وليوباردس يصلان إلى بنغازي قبل مواجهة «الكونفدرالية»</h4></a> <a class="share-btn" href="http://alwasat.ly/section/libya-sports">رياضة محلية</a> </div> </div> <div class="space-line"></div> </div> <div class="clearfix"></div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/international-sports/352992"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/47lQnWL1QJ3hbvdFAQfP.jpg" alt="أنشيلوتي يخرج بنبأ غياب بنزيمة عن كلاسيكو الأرض ضد برشلونة.. رسميا"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/international-sports/352992"><h4 class="h4-small-font">أنشيلوتي يخرج بنبأ غياب بنزيمة عن كلاسيكو الأرض ضد برشلونة.. رسميا</h4></a> <a class="share-btn" href="http://alwasat.ly/section/international-sports">رياضة عالمية</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/economy/352988"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/gZs7sMLyL3aXGmuY4J7Z.jpg" alt="موسكو عند مفترق طرق.. سداد الدين بالدولار أو التصرف مثل لينين في 1917"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/economy/352988"><h4 class="h4-small-font">موسكو عند مفترق طرق.. سداد الدين بالدولار أو التصرف مثل لينين في 1917</h4></a> <a class="share-btn" href="http://alwasat.ly/section/economy">اقتصاد</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/economy/352967"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/XOhUHqt4xXOS3NJKT3Z5.jpg" alt="لماذا ارتفع الذهب رغم رفع الفائدة الأميركية؟ وهل سيأتي الهبوط قريبًا؟"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/economy/352967"><h4 class="h4-small-font">لماذا ارتفع الذهب رغم رفع الفائدة الأميركية؟ وهل سيأتي الهبوط قريبًا؟</h4></a> <a class="share-btn" href="http://alwasat.ly/section/economy">اقتصاد</a> </div> </div> <div class="space-line"></div> </div> <div class="clearfix"></div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/arabic/352950"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/x8RcLRmo3DYGGgXOBsDv.jpg" alt="بن زايد للأسد: سورية ركيزة أساسية للأمن العربي والإمارات حريصة على تعزيز التعاون معها"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/arabic/352950"><h4 class="h4-small-font">بن زايد للأسد: سورية ركيزة أساسية للأمن العربي والإمارات حريصة على تعزيز التعاون...</h4></a> <a class="share-btn" href="http://alwasat.ly/section/arabic">عربى</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/libya/352930"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/ZE0ZIMsBk7Qgc0idpHqq.jpg" alt="وليامز تجدد الدعوة إلى استئناف الرحلات الجوية المدنية بين طرابلس وبنغازي دون تأخير"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/libya/352930"><h4 class="h4-small-font">وليامز تجدد الدعوة إلى استئناف الرحلات الجوية المدنية بين طرابلس وبنغازي دون ...</h4></a> <a class="share-btn" href="http://alwasat.ly/section/libya">ليبيا</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/libya/352897"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/ZFRwzW3GEVoxt018B7cB.jpg" alt="بعد 9 سنوات.. حل لغز جريمة قتل في طرابلس"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/libya/352897"><h4 class="h4-small-font">بعد 9 سنوات.. حل لغز جريمة قتل في طرابلس</h4></a> <a class="share-btn" href="http://alwasat.ly/section/libya">ليبيا</a> </div> </div> <div class="space-line"></div> </div> <div class="clearfix"></div> </div> <div class="row"> <div class="col-md-4 col-sm-4 col-xs-12"> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="col-9-btm-news article-news-more"> <a href="http://alwasat.ly/section/libya"><h5 class="margin-top-none margin-bottom-none"><i class="fa fa-plus" aria-hidden="true"></i>&nbsp;المزيد من ليبيا</h5></a> </div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> </div> </div> <div class="row"> <div class="col-md-12 hide-xs"> <div class="comment-section-title" style="direction: rtl"> <h3>تعليقات</h3> <div class="border-line"> <div class=" col-md-4 col-sm-4 col-xs-4 color-border-center"> </div> </div> </div> <div class="fb-comments" data-href="http://alwasat.ly/news/libya/353111" data-numposts="5"></div> </div> </div> </div> </div> </div> </div> <div class="col-md-3 col-sm-4 col-xs-12"> <div class="article-news-col3-sec-one hide-xs"> <div class="article-details-col3-title"> <h5>عناوين ذات صلة</h5> </div> <div class="border-line article-pg-col3-brd-margin"></div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/libya/353081"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_KVjAqNyW3foIrGIoxYmf.jpg" alt="شكشك يشارك في اجتماع المجلس التنفيذي للمنظمة العربية للأجهزة العليا للرقابة المالية"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/libya/353081"><h5>شكشك يشارك في اجتماع المجلس التنفيذي للمنظمة العربية للأجهزة ...</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/libya">ليبيا</a> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/libya/353091"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_AieM3P1rx0QIoeTEBjNK.jpg" alt="وزارة التعليم تبحث مع «يونيسف» خارطة التعلم عن بعد"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/libya/353091"><h5>وزارة التعليم تبحث مع «يونيسف» خارطة التعلم عن بعد</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/libya">ليبيا</a> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/libya/353092"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_75kJt1vEsdQezRrmIsL2.jpg" alt="تعطيل الدراسة في أجدابيا بسبب سوء الأحوال الجوية"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/libya/353092"><h5>تعطيل الدراسة في أجدابيا بسبب سوء الأحوال الجوية</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/libya">ليبيا</a> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/libya/353096"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_beiX3EIqTW6zVuWr6qg8.jpg" alt="«الرئاسي»: مرشحون لـ«النواب» يقدمون مبادرة للمنفي"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/libya/353096"><h5>«الرئاسي»: مرشحون لـ«النواب» يقدمون مبادرة للمنفي</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/libya">ليبيا</a> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/libya/353099"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_YMJfORjrP7M4XJGXb3KZ.jpg" alt="«الكهرباء» تطلق حملة لتحصيل الإيراد العام والقضاء على التوصيلات غير الشرعية"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/libya/353099"><h5>«الكهرباء» تطلق حملة لتحصيل الإيراد العام والقضاء على التوصيلات ...</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/libya">ليبيا</a> </div> </div> <span class="tp-news-col-3-list-more border-none article-news-col-3-more"><a href="http://alwasat.ly/section/libya"><h5><i class="fa fa-plus" aria-hidden="true"></i> المزيد </h5></a></span> </div> <div class="article-news-col3-sec-two"> <div class="article-details-col3-title"> <h5>الاكثر تفضيلا في هذا القسم</h5> </div> <div class="border-line article-pg-col3-brd-margin"> </div> <div class="tabs"> <div class="tab"> <input type="radio" id="tab-1" name="tab-group-1" checked> <label for="tab-1">الأكثر قراءة</label> <div class="content"> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/libya/350779"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_3qgF6LnpWTRAS2IBqwiv.jpg" alt="إطلاق منظومة التسجيل الخاصة بالقروض السكنية"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/libya/350779"><h5 class="tabheading">إطلاق منظومة التسجيل الخاصة بالقروض السكنية...</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/libya">ليبيا</a> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/libya/352897"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_ZFRwzW3GEVoxt018B7cB.jpg" alt="بعد 9 سنوات.. حل لغز جريمة قتل في طرابلس"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/libya/352897"><h5 class="tabheading">بعد 9 سنوات.. حل لغز جريمة قتل في طرابلس...</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/libya">ليبيا</a> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/libya/351022"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_f6hx0gc87FJy41dLyWs2.jpg" alt="ثلاثة نواب و30 وزيرا في حكومة باشاغا بعد منحها الثقة"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/libya/351022"><h5 class="tabheading">ثلاثة نواب و30 وزيرا في حكومة باشاغا بعد منحها الثقة...</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/libya">ليبيا</a> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/libya/351302"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_qtr58MT3Oc1hWmIQHZzb.jpg" alt="«الأمن الداخلي»: ضبط متورط آخر في قضية «أموال سرت» (فيديو)"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/libya/351302"><h5 class="tabheading">«الأمن الداخلي»: ضبط متورط آخر في قضية «أموال سرت» (فيديو)...</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/libya">ليبيا</a> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/libya/350883"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_Fsr6ZgYk4sWOB2YJJ1eK.jpg" alt="مجلس الوزراء يصدر تقسيما إداريا جديدا في ليبيا بـ18 مقاطعة"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/libya/350883"><h5 class="tabheading">مجلس الوزراء يصدر تقسيما إداريا جديدا في ليبيا بـ18 مقاطعة...</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/libya">ليبيا</a> </div> </div> <div class="tp-news-col-3-list-more border-none article-news-col-3-more"> <span class="tp-news-col-3-list-more border-none article-news-col-3-more"><a href="http://alwasat.ly/section/libya"><h5><i class="fa fa-plus" aria-hidden="true"></i> المزيد </h5></a></span> </div> </div> </div> <div class="tab"> <input type="radio" id="tab-2" name="tab-group-1"> <label for="tab-2">الأكثر تحديثا</label> <div class="content"> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/libya/353112"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_4SWdf8PHglSNUsZhT7m5.jpg" alt="المنفي يؤكد للكبير استمرار دعم «الرئاسي» لجهود تحقيق الاستقرار الاقتصادي وتوحيد المؤسسة النقدية"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/libya/353112"><h5 class="tabheading">المنفي يؤكد للكبير استمرار دعم «الرئاسي» لجهود تحقيق ......</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/libya">ليبيا</a> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/libya/353111"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_AlmkgFXQIFrntis4Uz7D.jpg" alt="رئاسة مجلس الدولة تناقش مع لجنة التوافق الخطوات العريضة للأساس الدستوري والانتخابات"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/libya/353111"><h5 class="tabheading">رئاسة مجلس الدولة تناقش مع لجنة التوافق الخطوات العريضة ......</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/libya">ليبيا</a> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/libya/353105"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_nxbSsBc08InPFlFCf2EW.jpg" alt="ضبط تشكيل عصابي في بنغازي"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/libya/353105"><h5 class="tabheading">ضبط تشكيل عصابي في بنغازي...</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/libya">ليبيا</a> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/libya/353099"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_YMJfORjrP7M4XJGXb3KZ.jpg" alt="«الكهرباء» تطلق حملة لتحصيل الإيراد العام والقضاء على التوصيلات غير الشرعية"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/libya/353099"><h5 class="tabheading">«الكهرباء» تطلق حملة لتحصيل الإيراد العام والقضاء على ......</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/libya">ليبيا</a> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/libya/353096"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_beiX3EIqTW6zVuWr6qg8.jpg" alt="«الرئاسي»: مرشحون لـ«النواب» يقدمون مبادرة للمنفي"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/libya/353096"><h5 class="tabheading">«الرئاسي»: مرشحون لـ«النواب» يقدمون مبادرة للمنفي...</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/libya">ليبيا</a> </div> </div> <div class="tp-news-col-3-list-more border-none article-news-col-3-more"> <span class="tp-news-col-3-list-more border-none article-news-col-3-more"><a href="http://alwasat.ly/section/libya"><h5><i class="fa fa-plus" aria-hidden="true"></i> المزيد </h5></a></span> </div> </div> </div> </div> </div> </div> </div> </div> </div> <div class="space-line"></div> <div class="space-line hide-md"></div> <div class="space-line hide-md"></div> <div class="space-line hide-md"></div> </section> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-581614bd6aee8dff"></script> <section id="footer"> <div class="container"> <div class="row"> <div class="flex-container"> <div class="col-md-3 col-sm-6 col-xs-12 hide-xs"> <div class="footer-sec-fourth"> <div class="footer-sec-header"> <h4>تصفح الوسط</h4> </div> <div class="footer-menu1"> <div class="footer-nav footer-nav-left"> <ul> <li class="list-style-type-square"><a href="http://alwasat.ly/section/sports"><h5>رياضة</h5></a> <ul> <li class="list-style-none top-margin"><a href="http://alwasat.ly/section/libya-sports">ليبيا</a></li> <li class="list-style-none "><a href="http://alwasat.ly/section/international-sports">عالمى</a></li> </ul> </li> <li class="list-style-type-square" style="-webkit-margin-before: 10px;"><a href="http://alwasat.ly/section/art-culture"><h5>ثقافة وفن</h5></a></li> <li class="list-style-type-square" style="-webkit-margin-before: -20px;"><a href="http://alwasat.ly/section/variety"><h5>منوعات</h5></a> <ul> <li class="list-style-none top-margin"><a href="http://alwasat.ly/section/science-technology">علوم وتكنولوجيا</a></li> <li class="list-style-none "><a href="http://alwasat.ly/section/mixed">منوعات</a></li> <li class="list-style-none "><a href="http://alwasat.ly/section/cars">سيارات</a></li> </ul> </li> <li class="list-style-type-square" style="-webkit-margin-before: 10px;"><a href="http://alwasat.ly/section/caricature"><h5>كاريكاتير</h5></a></li> <li class="list-style-type-square" style="-webkit-margin-before: -20px;"><a href="http://alwasat.ly/section/video"><h5>فيديو</h5></a></li> </ul> </div> </div> <div class="footer-menu2"> <div class="footer-nav footer-nav-right"> <ul> <li class="list-style-type-square"><a href="http://alwasat.ly/section/libya"><h5>ليبيا</h5></a></li> <li class="list-style-type-square" style="-webkit-margin-before: -20px;"><a href="http://alwasat.ly/section/arabic-international"><h5>عربى ودولى</h5></a> <ul> <li class="list-style-none top-margin" style="margin-right: 0px;"><a href="http://alwasat.ly/section/arabic"> عربى</a></li> <li class="list-style-none " style="margin-right: 0px;"><a href="http://alwasat.ly/section/international">دولى</a></li> </ul> </li> <li class="list-style-type-square" style="-webkit-margin-before: 10px;"><a href="http://alwasat.ly/authors"><h5>وجهات نظر</h5></a></li> <li class="list-style-type-square" style="-webkit-margin-before: -20px;"><a href="http://alwasat.ly/section/our-lives"><h5>حياتنا</h5></a> <ul> <li class="list-style-none top-margin" style="margin-right: 0px;"><a href="http://alwasat.ly/section/health-medicine">طب وصحة</a></li> <li class="list-style-none" style="margin-right: 0px;"><a href="http://alwasat.ly/section/beauty">أناقة وجمال</a></li> <li class="list-style-none" style="margin-right: 0px;"><a href="http://alwasat.ly/section/kitchen">كوجينة</a></li> <li class="list-style-none" style="margin-right: 0px;"><a href="http://alwasat.ly/section/decor">ديكور</a></li> </ul> </li> </ul> </div> </div> </div> </div> <div class="col-md-3 col-sm-6 col-xs-12" > <div class="footer-sec-three"> <div class="footer-sec-three-header"> <h4>لا يفوتك</h4> </div> <div class="footer-sec-three-intro"> <a href="http://alwasat.ly/news/health-medicine/353057"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/2wEirYZEUiZMDyBvptZq.jpg" alt="اكتشاف سبب الالتهابات ما بعد «كوفيد طويل الأمد»"></a> <a href="http://alwasat.ly/news/health-medicine/353057"><h4 class="h4-small-font">اكتشاف سبب الالتهابات ما بعد «كوفيد طويل الأمد»</h4></a> </div> </div> </div> <div class="col-md-3 hide-xs col-sm-6 col-xs-12 padding-left-none"> <div class="footere-sec-two"> <ul id='footer-nav' class='footer-sec-two-li-style'><li class="normal_menu"><a href="http://alwasat.ly/about-us-ar" target="_parent">عن الوسط</a></li><li class="normal_menu"><a href="http://alwasat.ly/terms-of-use-ar" target="_parent">شروط الإستخدام</a></li><li class="normal_menu"><a href="http://alwasat.ly/contacts" target="_parent">إتصل بنا</a></li><li class="normal_menu"><a href="http://alwasat.ly/participate-ar" target="_parent">شارك</a></li></ul> <p><span dir="RTL" lang="AR-EG">بوابة الوسط غير مسؤولة عن محتوى المواقع الخارجية وتعليقات القراء</span></p> </div> </div> <div class="col-md-3 col-xs-12 col-sm-6"> <div class="footer-sec-one"> <div class="footer-sec-one-header"> <form class="footer-search-form" action="http://alwasat.ly/news/search" method="get"> <div class="form-group"> <input type="text" class="form-control search-box" name="q" placeholder="ابحث فى بوابة الوسط" value=""> <i class="fa fa-search search-icon-in-footer" aria-hidden="true"></i> </div> </form> </div> <div class="footer-sec-one-intro"> <h4>بوابة الوسط</h4> <p>بوابة جريدة الوسط»، بوابة إلكترونية ليبية مستقلة ملتزمة في أدائها المهني بالأنظمة الإعلامية السارية، وهدفها تقديم خدمة إعلامية مستنيرة ترتكز إلى الصدقية والدقة والحياد، واحترام الحرية الشخصية، وصولاً إلى أن تكون «صوت ليبيا الدولي</p> <a href="/about-us-ar"><i class="fa fa-plus" aria-hidden="true"></i> المزيد</a> </div> </div> </div> </div> </div> </div> </section> <section id="footer-social"> <div class="container"> <div class="row"> <div class="col-md-12 col-sm-12 col-xs-12"> <div class="footer-social-title"> <h4 class="text-center">تابع بوابة الوسط</h4> </div> </div> <div class="col-md-4 col-sm-2 col-xs-4 hide-xs"></div> <div class="col-md-4 col-sm-8 col-xs-12"> <div class="footer-social-icon"> <ul class="footer-social-icon-ul"> <li><a href="https://www.facebook.com/alwasatnewsly" target="_blank"><i class="fa fa-facebook footer-social" aria-hidden="true"></i></a></li> <li><a href="https://twitter.com/alwasatnewsly" target="_blank"><i class="fa fa-twitter footer-social" aria-hidden="true"></i></a></li> <li><a href="https://google.com/" target="_blank"><i class="fa fa-google-plus footer-social" aria-hidden="true"></i></a></li> <li><a href="https://instagram.com/alwasatnewsly#" target="_blank"><i class="fa fa-instagram footer-social" aria-hidden="true"></i></a></li> <li><a href="https://www.youtube.com/user/AlwasatChannel" target="_blank"><i class="fa fa-youtube-play footer-social" aria-hidden="true"></i></a></li> </ul> </div> </div> <div class="col-md-4 col-sm-2 col-xs-4 hide-xs"></div> </div> </div> </section> <section id="copyright" class="hide-xs"> <div class="container"> <div class="row"> <div class="col-md-6 col-sm-6 col-xs-6"> <div class="copy-right-text"> <p><strong>جميع الحقوق محفوظة</strong> &copy; <a href="">alwasat.ly</a></p> </div> </div> <div class="col-md-6 col-sm-6 col-xs-6"> <div class="copyright-logo"> <img src="http://alwasat.ly/themes/default/assets/images/logo.png" alt="Alwasat News"> </div> </div> </div> </div> </section> <!-- Include all compiled plugins (below), or include individual files as needed --> <script src="http://alwasat.ly/themes/default/assets/js/bootstrap.min.js"></script> <div id="fb-root"></div> <script type="text/javascript">function openNav() {document.getElementById("mySidenav").style.width = "250px";document.getElementById("main").style.marginLeft = "250px";document.body.style.backgroundColor = "rgba(64, 64, 64, 0.92)";document.body.style.opacity = "1";}function closeNav() {document.getElementById("mySidenav").style.width = "0";document.getElementById("main").style.marginLeft = "0";document.body.style.backgroundColor = "white";}$(document).ready(function() {$("#menutoggle").click(function() { $('.xs-menu').toggleClass('displaynone'); });$(".drop-down").hover(function() { $(this).find('.mega-menu').addClass('display-on'); });$(".drop-down").mouseleave(function() { $(this).find('.mega-menu').removeClass('display-on'); });});(function($){jQuery('#sidemenu > li > a').each(function() {/*if(jQuery(this).attr("href")==window.location)jQuery(this).addClass("active");*/if(jQuery(this).closest("li").children("ul").length) {jQuery(this).closest("li").append().addClass('side-nav-dropdown-li');jQuery(this).closest("li").append().removeClass('normal_menu');jQuery(this).closest("li").children("a").append('<i class="fa fa-angle-left side-nav-dropdown-angle" aria-hidden="true"></i>');jQuery(this).closest("li").children("ul").addClass('side-nav-dropdown-li-ul');/*jQuery(this).addClass('dropdown-toggle');jQuery(this).attr("data-toggle", "dropdown");*/}});jQuery('#main-menu-id > li ').each(function() { if(jQuery(this).attr("href")==window.location)jQuery(this).addClass("active");});})(jQuery);(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if(d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.9&appId=410559345958770";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));function video_id(url) {return url.split("/").pop();}$(function(){$('video').on('play', function (e) {$.get("http://alwasat.ly/news/video_count?vid="+e.target.id, function( data ) {});});});document.addEventListener('play', function(e){var videos = document.getElementsByTagName('video');for(var i = 0, len = videos.length; i < len;i++){if(videos[i] != e.target){videos[i].pause();}}}, true);jQuery(document).ready(function(){jQuery(document).on('click','.uvid',function(event){var uvid = jQuery(this).attr('id');var vodhref = jQuery(this).data('href');if(vodhref != '') {event.preventDefault();var youtubeLink = $(this).data("href");if(youtubeLink.match(/(youtube.com)/)){var split_c = "v=";var split_n = 1;}if(youtubeLink.match(/(youtu.be)/) || youtubeLink.match(/(vimeo.com\/)+[0-9]/)){var split_c = "/";var split_n = 3;}if(youtubeLink.match(/(vimeo.com\/)+[a-zA-Z]/)){var split_c = "/";var split_n = 5;}var getYouTubeVideoID = youtubeLink.split(split_c)[split_n];var cleanVideoID = getYouTubeVideoID.replace(/(&)+(.*)/, "");if(youtubeLink.match(/(youtu.be)/) || youtubeLink.match(/(youtube.com)/)){var videoEmbedLink = "https://www.youtube.com/embed/"+cleanVideoID+"?autoplay=1";}if(youtubeLink.match(/(vimeo.com\/)+[0-9]/) || youtubeLink.match(/(vimeo.com\/)+[a-zA-Z]/)){var videoEmbedLink = "https://player.vimeo.com/video/"+cleanVideoID+"?autoplay="+YouTubePopUpOptions.autoplay+"";}$("body").append('<div class="YouTubePopUp-Wrap YouTubePopUp-animation"><div class="YouTubePopUp-Content"><span class="YouTubePopUp-Close"></span><iframe src="'+videoEmbedLink+'" allowfullscreen></iframe></div></div>');if($('.YouTubePopUp-Wrap').hasClass('YouTubePopUp-animation')){setTimeout(function() {$('.YouTubePopUp-Wrap').removeClass("YouTubePopUp-animation");}, 600);}$(".YouTubePopUp-Wrap, .YouTubePopUp-Close").click(function(){$(".YouTubePopUp-Wrap").addClass("YouTubePopUp-Hide").delay(515).queue(function() { $(this).remove(); });});}});$(document).keyup(function(e){if(e.keyCode == 27){$('.YouTubePopUp-Wrap, .YouTubePopUp-Close').click();}});});</script> <!-- Start Alexa Certify Javascript --> <script type="text/javascript">
    _atrk_opts = { atrk_acct:"JCs0j1a4ZP00yT", domain:"alwasat.ly",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script> <noscript><img src="https://certify.alexametrics.com/atrk.gif?account=JCs0j1a4ZP00yT" style="display:none" height="1" width="1" alt="" /></noscript> <!-- End Alexa Certify Javascript --> <script type="text/javascript">(function(){window['__CF$cv$params']={r:'6eef5e7ccc17829f',m:'2WbRqqJwJsuP4DMzC_YngG0s2_mF_LVpvueWLV1MoR4-1647788968-0-AUcKmY4fsDSZMsBPXQEbMCrjiH7whJ5wZwFbyCVgL3j3blhEp+cicimBZwvZFWs6t1dD1FnvVdx53fzWlzm2TZeACYKMZEvsD9mldmP4RbxI8s3/7JHpjzku+LJVRq+yb3vHVEV+Un/znJscOM/t9fE=',s:[0xbcefc3e57e,0xd53eef42cb],}})();</script></body> </html> المزيد من بوابة الوسط 