<!DOCTYPE html> <html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#"> <head> <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
     
      ga('create', 'UA-45976142-1', 'alwasat.ly');
      ga('send', 'pageview');
     
    </script> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=G-1N7E4W0YFB"></script> <script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-1N7E4W0YFB');
</script> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags --> <meta property="og:title" content="الديب وأبوزقية والصادق: هفوات الدفاع وأخطاء التشكيل من الجبال وراء خسارة الأهلي طرابلس في السودان" /><meta property="og:description" content="مباراة الذهاب بين الأهلي طرابلس والمريخ السوداني تشهد نتيجية غير مطمئنة."><meta property="og:site_name" content="Alwasat News" /><meta property="og:type" content="website" /><meta property="og:locale" content="ar" /><meta property="og:app_id" content="966242223397117" /><meta property="og:image" content="http://cdn-ar-1.alwasat.ly/uploads/articles/2pXYIs1Z7jx3zvmumg4q.jpg" /><title>الديب وأبوزقية والصادق: هفوات الدفاع وأخطاء التشكيل من الجبال وراء خسارة الأهلي طرابلس في السودان</title><meta name="twitter:title" content="الديب وأبوزقية والصادق: هفوات الدفاع وأخطاء التشكيل من الجبال وراء خسارة الأهلي طرابلس في السودان" /><meta name="keywords" content="بوابة الوسط, الوسط الليبية, أخبار ليبيا,رياضة ,كرة قدم ,الاتحاد, الأهلي طرابلس, الأهلي بنغازي, النصر, السويحلي, المدينة, الهلال, الشط, التعاون, خليج سرت" /><meta name="description" content="مباراة الذهاب بين الأهلي طرابلس والمريخ السوداني تشهد نتيجية غير مطمئنة." /><meta name="twitter:description" content="مباراة الذهاب بين الأهلي طرابلس والمريخ السوداني تشهد نتيجية غير مطمئنة." /><meta name="author" content="بوابة الوسط"><link rel="canonical" href="http://alwasat.ly/news/libya-sports/374550" /><meta property="og:url" content="http://alwasat.ly/news/libya-sports/374550" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@alwasatnewsly" /> <link rel="shortcut icon" href="http://alwasat.ly/themes/default/assets/images/favicon.png"> <!-- Bootstrap --> <link rel="stylesheet" href="http://alwasat.ly/themes/default/assets/css/all_1.css"> <!-- Online Font--> <!--<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900" rel="stylesheet">--> <!-- font-family: 'Roboto', sans-serif; --> <!-- <link href="https://fonts.googleapis.com/css?family=Passion+One:400,700" rel="stylesheet">--> <!-- font-family: 'Passion One', cursive; --> <!--<link href="https://fonts.googleapis.com/css?family=Raleway:300,400,600,700,800" rel="stylesheet">--> <!-- font-family: 'Raleway', sans-serif; --> <!--<link rel="stylesheet" media="screen" href="https://fontlibrary.org/face/droid-arabic-kufi" type="text/css"/> --> <!-- Main jQuery--> <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script> <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries --> <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@id":"http://alwasat.ly/#organization",
  "@type": "Organization",
  "name": "بوابة الوسط",
  "url": "http://alwasat.ly",
  "logo": "http://alwasat.ly/themes/default/assets/images/logo_google1.png",
  "sameAs": [
    "https://www.facebook.com/alwasatnewsly",
    "https://www.instagram.com/alwasatnewsly",
    "https://plus.google.com/+AlwasatLy",
    "https://twitter.com/alwasatnewsly",
    "https://www.youtube.com/channel/UCTjGk6smzE1z4P_nI8dUqJw"
  ],
  "contactPoint": [
    { "@type": "ContactPoint",
      "telephone": "+20225799661",
      "contactType": "customer service",
	  "availableLanguage": "Arabic"
    }
  ]
}
</script> <script type="application/ld+json">
{
 "@context": "http://schema.org/",
 "@type": "WebPage",
 "name": "الديب وأبوزقية والصادق: هفوات الدفاع وأخطاء التشكيل من الجبال وراء خسارة الأهلي طرابلس في السودان",
 "url": "http://alwasat.ly/news/libya-sports/374550"
}
</script> <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
   "mainEntityOfPage": {
     "@type": "WebPage",
     "@id": "http://alwasat.ly/news/libya-sports/374550"
   },
  "headline": "الديب وأبوزقية والصادق: هفوات الدفاع وأخطاء التشكيل من الجبال وراء خسارة الأهلي طرابلس في السودان",
  "image": [
    "http://cdn-ar-1.alwasat.ly/uploads/articles/2pXYIs1Z7jx3zvmumg4q.jpg"
   ],
  "articleSection": "رياضة محلية",
  "datePublished": "2022-10-08 15:51:24",
  "dateModified": "2022-10-08 15:51:24",
  "author": {
    "@type": "Person",
    "name": "طرابلس - بوابة الوسط: صلاح بلعيد"
  },
   "publisher": {
    "@type": "Organization",
    "name": "بوابة الوسط",
    "logo": {
      "@type": "ImageObject",
      "url": "http://alwasat.ly/themes/default/assets/images/logo_google1.png"
    }
  },
  "description": "الديب وأبوزقية والصادق: هفوات الدفاع وأخطاء التشكيل من الجبال وراء خسارة الأهلي طرابلس في السودان"
}
</script> </head> <body> <div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v3.1&appId=204732107048066";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script> <div id="top-bar"> <nav class="navbar navbar-default navbar-fixed-top"> <div class="container"> <!-- Brand and toggle get grouped for better mobile display --> <div class="navbar-header"> <button type="button" class="navbar-toggle collapsed hide-xs" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button> <a class="brand hide-md" href="http://alwasat.ly/"><img src="http://alwasat.ly/themes/default/assets/images/logo.png" alt="alwasat"/></a> <li style="list-style: none;"><a href="#"><span class="hidden-lg toogle-bar-resp" onclick="openNav()"><i class="fa fa-bars" aria-hidden="true"></i></span></a></li> </div> <!-- Collect the nav links, forms, and other content for toggling --> <div class="collapse navbar-collapse hide-xs" id="bs-example-navbar-collapse-1"> <form class="navbar-form navbar-left hide-sm hide-lg" action="http://alwasat.ly/news/search" method="get"> <div class="form-group"> <input type="text" class="form-control search-box" name="q" placeholder="بحث" value=""> <i class="fa fa-search search-icon-in-header" aria-hidden="true"></i> </div> </form> <ul class="nav navbar-nav navbar-left hide-sm"> <li class="dropdown"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">عربى<span class="caret"></span></a> <ul class="dropdown-menu"> <li><a href="#">English</a></li> <li><a href="#">عربى</a></li> </ul> </li> </ul> <ul class="nav navbar-nav top-nav-right nav-height"> <li> <a href="http://alwasat.ly/live">wtv مباشر</a> </li> <li> <a href="http://alwasat.ly/section/art-culture">ثقافة وفن<span class="navbar-left-border"></span></a> </li> <li> <a href="http://alwasat.ly/section/variety">منوعات<span class="navbar-left-border"></span></a> </li> <li> <a href="http://alwasat.ly/section/our-lives">حياتنا<span class="navbar-left-border"></span></a> </li> <li> <a href="http://alwasat.ly/section/sports">رياضة<span class="navbar-left-border"></span></a> </li> <li> <a href="http://alwasat.ly/authors">وجهات نظر<span class="navbar-left-border"></span></a> </li> <li> <a href="http://alwasat.ly/section/economy">اقتصاد<span class="navbar-left-border"></span></a> </li> <li> <a href="http://alwasat.ly/section/arabic-international">عربى ودولى<span class="navbar-left-border"></span></a> </li> <li class="active"> <a href="http://alwasat.ly/section/libya">ليبيا<span class="sr-only">(current)</span></a> </li> <li class="drop-down"> <a href="http://alwasat.ly">الرئيسية</a> </li> </ul> </div><!-- /.navbar-collapse --> </div><!-- /.container-fluid --> </nav> <div class="container hide-xs"> <div class="row"> <div class="col-md-9 col-sm-9 col-xs-8"> <div class="second-line-nav"> <ul class="nav-social"> <li class="top-nav-facebook"><a href="https://www.facebook.com/alwasatnewsly" target="_blank"><i class="fa fa-facebook top-social-fb" aria-hidden="true"></i></a></li> <li class="top-nav-twitter"><a href="https://twitter.com/alwasatnewsly" target="_blank"><i class="fa fa-twitter top-social-tw" aria-hidden="true"></i></a></li> <li class="top-nav-youtube"><a href="https://www.youtube.com/user/AlwasatChannel" target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a></li> <li class="top-nav-g-fm"><a href="http://live.alwasat.ly/" target="_blank">راديو الوسط<img src="http://alwasat.ly/themes/default/assets/images/g-logo.png" alt="Alwasat News"/><span class="top-nav-brd">|</span></a></li> <li class="top-nav-newspaper"><a href="http://alwasat.ly/download/archive/2022-10-06.pdf" target="_blank">جريدة الوسط<img src="http://alwasat.ly/themes/default/assets/images/news-paper-icon_newer.png" alt="Alwasat News"/><span class="top-nav-brd">|</span></a></li> <li class="top-nav-g-fm"><a href="http://alwasat.ly/live" target="_blank">قناة الوسط<img src="http://alwasat.ly/themes/default/assets/images/wtv_logo_sq_3.png" alt="Alwasat News"/><span class="top-nav-brd">|</span></a></li> <li class="top-nav-clock hide-sm"><i class="fa fa-clock-o top-nav-clock-icon" aria-hidden="true"></i>السبت 08 / أكتوبر / 2022<span class="top-nav-brd">|</span></li> </ul> </div> </div> <div class="col-md-3 col-sm-3 col-xs-4"> <div class="second-line-nav"> <a class="navbar-brand navbar-btm-logo" href="http://alwasat.ly/"><img src="http://alwasat.ly/themes/default/assets/images/logo.png" alt="Alwasat News"></a> </div> </div> </div> </div> </div> <div id="bread-coumb" style="direction: rtl;"> <div class="container"> <nav class="breadcrumb"> <a class="breadcrumb-item" href="http://alwasat.ly/">الصفحة الرئيسية</a> <i class="fa fa-angle-left breadcrumb-item" aria-hidden="true"></i> <a class="breadcrumb-item" href="http://alwasat.ly/section/libya-sports">رياضة محلية</a> </nav> </div> </div> <section id="news-details"> <div class="container"> <div class="row"> <div class="flex-container"> <div class="col-md-2 col-sm-2 col-xs-12 hide-xs hide-sm"> <div class="space-line"></div> <div class="ads2 hide-xs"> <img src="http://alwasat.ly/themes/default/assets/images/sky-160-600-128c.png" alt="Atwasat" /> </div> </div> <div class="col-md-7 col-sm-8 col-xs-12"> <div class="article-details"> <div class="article-title"> <h2 class="detail-title">الديب وأبوزقية والصادق: هفوات الدفاع وأخطاء التشكيل من الجبال وراء خسارة الأهلي طرابلس في السودان</h2> </div> <div class="article-details-share-btn"> <span class="news-writer"><i class="fa fa-pencil" aria-hidden="true"></i> طرابلس - بوابة الوسط: صلاح بلعيد</span> <span class="news-location-tagline detail-date">السبت 08 أكتوبر 2022, <span dir='rtl'>03:51 مساء</span></span> <span class="share-from-rightbar hide-xs" dir="ltr"></span> </div> <div class="article-details-media"> <div class="article-details-fixed-media"> <div class="gallery-one-image"> <img src="http://cdn-ar-1.alwasat.ly/uploads/articles/2pXYIs1Z7jx3zvmumg4q.jpg" alt="الديب وأبوزقية والصادق: هفوات الدفاع وأخطاء التشكيل من الجبال وراء خسارة الأهلي طرابلس في السودان"/> <h6 dir="rtl" class="image-caption" >الصادق وأبوزقية والديب. (فيسبوك)</h6> </div> <div class="hr-under-caption"></div> </div> </div> <div class="article-desc"> <a href="http://live.alwasat.ly/" target="_blank"><img src="http://alwasat.ly/themes/default/assets/images/ad_square_75c.png" alt="alwasat radio" class="hide-xs" /></a> <p>بعد مباراة الذهاب بين الأهلي طرابلس والمريخ السوداني ضمن دور الـ32 لدوري أبطال أفريقيا، وفقدان الأهلي للمباراة&nbsp; بهدفين لصفر، اختلفت الآراء على صفحات التواصل الاجتماعي &laquo;فيسبوك&raquo; حول هذه النتيجة.</p> <p><a href="http://alwasat.ly/news/libya-sports/374466">- برنامج &laquo;ڤار استديو&raquo; يناقش الحالات التحكيمية لمباراة الأهلي طرابلس والمريخ السوداني</a></p> <p>واجتمعت الآراء على أهمية تعويض هذه النتيجة في مباراة الإياب الأسبوع المقبل، وفي الوقت نفسه، انتقدت أغلب الآراء طريقة وأسلوب المدرب التونسي فتحي الجبال.</p> <p><cite>الديب ينتقد التشكيلة &nbsp;</cite><br /> لاعب الأهلي طرابلس السابق علي الديب أكد أن سبب الخسارة أخطاء جسيمة بالتشكيلة، مما أوقع الأهلي بهذه النتيجة السلبية.</p> <p><cite>أبوزقية: فلسفة المدرب غير مقنعة&nbsp;&nbsp; &nbsp;</cite><br /> أما الإداري السابق بالأهلي طرابلس عبدالواحد أبوزقية، فأكد أن فلسفة المدرب وعدم التباث على تشكيلة وخاصة بخط الدفاع كانت من الأشياء الغريبة وغير مقنعة للفريق.<br /> &nbsp;<br /> <cite>الصادق يتحدث عن الهفوات الدفاعية &nbsp;</cite><br /> وقال الصحفي فؤاد الصادق &laquo;لا بُد من معالجة الهفوات الدفاعية وإمكانية التدارك ما زالت واردة في مباراة الإياب، لأن هجوم الأهلي قادر على التسجيل&raquo;.</p> </div> </div> <div class="row"> <div class="col-md-12"> <div class="col-9-btm-news article-news-more"> <a href="http://alwasat.ly/"><h5 class="margin-top-none margin-bottom-none"><i class="fa fa-plus" aria-hidden="true"></i>&nbsp;اضغط هنا لمزيد من الأخبار</h5></a> </div> </div> </div> <div class="row"> <div class="col-md-12"> <div class="tag-line"> <div class="tag-box"> <h5 class="tagline-title">كلمات مفتاحية</h5> <div class=""></div> <ul> <li><a href="http://alwasat.ly/news/tags?tag=الاتحاد">الاتحاد</a></li> <li><a href="http://alwasat.ly/news/tags?tag= الأهلي طرابلس"> الأهلي طرابلس</a></li> <li><a href="http://alwasat.ly/news/tags?tag= الأهلي بنغازي"> الأهلي بنغازي</a></li> <li><a href="http://alwasat.ly/news/tags?tag= النصر"> النصر</a></li> <li><a href="http://alwasat.ly/news/tags?tag= السويحلي"> السويحلي</a></li> <li><a href="http://alwasat.ly/news/tags?tag= المدينة"> المدينة</a></li> <li><a href="http://alwasat.ly/news/tags?tag= الهلال"> الهلال</a></li> <li><a href="http://alwasat.ly/news/tags?tag= الشط"> الشط</a></li> <li><a href="http://alwasat.ly/news/tags?tag= التعاون"> التعاون</a></li> <li><a href="http://alwasat.ly/news/tags?tag= خليج سرت"> خليج سرت</a></li> </ul> </div> </div> </div> </div> <div class="space-line"></div> <div class="row"> <div class="col-md-12"> <div class="article-details-related-news"> <h4>المزيد من بوابة الوسط</h4> <div class="border-line"> <div class=" col-md-4 col-sm-4 col-xs-4 color-border-center"> </div> </div> <div class="space-line"></div> <div class="row"> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/libya-sports/374556"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/O3vM3NtdLTiMd0MDo01S.jpg" alt="انتهت عبر «WTV»: كيغالي 0 - 0 النصر"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/libya-sports/374556"><h4 class="h4-small-font">انتهت عبر «WTV»: كيغالي 0 - 0 النصر</h4></a> <a class="share-btn" href="http://alwasat.ly/section/libya-sports">رياضة محلية</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/video/374546"><img src="https://img.youtube.com/vi/0i5jUSrJquA/hqdefault.jpg" alt="برنامج «تحقيقات» | مهددون بالموت تحت الأنقاض في ليبيا"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/video/374546"><h4 class="h4-small-font">برنامج «تحقيقات» | مهددون بالموت تحت الأنقاض في ليبيا</h4></a> <a class="share-btn" href="http://alwasat.ly/section/video">فيديو</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/caricature/374538"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/R0W7gZLlaxJKotwKoA0I.jpg" alt="كاركاتير خيري - انقلابات أفريقيا!"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/caricature/374538"><h4 class="h4-small-font">كاركاتير خيري - انقلابات أفريقيا!</h4></a> <a class="share-btn" href="http://alwasat.ly/section/caricature">كاريكاتير</a> </div> </div> <div class="space-line"></div> </div> <div class="clearfix"></div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/international/374522"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/rV7YLR55UhrMgJdK6E7R.jpg" alt="انسحاب بوتين أم تفاوض ينهي الحرب؟.. «فرانس برس»: هذه سيناريوهات الحرب في أوكرانيا"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/international/374522"><h4 class="h4-small-font">انسحاب بوتين أم تفاوض ينهي الحرب؟.. «فرانس برس»: هذه سيناريوهات الحرب في ...</h4></a> <a class="share-btn" href="http://alwasat.ly/section/international">دولى</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/kitchen/374516"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/CuQUtjx1wuKRqtJGUkP0.jpg" alt="بالفيديو: حضري العصيدة في يوم المولد النبوي"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/kitchen/374516"><h4 class="h4-small-font">بالفيديو: حضري العصيدة في يوم المولد النبوي</h4></a> <a class="share-btn" href="http://alwasat.ly/section/kitchen">كوجينة</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/arabic/374502"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/w50nH0ZbQ8mXZo62uVD7.jpg" alt="عام من الشلل السياسي يحرم العراق من فرص اقتصادية ومشاريع بنى تحتية"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/arabic/374502"><h4 class="h4-small-font">عام من الشلل السياسي يحرم العراق من فرص اقتصادية ومشاريع بنى تحتية</h4></a> <a class="share-btn" href="http://alwasat.ly/section/arabic">عربى</a> </div> </div> <div class="space-line"></div> </div> <div class="clearfix"></div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/art-culture/374500"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/4ANHNvRFbT4fh23hRbjD.jpg" alt="كتَّاب وفنانون: تحريم الاحتفال بالمولد النبوي جرنا إلى جدال لا طائل منه"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/art-culture/374500"><h4 class="h4-small-font">كتَّاب وفنانون: تحريم الاحتفال بالمولد النبوي جرنا إلى جدال لا طائل منه</h4></a> <a class="share-btn" href="http://alwasat.ly/section/art-culture">ثقافة وفن</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/international/374496"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/cmdRjbNRSM0LWl1tuLPX.jpg" alt="في باخموت الأوكرانية.. المدنيون يكافحون من أجل البقاء مع تقدم القوات الروسية"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/international/374496"><h4 class="h4-small-font">في باخموت الأوكرانية.. المدنيون يكافحون من أجل البقاء مع تقدم القوات الروسية</h4></a> <a class="share-btn" href="http://alwasat.ly/section/international">دولى</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/health-medicine/374493"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/1X3wKGjAIifkQA7LbzWj.jpg" alt="فصيلة دم نادرة قد تنقذ حديثي الولادة من خطر قاتل"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/health-medicine/374493"><h4 class="h4-small-font">فصيلة دم نادرة قد تنقذ حديثي الولادة من خطر قاتل</h4></a> <a class="share-btn" href="http://alwasat.ly/section/health-medicine">طب وصحة</a> </div> </div> <div class="space-line"></div> </div> <div class="clearfix"></div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/libya/374489"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/qMbdUTWP7wrDqR2zZ6hz.jpg" alt="«أهالي صبراتة» يطالبون بملاحقة مرتكبي حادث «جثث المهاجرين المتفحمة»"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/libya/374489"><h4 class="h4-small-font">«أهالي صبراتة» يطالبون بملاحقة مرتكبي حادث «جثث المهاجرين المتفحمة»</h4></a> <a class="share-btn" href="http://alwasat.ly/section/libya">ليبيا</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/international/374487"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/mOa3XXGGDhQqlAi8WK2c.jpg" alt="كوريا الشمالية تدافع عن تجاربها الصاروخية في مواجهة «التهديدات العسكرية» الأميركية"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/international/374487"><h4 class="h4-small-font">كوريا الشمالية تدافع عن تجاربها الصاروخية في مواجهة «التهديدات العسكرية» ...</h4></a> <a class="share-btn" href="http://alwasat.ly/section/international">دولى</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/economy/374486"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/i1zInWe1QzC2w4jWlfcV.jpg" alt="محللون: خفض «أوبك+» الإنتاج يكشف اتساع الخلاف بين بايدن والعائلة المالكة السعودية"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/economy/374486"><h4 class="h4-small-font">محللون: خفض «أوبك+» الإنتاج يكشف اتساع الخلاف بين بايدن والعائلة المالكة ...</h4></a> <a class="share-btn" href="http://alwasat.ly/section/economy">اقتصاد</a> </div> </div> <div class="space-line"></div> </div> <div class="clearfix"></div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/libya-sports/374466"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/in0P5e1ynAQDpDHnDnKi.jpg" alt="برنامج «ڤار استديو» يناقش الحالات التحكيمية لمباراة الأهلي طرابلس والمريخ السوداني"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/libya-sports/374466"><h4 class="h4-small-font">برنامج «ڤار استديو» يناقش الحالات التحكيمية لمباراة الأهلي طرابلس والمريخ ...</h4></a> <a class="share-btn" href="http://alwasat.ly/section/libya-sports">رياضة محلية</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/libya/374459"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/cxrxL2sfx7GgsRc3UsRT.jpg" alt="انتشال 15 جثة متفحمة على متن قارب في صبراتة"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/libya/374459"><h4 class="h4-small-font">انتشال 15 جثة متفحمة على متن قارب في صبراتة</h4></a> <a class="share-btn" href="http://alwasat.ly/section/libya">ليبيا</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/libya-sports/374449"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/7QqSaBN8PRSLmJfdtEXb.jpg" alt="انتهت عبر قناة الوسط «WTV»: الأهلي طرابلس 0-2 المريخ السوداني في «أبطال أفريقيا»"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/libya-sports/374449"><h4 class="h4-small-font">انتهت عبر قناة الوسط «WTV»: الأهلي طرابلس 0-2 المريخ السوداني في «أبطال أفريقيا»</h4></a> <a class="share-btn" href="http://alwasat.ly/section/libya-sports">رياضة محلية</a> </div> </div> <div class="space-line"></div> </div> <div class="clearfix"></div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/economy/374448"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/W3e7Z0fagRGQmG4U21sL.jpg" alt="الحكومة الألمانية تتوقع ركود الاقتصاد في العام 2023"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/economy/374448"><h4 class="h4-small-font">الحكومة الألمانية تتوقع ركود الاقتصاد في العام 2023</h4></a> <a class="share-btn" href="http://alwasat.ly/section/economy">اقتصاد</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/libya/374444"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/w6MTqrbGNcAibYuGkGFF.jpg" alt="الكوني يعلن التوصل إلى «شبه توافق» ليبي حول مسارات المصالحة"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/libya/374444"><h4 class="h4-small-font">الكوني يعلن التوصل إلى «شبه توافق» ليبي حول مسارات المصالحة</h4></a> <a class="share-btn" href="http://alwasat.ly/section/libya">ليبيا</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/libya/374413"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/jd2qWQtlrWBXSPWOPmKT.jpg" alt="رفع قيمة الدينار يعيد الانقسام بين «مركزي البيضاء» و«طرابلس»"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/libya/374413"><h4 class="h4-small-font">رفع قيمة الدينار يعيد الانقسام بين «مركزي البيضاء» و«طرابلس»</h4></a> <a class="share-btn" href="http://alwasat.ly/section/libya">ليبيا</a> </div> </div> <div class="space-line"></div> </div> <div class="clearfix"></div> </div> <div class="row"> <div class="col-md-4 col-sm-4 col-xs-12"> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="col-9-btm-news article-news-more"> <a href="http://alwasat.ly/section/libya-sports"><h5 class="margin-top-none margin-bottom-none"><i class="fa fa-plus" aria-hidden="true"></i>&nbsp;المزيد من رياضة محلية</h5></a> </div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> </div> </div> <div class="row"> <div class="col-md-12 hide-xs"> <div class="comment-section-title" style="direction: rtl"> <h3>تعليقات</h3> <div class="border-line"> <div class=" col-md-4 col-sm-4 col-xs-4 color-border-center"> </div> </div> </div> <div class="fb-comments" data-href="http://alwasat.ly/news/libya-sports/374550" data-numposts="5"></div> </div> </div> </div> </div> </div> </div> <div class="col-md-3 col-sm-4 col-xs-12"> <div class="article-news-col3-sec-one hide-xs"> <div class="article-details-col3-title"> <h5>عناوين ذات صلة</h5> </div> <div class="border-line article-pg-col3-brd-margin"></div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/libya-sports/374536"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_ej0Pk3h2raAJ0dr7aGzR.jpg" alt="الأهلي بنغازي يفوز على أهلي حلب في عربية السلة"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/libya-sports/374536"><h5>الأهلي بنغازي يفوز على أهلي حلب في عربية السلة</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/libya-sports">رياضة محلية</a> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/libya-sports/374537"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_lnpjdlfi3H38te3h2E5m.jpg" alt="النصر يتوج ببطولة ليبيا لكرة السلة تحت 20 عاما"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/libya-sports/374537"><h5>النصر يتوج ببطولة ليبيا لكرة السلة تحت 20 عاما</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/libya-sports">رياضة محلية</a> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/libya-sports/374539"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_AQStBuuAurw8yBzJAZ2k.jpg" alt="ليبيا عضوا في عمومية دولي تايكواندو «ITF»"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/libya-sports/374539"><h5>ليبيا عضوا في عمومية دولي تايكواندو «ITF»</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/libya-sports">رياضة محلية</a> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/libya-sports/374543"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_15qZMtPCfw0s0is0rAVi.jpg" alt="4 مباريات في بطولة مدارس شمال أفريقيا لكرة القدم"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/libya-sports/374543"><h5>4 مباريات في بطولة مدارس شمال أفريقيا لكرة القدم</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/libya-sports">رياضة محلية</a> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/libya-sports/374545"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_ohLetBZTvZGs0qevUBMc.jpg" alt="6 مباريات في ختام بطولة ليبيا لكرة المضرب.. السبت"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/libya-sports/374545"><h5>6 مباريات في ختام بطولة ليبيا لكرة المضرب.. السبت</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/libya-sports">رياضة محلية</a> </div> </div> <span class="tp-news-col-3-list-more border-none article-news-col-3-more"><a href="http://alwasat.ly/section/libya-sports"><h5><i class="fa fa-plus" aria-hidden="true"></i> المزيد </h5></a></span> </div> <div class="article-news-col3-sec-two"> <div class="article-details-col3-title"> <h5>الاكثر تفضيلا في هذا القسم</h5> </div> <div class="border-line article-pg-col3-brd-margin"> </div> <div class="tabs"> <div class="tab"> <input type="radio" id="tab-1" name="tab-group-1" checked> <label for="tab-1">الأكثر قراءة</label> <div class="content"> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/libya-sports/372243"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_2gwTXpnOedMNLjWvMy7h.jpg" alt="انتهت عبر قناة «WTV».. الاتحاد 2 - 1 فلامبو"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/libya-sports/372243"><h5 class="tabheading">انتهت عبر قناة «WTV».. الاتحاد 2 - 1 فلامبو...</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/libya-sports">رياضة محلية</a> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/libya-sports/372139"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_IAZg7t5hfLFzxfRs65zx.jpg" alt="انتهت عبر «WTV».. مباراة «الأهلي طرابلس» 4-0 «كم كم» بدوري الأبطال"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/libya-sports/372139"><h5 class="tabheading">انتهت عبر «WTV».. مباراة «الأهلي طرابلس» 4-0 «كم كم» بدوري ......</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/libya-sports">رياضة محلية</a> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/libya-sports/372226"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_OcQyaICXlgrgIABdcRAk.jpg" alt="بث مباشر عبر قناة «WTV» لمباراة «الاتحاد» و«فلامبو» في دوري الأبطال"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/libya-sports/372226"><h5 class="tabheading">بث مباشر عبر قناة «WTV» لمباراة «الاتحاد» و«فلامبو» في دوري ......</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/libya-sports">رياضة محلية</a> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/libya-sports/372840"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_h11ixWwBSH4E5WFRWHwA.jpg" alt="الأولمبي الليبي يفوز برباعية في شباك رواندا"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/libya-sports/372840"><h5 class="tabheading">الأولمبي الليبي يفوز برباعية في شباك رواندا...</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/libya-sports">رياضة محلية</a> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/libya-sports/372625"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_JWlvCRIhc5nCnklbuDhj.jpg" alt="انتهت عبر قناة الوسط (WTV).. مباراة منتخبي ليبيا وأوغندا في افتتاح الدورة الودية الدولية"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/libya-sports/372625"><h5 class="tabheading">انتهت عبر قناة الوسط (WTV).. مباراة منتخبي ليبيا وأوغندا في ......</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/libya-sports">رياضة محلية</a> </div> </div> <div class="tp-news-col-3-list-more border-none article-news-col-3-more"> <span class="tp-news-col-3-list-more border-none article-news-col-3-more"><a href="http://alwasat.ly/section/libya-sports"><h5><i class="fa fa-plus" aria-hidden="true"></i> المزيد </h5></a></span> </div> </div> </div> <div class="tab"> <input type="radio" id="tab-2" name="tab-group-1"> <label for="tab-2">الأكثر تحديثا</label> <div class="content"> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/libya-sports/374556"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_O3vM3NtdLTiMd0MDo01S.jpg" alt="انتهت عبر «WTV»: كيغالي 0 - 0 النصر"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/libya-sports/374556"><h5 class="tabheading">انتهت عبر «WTV»: كيغالي 0 - 0 النصر...</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/libya-sports">رياضة محلية</a> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/libya-sports/374553"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_OnwsC0dHHSSViGKXrJZO.jpg" alt="خليفة بن صريتي يكتب لـ«بوابة الوسط»: اللاعب الكبير والقدوة الحسنة"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/libya-sports/374553"><h5 class="tabheading">خليفة بن صريتي يكتب لـ«بوابة الوسط»: اللاعب الكبير والقدوة ......</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/libya-sports">رياضة محلية</a> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/libya-sports/374550"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_2pXYIs1Z7jx3zvmumg4q.jpg" alt="الديب وأبوزقية والصادق: هفوات الدفاع وأخطاء التشكيل من الجبال وراء خسارة الأهلي طرابلس في السودان"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/libya-sports/374550"><h5 class="tabheading">الديب وأبوزقية والصادق: هفوات الدفاع وأخطاء التشكيل من ......</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/libya-sports">رياضة محلية</a> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/libya-sports/374545"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_ohLetBZTvZGs0qevUBMc.jpg" alt="6 مباريات في ختام بطولة ليبيا لكرة المضرب.. السبت"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/libya-sports/374545"><h5 class="tabheading">6 مباريات في ختام بطولة ليبيا لكرة المضرب.. السبت...</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/libya-sports">رياضة محلية</a> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/libya-sports/374543"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_15qZMtPCfw0s0is0rAVi.jpg" alt="4 مباريات في بطولة مدارس شمال أفريقيا لكرة القدم"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/libya-sports/374543"><h5 class="tabheading">4 مباريات في بطولة مدارس شمال أفريقيا لكرة القدم...</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/libya-sports">رياضة محلية</a> </div> </div> <div class="tp-news-col-3-list-more border-none article-news-col-3-more"> <span class="tp-news-col-3-list-more border-none article-news-col-3-more"><a href="http://alwasat.ly/section/libya-sports"><h5><i class="fa fa-plus" aria-hidden="true"></i> المزيد </h5></a></span> </div> </div> </div> </div> </div> </div> </div> </div> </div> <div class="space-line"></div> <div class="space-line hide-md"></div> <div class="space-line hide-md"></div> <div class="space-line hide-md"></div> </section> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-581614bd6aee8dff"></script> <section id="footer"> <div class="container"> <div class="row"> <div class="flex-container"> <div class="col-md-3 col-sm-6 col-xs-12 hide-xs"> <div class="footer-sec-fourth"> <div class="footer-sec-header"> <h4>تصفح الوسط</h4> </div> <div class="footer-menu1"> <div class="footer-nav footer-nav-left"> <ul> <li class="list-style-type-square"><a href="http://alwasat.ly/section/sports"><h5>رياضة</h5></a> <ul> <li class="list-style-none top-margin"><a href="http://alwasat.ly/section/libya-sports">ليبيا</a></li> <li class="list-style-none "><a href="http://alwasat.ly/section/international-sports">عالمى</a></li> </ul> </li> <li class="list-style-type-square" style="-webkit-margin-before: 10px;"><a href="http://alwasat.ly/section/art-culture"><h5>ثقافة وفن</h5></a></li> <li class="list-style-type-square" style="-webkit-margin-before: -20px;"><a href="http://alwasat.ly/section/variety"><h5>منوعات</h5></a> <ul> <li class="list-style-none top-margin"><a href="http://alwasat.ly/section/science-technology">علوم وتكنولوجيا</a></li> <li class="list-style-none "><a href="http://alwasat.ly/section/mixed">منوعات</a></li> <li class="list-style-none "><a href="http://alwasat.ly/section/cars">سيارات</a></li> </ul> </li> <li class="list-style-type-square" style="-webkit-margin-before: 10px;"><a href="http://alwasat.ly/section/caricature"><h5>كاريكاتير</h5></a></li> <li class="list-style-type-square" style="-webkit-margin-before: -20px;"><a href="http://alwasat.ly/section/video"><h5>فيديو</h5></a></li> </ul> </div> </div> <div class="footer-menu2"> <div class="footer-nav footer-nav-right"> <ul> <li class="list-style-type-square"><a href="http://alwasat.ly/section/libya"><h5>ليبيا</h5></a></li> <li class="list-style-type-square" style="-webkit-margin-before: -20px;"><a href="http://alwasat.ly/section/arabic-international"><h5>عربى ودولى</h5></a> <ul> <li class="list-style-none top-margin" style="margin-right: 0px;"><a href="http://alwasat.ly/section/arabic"> عربى</a></li> <li class="list-style-none " style="margin-right: 0px;"><a href="http://alwasat.ly/section/international">دولى</a></li> </ul> </li> <li class="list-style-type-square" style="-webkit-margin-before: 10px;"><a href="http://alwasat.ly/authors"><h5>وجهات نظر</h5></a></li> <li class="list-style-type-square" style="-webkit-margin-before: -20px;"><a href="http://alwasat.ly/section/our-lives"><h5>حياتنا</h5></a> <ul> <li class="list-style-none top-margin" style="margin-right: 0px;"><a href="http://alwasat.ly/section/health-medicine">طب وصحة</a></li> <li class="list-style-none" style="margin-right: 0px;"><a href="http://alwasat.ly/section/beauty">أناقة وجمال</a></li> <li class="list-style-none" style="margin-right: 0px;"><a href="http://alwasat.ly/section/kitchen">كوجينة</a></li> <li class="list-style-none" style="margin-right: 0px;"><a href="http://alwasat.ly/section/decor">ديكور</a></li> </ul> </li> </ul> </div> </div> </div> </div> <div class="col-md-3 col-sm-6 col-xs-12" > <div class="footer-sec-three"> <div class="footer-sec-three-header"> <h4>لا يفوتك</h4> </div> <div class="footer-sec-three-intro"> <a href="http://alwasat.ly/news/cars/374505"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/5pSsUjbaWuBGfC01Poto.jpg" alt="بالفيديو: مواصفات جديدة لـ«B-Class» مرسيدس"></a> <a href="http://alwasat.ly/news/cars/374505"><h4 class="h4-small-font">بالفيديو: مواصفات جديدة لـ«B-Class» مرسيدس</h4></a> </div> </div> </div> <div class="col-md-3 hide-xs col-sm-6 col-xs-12 padding-left-none"> <div class="footere-sec-two"> <ul id='footer-nav' class='footer-sec-two-li-style'><li class="normal_menu"><a href="http://alwasat.ly/about-us-ar" target="_parent">عن الوسط</a></li><li class="normal_menu"><a href="http://alwasat.ly/terms-of-use-ar" target="_parent">شروط الإستخدام</a></li><li class="normal_menu"><a href="http://alwasat.ly/contacts" target="_parent">إتصل بنا</a></li><li class="normal_menu"><a href="http://alwasat.ly/participate-ar" target="_parent">شارك</a></li></ul> <p><span dir="RTL" lang="AR-EG">بوابة الوسط غير مسؤولة عن محتوى المواقع الخارجية وتعليقات القراء</span></p> </div> </div> <div class="col-md-3 col-xs-12 col-sm-6"> <div class="footer-sec-one"> <div class="footer-sec-one-header"> <form class="footer-search-form" action="http://alwasat.ly/news/search" method="get"> <div class="form-group"> <input type="text" class="form-control search-box" name="q" placeholder="ابحث فى بوابة الوسط" value=""> <i class="fa fa-search search-icon-in-footer" aria-hidden="true"></i> </div> </form> </div> <div class="footer-sec-one-intro"> <h4>بوابة الوسط</h4> <p>بوابة جريدة الوسط»، بوابة إلكترونية ليبية مستقلة ملتزمة في أدائها المهني بالأنظمة الإعلامية السارية، وهدفها تقديم خدمة إعلامية مستنيرة ترتكز إلى الصدقية والدقة والحياد، واحترام الحرية الشخصية، وصولاً إلى أن تكون «صوت ليبيا الدولي</p> <a href="/about-us-ar"><i class="fa fa-plus" aria-hidden="true"></i> المزيد</a> </div> </div> </div> </div> </div> </div> </section> <section id="footer-social"> <div class="container"> <div class="row"> <div class="col-md-12 col-sm-12 col-xs-12"> <div class="footer-social-title"> <h4 class="text-center">تابع بوابة الوسط</h4> </div> </div> <div class="col-md-4 col-sm-2 col-xs-4 hide-xs"></div> <div class="col-md-4 col-sm-8 col-xs-12"> <div class="footer-social-icon"> <ul class="footer-social-icon-ul"> <li><a href="https://www.facebook.com/alwasatnewsly" target="_blank"><i class="fa fa-facebook footer-social" aria-hidden="true"></i></a></li> <li><a href="https://twitter.com/alwasatnewsly" target="_blank"><i class="fa fa-twitter footer-social" aria-hidden="true"></i></a></li> <li><a href="http://google.com/" target="_blank"><i class="fa fa-google-plus footer-social" aria-hidden="true"></i></a></li> <li><a href="https://instagram.com/alwasatnewsly#" target="_blank"><i class="fa fa-instagram footer-social" aria-hidden="true"></i></a></li> <li><a href="https://www.youtube.com/user/AlwasatChannel" target="_blank"><i class="fa fa-youtube-play footer-social" aria-hidden="true"></i></a></li> </ul> </div> </div> <div class="col-md-4 col-sm-2 col-xs-4 hide-xs"></div> </div> </div> </section> <section id="copyright" class="hide-xs"> <div class="container"> <div class="row"> <div class="col-md-6 col-sm-6 col-xs-6"> <div class="copy-right-text"> <p><strong>جميع الحقوق محفوظة</strong> &copy; <a href="">alwasat.ly</a></p> </div> </div> <div class="col-md-6 col-sm-6 col-xs-6"> <div class="copyright-logo"> <img src="http://alwasat.ly/themes/default/assets/images/logo.png" alt="Alwasat News"> </div> </div> </div> </div> </section> <!-- Include all compiled plugins (below), or include individual files as needed --> <script src="http://alwasat.ly/themes/default/assets/js/bootstrap.min.js"></script> <div id="fb-root"></div> <script type="text/javascript">function openNav() {document.getElementById("mySidenav").style.width = "250px";document.getElementById("main").style.marginLeft = "250px";document.body.style.backgroundColor = "rgba(64, 64, 64, 0.92)";document.body.style.opacity = "1";}function closeNav() {document.getElementById("mySidenav").style.width = "0";document.getElementById("main").style.marginLeft = "0";document.body.style.backgroundColor = "white";}$(document).ready(function() {$("#menutoggle").click(function() { $('.xs-menu').toggleClass('displaynone'); });$(".drop-down").hover(function() { $(this).find('.mega-menu').addClass('display-on'); });$(".drop-down").mouseleave(function() { $(this).find('.mega-menu').removeClass('display-on'); });});(function($){jQuery('#sidemenu > li > a').each(function() {/*if(jQuery(this).attr("href")==window.location)jQuery(this).addClass("active");*/if(jQuery(this).closest("li").children("ul").length) {jQuery(this).closest("li").append().addClass('side-nav-dropdown-li');jQuery(this).closest("li").append().removeClass('normal_menu');jQuery(this).closest("li").children("a").append('<i class="fa fa-angle-left side-nav-dropdown-angle" aria-hidden="true"></i>');jQuery(this).closest("li").children("ul").addClass('side-nav-dropdown-li-ul');/*jQuery(this).addClass('dropdown-toggle');jQuery(this).attr("data-toggle", "dropdown");*/}});jQuery('#main-menu-id > li ').each(function() { if(jQuery(this).attr("href")==window.location)jQuery(this).addClass("active");});})(jQuery);(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if(d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.9&appId=410559345958770";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));function video_id(url) {return url.split("/").pop();}$(function(){$('video').on('play', function (e) {$.get("http://alwasat.ly/news/video_count?vid="+e.target.id, function( data ) {});});});document.addEventListener('play', function(e){var videos = document.getElementsByTagName('video');for(var i = 0, len = videos.length; i < len;i++){if(videos[i] != e.target){videos[i].pause();}}}, true);jQuery(document).ready(function(){jQuery(document).on('click','.uvid',function(event){var uvid = jQuery(this).attr('id');var vodhref = jQuery(this).data('href');if(vodhref != '') {event.preventDefault();var youtubeLink = $(this).data("href");if(youtubeLink.match(/(youtube.com)/)){var split_c = "v=";var split_n = 1;}if(youtubeLink.match(/(youtu.be)/) || youtubeLink.match(/(vimeo.com\/)+[0-9]/)){var split_c = "/";var split_n = 3;}if(youtubeLink.match(/(vimeo.com\/)+[a-zA-Z]/)){var split_c = "/";var split_n = 5;}var getYouTubeVideoID = youtubeLink.split(split_c)[split_n];var cleanVideoID = getYouTubeVideoID.replace(/(&)+(.*)/, "");if(youtubeLink.match(/(youtu.be)/) || youtubeLink.match(/(youtube.com)/)){var videoEmbedLink = "https://www.youtube.com/embed/"+cleanVideoID+"?autoplay=1";}if(youtubeLink.match(/(vimeo.com\/)+[0-9]/) || youtubeLink.match(/(vimeo.com\/)+[a-zA-Z]/)){var videoEmbedLink = "https://player.vimeo.com/video/"+cleanVideoID+"?autoplay="+YouTubePopUpOptions.autoplay+"";}$("body").append('<div class="YouTubePopUp-Wrap YouTubePopUp-animation"><div class="YouTubePopUp-Content"><span class="YouTubePopUp-Close"></span><iframe src="'+videoEmbedLink+'" allowfullscreen></iframe></div></div>');if($('.YouTubePopUp-Wrap').hasClass('YouTubePopUp-animation')){setTimeout(function() {$('.YouTubePopUp-Wrap').removeClass("YouTubePopUp-animation");}, 600);}$(".YouTubePopUp-Wrap, .YouTubePopUp-Close").click(function(){$(".YouTubePopUp-Wrap").addClass("YouTubePopUp-Hide").delay(515).queue(function() { $(this).remove(); });});}});$(document).keyup(function(e){if(e.keyCode == 27){$('.YouTubePopUp-Wrap, .YouTubePopUp-Close').click();}});});</script> <!-- Start Alexa Certify Javascript --> <script type="text/javascript">
    _atrk_opts = { atrk_acct:"JCs0j1a4ZP00yT", domain:"alwasat.ly",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script> <noscript><img src="https://certify.alexametrics.com/atrk.gif?account=JCs0j1a4ZP00yT" style="display:none" height="1" width="1" alt="" /></noscript> <!-- End Alexa Certify Javascript --> <script>(function(){var js = "window['__CF$cv$params']={r:'756ffbd2fb337f7e',m:'ZPIh.bcvsN1dugmT9VJ_gx8gq9Oxf11ei6K93pjpfY0-1665243718-0-AT3dr5AUPjzqmBo6OPYYN+XbIHwRBUJde+a2OysFdgeclszjmG8NjfOJFzk19ZfC3E9zcwpHa6GklP9YFg99pPOaRisWr81yFWUZbTeUOcAN33rmOo4ax6BnkrQoHCZBxLtGFDkePGCUBQ9yJo5T4AA=',s:[0xf280f9bbfe,0x3d9a32d8bb],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body> </html> المزيد من بوابة الوسط 