<!DOCTYPE html> <html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#"> <head> <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
     
      ga('create', 'UA-45976142-1', 'alwasat.ly');
      ga('send', 'pageview');
     
    </script> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags --> <meta property="og:title" content="وزير العدل الأميركي في أوكرانيا للبحث في ملاحقة «مرتكبي جرائم الحرب»" /><meta property="og:description" content="أوكرانيا تستقبل وزير العدل الأميركي لبحث ملاحقة مرتكبي جرائم الحرب."><meta property="og:site_name" content="Alwasat News" /><meta property="og:type" content="website" /><meta property="og:locale" content="ar" /><meta property="og:app_id" content="966242223397117" /><meta property="og:image" content="http://cdn-ar-1.alwasat.ly/uploads/articles/aho7RgdeSE8sFyGa5iJB.jpg" /><title>وزير العدل الأميركي في أوكرانيا للبحث في ملاحقة «مرتكبي جرائم الحرب»</title><meta name="twitter:title" content="وزير العدل الأميركي في أوكرانيا للبحث في ملاحقة «مرتكبي جرائم الحرب»" /><meta name="keywords" content="بوابة الوسط, الوسط الليبية, أخبار ليبيا,الولايات, المتحدة, أوكرانيا, روسيا, واشنطن, وزير العدل, الأميركي, ميريك, غارلاند" /><meta name="description" content="أوكرانيا تستقبل وزير العدل الأميركي لبحث ملاحقة مرتكبي جرائم الحرب." /><meta name="twitter:description" content="أوكرانيا تستقبل وزير العدل الأميركي لبحث ملاحقة مرتكبي جرائم الحرب." /><meta name="author" content="بوابة الوسط"><link rel="canonical" href="http://alwasat.ly/news/international/362888" /><meta property="og:url" content="http://alwasat.ly/news/international/362888" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@alwasatnewsly" /> <link rel="shortcut icon" href="http://alwasat.ly/themes/default/assets/images/favicon.png"> <!-- Bootstrap --> <link rel="stylesheet" href="http://alwasat.ly/themes/default/assets/css/all_1.css"> <!-- Online Font--> <!--<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900" rel="stylesheet">--> <!-- font-family: 'Roboto', sans-serif; --> <!-- <link href="https://fonts.googleapis.com/css?family=Passion+One:400,700" rel="stylesheet">--> <!-- font-family: 'Passion One', cursive; --> <!--<link href="https://fonts.googleapis.com/css?family=Raleway:300,400,600,700,800" rel="stylesheet">--> <!-- font-family: 'Raleway', sans-serif; --> <!--<link rel="stylesheet" media="screen" href="https://fontlibrary.org/face/droid-arabic-kufi" type="text/css"/> --> <!-- Main jQuery--> <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script> <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries --> <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@id":"http://alwasat.ly/#organization",
  "@type": "Organization",
  "name": "بوابة الوسط",
  "url": "http://alwasat.ly",
  "logo": "http://alwasat.ly/themes/default/assets/images/logo_google1.png",
  "sameAs": [
    "https://www.facebook.com/alwasatnewsly",
    "https://www.instagram.com/alwasatnewsly",
    "https://plus.google.com/+AlwasatLy",
    "https://twitter.com/alwasatnewsly",
    "https://www.youtube.com/channel/UCTjGk6smzE1z4P_nI8dUqJw"
  ],
  "contactPoint": [
    { "@type": "ContactPoint",
      "telephone": "+20225799661",
      "contactType": "customer service",
	  "availableLanguage": "Arabic"
    }
  ]
}
</script> <script type="application/ld+json">
{
 "@context": "http://schema.org/",
 "@type": "WebPage",
 "name": "وزير العدل الأميركي في أوكرانيا للبحث في ملاحقة «مرتكبي جرائم الحرب»",
 "url": "http://alwasat.ly/news/international/362888"
}
</script> <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
   "mainEntityOfPage": {
     "@type": "WebPage",
     "@id": "http://alwasat.ly/news/international/362888"
   },
  "headline": "وزير العدل الأميركي في أوكرانيا للبحث في ملاحقة «مرتكبي جرائم الحرب»",
  "image": [
    "http://cdn-ar-1.alwasat.ly/uploads/articles/aho7RgdeSE8sFyGa5iJB.jpg"
   ],
  "articleSection": "دولى",
  "datePublished": "2022-06-21 16:38:54",
  "dateModified": "2022-06-21 16:38:54",
  "author": {
    "@type": "Person",
    "name": ""
  },
   "publisher": {
    "@type": "Organization",
    "name": "بوابة الوسط",
    "logo": {
      "@type": "ImageObject",
      "url": "http://alwasat.ly/themes/default/assets/images/logo_google1.png"
    }
  },
  "description": "وزير العدل الأميركي في أوكرانيا للبحث في ملاحقة «مرتكبي جرائم الحرب»"
}
</script> <script async src='/cdn-cgi/challenge-platform/h/g/scripts/invisible.js?ts=1655812800'></script></head> <body> <div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v3.1&appId=204732107048066";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script> <div id="top-bar"> <nav class="navbar navbar-default navbar-fixed-top"> <div class="container"> <!-- Brand and toggle get grouped for better mobile display --> <div class="navbar-header"> <button type="button" class="navbar-toggle collapsed hide-xs" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button> <a class="brand hide-md" href="http://alwasat.ly/"><img src="http://alwasat.ly/themes/default/assets/images/logo.png" alt="alwasat"/></a> <li style="list-style: none;"><a href="#"><span class="hidden-lg toogle-bar-resp" onclick="openNav()"><i class="fa fa-bars" aria-hidden="true"></i></span></a></li> </div> <!-- Collect the nav links, forms, and other content for toggling --> <div class="collapse navbar-collapse hide-xs" id="bs-example-navbar-collapse-1"> <form class="navbar-form navbar-left hide-sm hide-lg" action="http://alwasat.ly/news/search" method="get"> <div class="form-group"> <input type="text" class="form-control search-box" name="q" placeholder="بحث" value=""> <i class="fa fa-search search-icon-in-header" aria-hidden="true"></i> </div> </form> <ul class="nav navbar-nav navbar-left hide-sm"> <li class="dropdown"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">عربى<span class="caret"></span></a> <ul class="dropdown-menu"> <li><a href="#">English</a></li> <li><a href="#">عربى</a></li> </ul> </li> </ul> <ul class="nav navbar-nav top-nav-right nav-height"> <li> <a href="http://alwasat.ly/live">wtv مباشر</a> </li> <li> <a href="http://alwasat.ly/section/art-culture">ثقافة وفن<span class="navbar-left-border"></span></a> </li> <li> <a href="http://alwasat.ly/section/variety">منوعات<span class="navbar-left-border"></span></a> </li> <li> <a href="http://alwasat.ly/section/our-lives">حياتنا<span class="navbar-left-border"></span></a> </li> <li> <a href="http://alwasat.ly/section/sports">رياضة<span class="navbar-left-border"></span></a> </li> <li> <a href="http://alwasat.ly/authors">وجهات نظر<span class="navbar-left-border"></span></a> </li> <li> <a href="http://alwasat.ly/section/economy">اقتصاد<span class="navbar-left-border"></span></a> </li> <li> <a href="http://alwasat.ly/section/arabic-international">عربى ودولى<span class="navbar-left-border"></span></a> </li> <li class="active"> <a href="http://alwasat.ly/section/libya">ليبيا<span class="sr-only">(current)</span></a> </li> <li class="drop-down"> <a href="http://alwasat.ly">الرئيسية</a> </li> </ul> </div><!-- /.navbar-collapse --> </div><!-- /.container-fluid --> </nav> <div class="container hide-xs"> <div class="row"> <div class="col-md-9 col-sm-9 col-xs-8"> <div class="second-line-nav"> <ul class="nav-social"> <li class="top-nav-facebook"><a href="https://www.facebook.com/alwasatnewsly" target="_blank"><i class="fa fa-facebook top-social-fb" aria-hidden="true"></i></a></li> <li class="top-nav-twitter"><a href="https://twitter.com/alwasatnewsly" target="_blank"><i class="fa fa-twitter top-social-tw" aria-hidden="true"></i></a></li> <li class="top-nav-youtube"><a href="https://www.youtube.com/user/AlwasatChannel" target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a></li> <li class="top-nav-g-fm"><a href="http://live.alwasat.ly/" target="_blank">راديو الوسط<img src="http://alwasat.ly/themes/default/assets/images/g-logo.png" alt="Alwasat News"/><span class="top-nav-brd">|</span></a></li> <li class="top-nav-newspaper"><a href="http://alwasat.ly/download/archive/2022-06-16.pdf" target="_blank">جريدة الوسط<img src="http://alwasat.ly/themes/default/assets/images/news-paper-icon_newer.png" alt="Alwasat News"/><span class="top-nav-brd">|</span></a></li> <li class="top-nav-g-fm"><a href="http://alwasat.ly/live" target="_blank">قناة الوسط<img src="http://alwasat.ly/themes/default/assets/images/wtv_logo_sq_3.png" alt="Alwasat News"/><span class="top-nav-brd">|</span></a></li> <li class="top-nav-clock hide-sm"><i class="fa fa-clock-o top-nav-clock-icon" aria-hidden="true"></i>الثلاثاء 21 / يونيو / 2022<span class="top-nav-brd">|</span></li> </ul> </div> </div> <div class="col-md-3 col-sm-3 col-xs-4"> <div class="second-line-nav"> <a class="navbar-brand navbar-btm-logo" href="http://alwasat.ly/"><img src="http://alwasat.ly/themes/default/assets/images/logo.png" alt="Alwasat News"></a> </div> </div> </div> </div> </div> <div id="bread-coumb" style="direction: rtl;"> <div class="container"> <nav class="breadcrumb"> <a class="breadcrumb-item" href="http://alwasat.ly/">الصفحة الرئيسية</a> <i class="fa fa-angle-left breadcrumb-item" aria-hidden="true"></i> <a class="breadcrumb-item" href="http://alwasat.ly/section/international">دولى</a> </nav> </div> </div> <section id="news-details"> <div class="container"> <div class="row"> <div class="flex-container"> <div class="col-md-2 col-sm-2 col-xs-12 hide-xs hide-sm"> <div class="space-line"></div> <div class="ads2 hide-xs"> <img src="http://alwasat.ly/themes/default/assets/images/sky-160-600-128c.png" alt="Atwasat" /> </div> </div> <div class="col-md-7 col-sm-8 col-xs-12"> <div class="article-details"> <div class="article-title"> <h2 class="detail-title">وزير العدل الأميركي في أوكرانيا للبحث في ملاحقة «مرتكبي جرائم الحرب»</h2> </div> <div class="article-details-share-btn"> <span class="news-writer"><i class="fa fa-pencil" aria-hidden="true"></i> القاهرة - بوابة الوسط</span> <span class="news-location-tagline detail-date">الثلاثاء 21 يونيو 2022, <span dir='rtl'>04:38 مساء</span></span> <span class="share-from-rightbar hide-xs" dir="ltr"></span> </div> <div class="article-details-media"> <div class="article-details-fixed-media"> <div class="gallery-one-image"> <img src="http://cdn-ar-1.alwasat.ly/uploads/articles/aho7RgdeSE8sFyGa5iJB.jpg" alt="وزير العدل الأميركي في أوكرانيا للبحث في ملاحقة «مرتكبي جرائم الحرب»"/> </div> <div class="space-line"></div> </div> </div> <div class="article-desc"> <a href="http://live.alwasat.ly/" target="_blank"><img src="http://alwasat.ly/themes/default/assets/images/ad_square_75c.png" alt="alwasat radio" class="hide-xs" /></a> <p dir="rtl">يزور وزير العدل الأميركي، ميريك غارلاند أوكرانيا الثلاثاء، للبحث في ملاحقة أفراد متورطين في جرائم حرب في البلاد التي ترزح تحت وطأة غزو روسي منذ 24 فبراير، وفق ما أعلن مسؤول في وزارة العدل، وفقًا لوكالة «فرانس برس». </p> <p dir="rtl">وسيلتقي غارلاند المدعية العامة الأوكرانية إيريان فينيديكتوفا للبحث في جهود دولية أميركية لمساعدة كييف في «تحديد هويات الأفراد الضالعين في جرائم حرب وغيرها من الفظائع في أوكرانيا وتوقيفهم ومحاكمتهم»، وفق المسؤول.</p> </div> </div> <div class="row"> <div class="col-md-12"> <div class="col-9-btm-news article-news-more"> <a href="http://alwasat.ly/"><h5 class="margin-top-none margin-bottom-none"><i class="fa fa-plus" aria-hidden="true"></i>&nbsp;اضغط هنا لمزيد من الأخبار</h5></a> </div> </div> </div> <div class="row"> <div class="col-md-12"> <div class="tag-line"> <div class="tag-box"> <h5 class="tagline-title">كلمات مفتاحية</h5> <div class=""></div> <ul> <li><a href="http://alwasat.ly/news/tags?tag=الولايات">الولايات</a></li> <li><a href="http://alwasat.ly/news/tags?tag= المتحدة"> المتحدة</a></li> <li><a href="http://alwasat.ly/news/tags?tag= أوكرانيا"> أوكرانيا</a></li> <li><a href="http://alwasat.ly/news/tags?tag= روسيا"> روسيا</a></li> <li><a href="http://alwasat.ly/news/tags?tag= واشنطن"> واشنطن</a></li> <li><a href="http://alwasat.ly/news/tags?tag= وزير العدل"> وزير العدل</a></li> <li><a href="http://alwasat.ly/news/tags?tag= الأميركي"> الأميركي</a></li> <li><a href="http://alwasat.ly/news/tags?tag= ميريك"> ميريك</a></li> <li><a href="http://alwasat.ly/news/tags?tag= غارلاند"> غارلاند</a></li> </ul> </div> </div> </div> </div> <div class="space-line"></div> <div class="row"> <div class="col-md-12"> <div class="article-details-related-news"> <h4>المزيد من بوابة الوسط</h4> <div class="border-line"> <div class=" col-md-4 col-sm-4 col-xs-4 color-border-center"> </div> </div> <div class="space-line"></div> <div class="row"> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/economy/362868"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/RaMLJ7HA20rBWfdlqlIv.jpg" alt="بـ7.7 مليارات دولار.. توقيع اتفاقات استثمارية بين مصر والسعودية"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/economy/362868"><h4 class="h4-small-font">بـ7.7 مليارات دولار.. توقيع اتفاقات استثمارية بين مصر والسعودية</h4></a> <a class="share-btn" href="http://alwasat.ly/section/economy">اقتصاد</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/opinions/362840?author=1"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/FAOGr3LCVC7oO8pQFGnX.png" alt="أزمة ليبيا ومواعيد الغربان"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/opinions/362840?author=1"><h4 class="h4-small-font">أزمة ليبيا ومواعيد الغربان</h4></a> <a class="share-btn" href="http://alwasat.ly/authors?section=opinions">وجهات نظر</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/economy/362830"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/dm13lbKR1aOYY6rXvRe3.jpg" alt="هولندا ترفع القيود على استخدام الفحم لتوليد الكهرباء"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/economy/362830"><h4 class="h4-small-font">هولندا ترفع القيود على استخدام الفحم لتوليد الكهرباء</h4></a> <a class="share-btn" href="http://alwasat.ly/section/economy">اقتصاد</a> </div> </div> <div class="space-line"></div> </div> <div class="clearfix"></div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/international/362829"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/F1hDv2KSuzNvXEWybpuS.jpg" alt="صحفي روسي فائز بـ«نوبل السلام» يبيع ميدالية الجائزة بـ103.5 مليون دولار دعما لأطفال أوكرانيا"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/international/362829"><h4 class="h4-small-font">صحفي روسي فائز بـ«نوبل السلام» يبيع ميدالية الجائزة بـ103.5 مليون دولار دعما ...</h4></a> <a class="share-btn" href="http://alwasat.ly/section/international">دولى</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/libya-sports/362824"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/t3VKSZEGQiTFEJSjyso1.jpg" alt="بالفيديو: بطل الملاكمة مالك الزناد يكشف لـ«WTV» نزاله المقبل في بلجيكا وخصمه الأرجنتيني"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/libya-sports/362824"><h4 class="h4-small-font">بالفيديو: بطل الملاكمة مالك الزناد يكشف لـ«WTV» نزاله المقبل في بلجيكا وخصمه ...</h4></a> <a class="share-btn" href="http://alwasat.ly/section/libya-sports">رياضة محلية</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/international-sports/362815"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/1c10FnKMTKr6vo4xYmdS.jpg" alt="أنس جابر تواصل صعودها التاريخي وتصبح المصنفة الثالثة عالميا"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/international-sports/362815"><h4 class="h4-small-font">أنس جابر تواصل صعودها التاريخي وتصبح المصنفة الثالثة عالميا</h4></a> <a class="share-btn" href="http://alwasat.ly/section/international-sports">رياضة عالمية</a> </div> </div> <div class="space-line"></div> </div> <div class="clearfix"></div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/arabic/362803"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/lNjQZecl5T2BNi6zy6gs.jpg" alt="الأوسع في أفريقيا.. الولايات المتحدة والمغرب يطلقان مناورات «الأسد الأفريقي» العسكرية"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/arabic/362803"><h4 class="h4-small-font">الأوسع في أفريقيا.. الولايات المتحدة والمغرب يطلقان مناورات «الأسد الأفريقي» ...</h4></a> <a class="share-btn" href="http://alwasat.ly/section/arabic">عربى</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/international-sports/362797"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/uCCGHs473a3D3ASL5rfY.jpg" alt="مونديال السباحة 2022: تشيكون يحطم الرقم القياسي العالمي في 100 متر ويحقق اللقب"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/international-sports/362797"><h4 class="h4-small-font">مونديال السباحة 2022: تشيكون يحطم الرقم القياسي العالمي في 100 متر ويحقق اللقب</h4></a> <a class="share-btn" href="http://alwasat.ly/section/international-sports">رياضة عالمية</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/libya-sports/362765"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/QRdtFdgHTrhVbDM6rIIn.jpg" alt="«بوابة الوسط» تحقق وترصد معاناة صالة منتخبات الملاكمة في وجود فريقي الظهرة والاتحاد (صور)"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/libya-sports/362765"><h4 class="h4-small-font">«بوابة الوسط» تحقق وترصد معاناة صالة منتخبات الملاكمة في وجود فريقي الظهرة ...</h4></a> <a class="share-btn" href="http://alwasat.ly/section/libya-sports">رياضة محلية</a> </div> </div> <div class="space-line"></div> </div> <div class="clearfix"></div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/arabic/362761"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/vVfiMENcQQ7kkL12MXXm.jpg" alt="قبيل زيارة ولي العهد لأنقرة.. السعودية ترفع حظر السفر إلى تركيا"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/arabic/362761"><h4 class="h4-small-font">قبيل زيارة ولي العهد لأنقرة.. السعودية ترفع حظر السفر إلى تركيا</h4></a> <a class="share-btn" href="http://alwasat.ly/section/arabic">عربى</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/mixed/362758"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/2a8YNSqHV7f2jiYgM6QY.jpg" alt="قرار مصيري بشأن الإجهاض ترتقبه الولايات المتحدة نهاية يونيو"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/mixed/362758"><h4 class="h4-small-font">قرار مصيري بشأن الإجهاض ترتقبه الولايات المتحدة نهاية يونيو</h4></a> <a class="share-btn" href="http://alwasat.ly/section/mixed">منوعات</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/libya/362746"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/VtNpELFREq6pAUFoLzHT.jpg" alt="السايح: الاستفتاء الشعبي على القاعدة الدستورية يحصنها ضد الطعن ونزاعات السياسيين"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/libya/362746"><h4 class="h4-small-font">السايح: الاستفتاء الشعبي على القاعدة الدستورية يحصنها ضد الطعن ونزاعات السياسيين</h4></a> <a class="share-btn" href="http://alwasat.ly/section/libya">ليبيا</a> </div> </div> <div class="space-line"></div> </div> <div class="clearfix"></div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/libya/362698"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/2J0y0sXLTBBgDjViavA0.jpg" alt="مازن يعلق على إعلان مجموعة من منتسبي وزارة الداخلية بالمنطقة الغربية دعمهم لحكومة باشاغا"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/libya/362698"><h4 class="h4-small-font">مازن يعلق على إعلان مجموعة من منتسبي وزارة الداخلية بالمنطقة الغربية دعمهم ...</h4></a> <a class="share-btn" href="http://alwasat.ly/section/libya">ليبيا</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/libya/362624"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/pBof7Nilr6FvwGnoKCUq.jpg" alt="ما هو ترتيب ليبيا والدول العربية على «مؤشر السلام العالمي»"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/libya/362624"><h4 class="h4-small-font">ما هو ترتيب ليبيا والدول العربية على «مؤشر السلام العالمي»</h4></a> <a class="share-btn" href="http://alwasat.ly/section/libya">ليبيا</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/libya/362605"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/JBUl1T8rg17Jfnrd1iaC.jpg" alt="معهد السلام العالمي: رغم مخاطر العنف..ليبيا سجلت أكبر تحسن في الهدوء الأمني العام الماضي"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/libya/362605"><h4 class="h4-small-font">معهد السلام العالمي: رغم مخاطر العنف..ليبيا سجلت أكبر تحسن في الهدوء الأمني ...</h4></a> <a class="share-btn" href="http://alwasat.ly/section/libya">ليبيا</a> </div> </div> <div class="space-line"></div> </div> <div class="clearfix"></div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/libya/362597"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/MtsqlFzk0JKQPMa8MnHH.jpg" alt="«أعمال الرجال».. مبادرة لشراء الأضحية لصالح ذوي الدخل المحدود"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/libya/362597"><h4 class="h4-small-font">«أعمال الرجال».. مبادرة لشراء الأضحية لصالح ذوي الدخل المحدود</h4></a> <a class="share-btn" href="http://alwasat.ly/section/libya">ليبيا</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/libya-sports/362592"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/HxHOtMD8oJMwPCf8tf0X.jpg" alt="بالفيديو.. هل يرى ملعب طرابلس النور من جديد؟.. رئيس ديوان المحاسبة يجيب"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/libya-sports/362592"><h4 class="h4-small-font">بالفيديو.. هل يرى ملعب طرابلس النور من جديد؟.. رئيس ديوان المحاسبة يجيب</h4></a> <a class="share-btn" href="http://alwasat.ly/section/libya-sports">رياضة محلية</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/caricature/362570"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/eFQZbCCEZYcy8yddsmsd.jpg" alt="كاركاتير خيري - البرلمان!"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/caricature/362570"><h4 class="h4-small-font">كاركاتير خيري - البرلمان!</h4></a> <a class="share-btn" href="http://alwasat.ly/section/caricature">كاريكاتير</a> </div> </div> <div class="space-line"></div> </div> <div class="clearfix"></div> </div> <div class="row"> <div class="col-md-4 col-sm-4 col-xs-12"> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="col-9-btm-news article-news-more"> <a href="http://alwasat.ly/section/international"><h5 class="margin-top-none margin-bottom-none"><i class="fa fa-plus" aria-hidden="true"></i>&nbsp;المزيد من دولى</h5></a> </div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> </div> </div> <div class="row"> <div class="col-md-12 hide-xs"> <div class="comment-section-title" style="direction: rtl"> <h3>تعليقات</h3> <div class="border-line"> <div class=" col-md-4 col-sm-4 col-xs-4 color-border-center"> </div> </div> </div> <div class="fb-comments" data-href="http://alwasat.ly/news/international/362888" data-numposts="5"></div> </div> </div> </div> </div> </div> </div> <div class="col-md-3 col-sm-4 col-xs-12"> <div class="article-news-col3-sec-one hide-xs"> <div class="article-details-col3-title"> <h5>عناوين ذات صلة</h5> </div> <div class="border-line article-pg-col3-brd-margin"></div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/international/362829"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_F1hDv2KSuzNvXEWybpuS.jpg" alt="صحفي روسي فائز بـ«نوبل السلام» يبيع ميدالية الجائزة بـ103.5 مليون دولار دعما لأطفال أوكرانيا"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/international/362829"><h5>صحفي روسي فائز بـ«نوبل السلام» يبيع ميدالية الجائزة بـ103.5 مليون...</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/international">دولى</a> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/international/362833"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_FT5SNxF2JPjF4OO3WiQh.jpg" alt="بلجيكا تعيد 16 طفلا و6 أمهات من عائلات المتطرفين في سورية"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/international/362833"><h5>بلجيكا تعيد 16 طفلا و6 أمهات من عائلات المتطرفين في سورية</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/international">دولى</a> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/international/362837"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_ayOxVavfwMLKg7b2Fa66.jpg" alt="ماكرون يرفض استقالة رئيسة وزراء فرنسا"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/international/362837"><h5>ماكرون يرفض استقالة رئيسة وزراء فرنسا</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/international">دولى</a> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/international/362845"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_Z4Fl0tVKnc2U7KeKGUnJ.jpg" alt="كوريا الجنوبية تطلق أول صاروخ فضائي محلي الصنع"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/international/362845"><h5>كوريا الجنوبية تطلق أول صاروخ فضائي محلي الصنع</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/international">دولى</a> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/international/362847"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_7AB1Un73LkGgluzUnbVE.jpg" alt="أوكرانيا: دمار كارثي في ليسيتشانسك بمنطقة دونباس"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/international/362847"><h5>أوكرانيا: دمار كارثي في ليسيتشانسك بمنطقة دونباس</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/international">دولى</a> </div> </div> <span class="tp-news-col-3-list-more border-none article-news-col-3-more"><a href="http://alwasat.ly/section/international"><h5><i class="fa fa-plus" aria-hidden="true"></i> المزيد </h5></a></span> </div> <div class="article-news-col3-sec-two"> <div class="article-details-col3-title"> <h5>الاكثر تفضيلا في هذا القسم</h5> </div> <div class="border-line article-pg-col3-brd-margin"> </div> <div class="tabs"> <div class="tab"> <input type="radio" id="tab-1" name="tab-group-1" checked> <label for="tab-1">الأكثر قراءة</label> <div class="content"> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/international/361161"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_2X4XCR4MqYtcWo6DTZDO.jpg" alt="مقتل وإصابة 14 شخصا خلال إطلاق نار في فيلادلفيا الأميركية"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/international/361161"><h5 class="tabheading">مقتل وإصابة 14 شخصا خلال إطلاق نار في فيلادلفيا الأميركية...</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/international">دولى</a> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/international/361157"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_tB1ilqDHq3MY88PdnB5F.jpg" alt="بوتين يهدد بضرب أهداف جديدة إذا سلمت صواريخ بعيدة المدى لأوكرانيا"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/international/361157"><h5 class="tabheading">بوتين يهدد بضرب أهداف جديدة إذا سلمت صواريخ بعيدة المدى ......</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/international">دولى</a> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/international/360770"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_DeUErenXNNYTsdHE30WS.jpg" alt="بايدن يعلن تزويد أوكرانيا بـ«أنظمة صاروخية متطورة».. ومسؤول أميركي كبير يحدد نوعها"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/international/360770"><h5 class="tabheading">بايدن يعلن تزويد أوكرانيا بـ«أنظمة صاروخية متطورة».. ومسؤول ......</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/international">دولى</a> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/international/360927"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_RidxfhjLYy12pHMuoT4X.jpg" alt="زيلينسكي: القوات الروسية باتت تسيطر على نحو 20% من أراضي أوكرانيا"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/international/360927"><h5 class="tabheading">زيلينسكي: القوات الروسية باتت تسيطر على نحو 20% من أراضي ......</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/international">دولى</a> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/international/361213"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_wSHmwYzMekprzFCKQ4Ub.jpg" alt="الجيش الأوكراني يسيطر على «نصف» مدينة سيفيرودونيتسك الرئيسية"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/international/361213"><h5 class="tabheading">الجيش الأوكراني يسيطر على «نصف» مدينة سيفيرودونيتسك الرئيسية...</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/international">دولى</a> </div> </div> <div class="tp-news-col-3-list-more border-none article-news-col-3-more"> <span class="tp-news-col-3-list-more border-none article-news-col-3-more"><a href="http://alwasat.ly/section/international"><h5><i class="fa fa-plus" aria-hidden="true"></i> المزيد </h5></a></span> </div> </div> </div> <div class="tab"> <input type="radio" id="tab-2" name="tab-group-1"> <label for="tab-2">الأكثر تحديثا</label> <div class="content"> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/international/362888"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_aho7RgdeSE8sFyGa5iJB.jpg" alt="وزير العدل الأميركي في أوكرانيا للبحث في ملاحقة «مرتكبي جرائم الحرب»"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/international/362888"><h5 class="tabheading">وزير العدل الأميركي في أوكرانيا للبحث في ملاحقة «مرتكبي ......</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/international">دولى</a> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/international/362885"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_4nckmrxSTvlqxls0eoxs.jpg" alt="البيت الأبيض يعلن فرض حظر أميركي على غالبية الألغام الأرضية"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/international/362885"><h5 class="tabheading">البيت الأبيض يعلن فرض حظر أميركي على غالبية الألغام الأرضية...</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/international">دولى</a> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/international/362855"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_iFwxAwb2luYryGrU3o20.jpg" alt="أوكرانيا: سيطرة روسية كاملة على توشكيفكا على الجبهة بدونباس"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/international/362855"><h5 class="tabheading">أوكرانيا: سيطرة روسية كاملة على توشكيفكا على الجبهة بدونباس...</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/international">دولى</a> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/international/362847"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_7AB1Un73LkGgluzUnbVE.jpg" alt="أوكرانيا: دمار كارثي في ليسيتشانسك بمنطقة دونباس"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/international/362847"><h5 class="tabheading">أوكرانيا: دمار كارثي في ليسيتشانسك بمنطقة دونباس...</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/international">دولى</a> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/international/362845"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_Z4Fl0tVKnc2U7KeKGUnJ.jpg" alt="كوريا الجنوبية تطلق أول صاروخ فضائي محلي الصنع"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/international/362845"><h5 class="tabheading">كوريا الجنوبية تطلق أول صاروخ فضائي محلي الصنع...</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/international">دولى</a> </div> </div> <div class="tp-news-col-3-list-more border-none article-news-col-3-more"> <span class="tp-news-col-3-list-more border-none article-news-col-3-more"><a href="http://alwasat.ly/section/international"><h5><i class="fa fa-plus" aria-hidden="true"></i> المزيد </h5></a></span> </div> </div> </div> </div> </div> </div> </div> </div> </div> <div class="space-line"></div> <div class="space-line hide-md"></div> <div class="space-line hide-md"></div> <div class="space-line hide-md"></div> </section> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-581614bd6aee8dff"></script> <section id="footer"> <div class="container"> <div class="row"> <div class="flex-container"> <div class="col-md-3 col-sm-6 col-xs-12 hide-xs"> <div class="footer-sec-fourth"> <div class="footer-sec-header"> <h4>تصفح الوسط</h4> </div> <div class="footer-menu1"> <div class="footer-nav footer-nav-left"> <ul> <li class="list-style-type-square"><a href="http://alwasat.ly/section/sports"><h5>رياضة</h5></a> <ul> <li class="list-style-none top-margin"><a href="http://alwasat.ly/section/libya-sports">ليبيا</a></li> <li class="list-style-none "><a href="http://alwasat.ly/section/international-sports">عالمى</a></li> </ul> </li> <li class="list-style-type-square" style="-webkit-margin-before: 10px;"><a href="http://alwasat.ly/section/art-culture"><h5>ثقافة وفن</h5></a></li> <li class="list-style-type-square" style="-webkit-margin-before: -20px;"><a href="http://alwasat.ly/section/variety"><h5>منوعات</h5></a> <ul> <li class="list-style-none top-margin"><a href="http://alwasat.ly/section/science-technology">علوم وتكنولوجيا</a></li> <li class="list-style-none "><a href="http://alwasat.ly/section/mixed">منوعات</a></li> <li class="list-style-none "><a href="http://alwasat.ly/section/cars">سيارات</a></li> </ul> </li> <li class="list-style-type-square" style="-webkit-margin-before: 10px;"><a href="http://alwasat.ly/section/caricature"><h5>كاريكاتير</h5></a></li> <li class="list-style-type-square" style="-webkit-margin-before: -20px;"><a href="http://alwasat.ly/section/video"><h5>فيديو</h5></a></li> </ul> </div> </div> <div class="footer-menu2"> <div class="footer-nav footer-nav-right"> <ul> <li class="list-style-type-square"><a href="http://alwasat.ly/section/libya"><h5>ليبيا</h5></a></li> <li class="list-style-type-square" style="-webkit-margin-before: -20px;"><a href="http://alwasat.ly/section/arabic-international"><h5>عربى ودولى</h5></a> <ul> <li class="list-style-none top-margin" style="margin-right: 0px;"><a href="http://alwasat.ly/section/arabic"> عربى</a></li> <li class="list-style-none " style="margin-right: 0px;"><a href="http://alwasat.ly/section/international">دولى</a></li> </ul> </li> <li class="list-style-type-square" style="-webkit-margin-before: 10px;"><a href="http://alwasat.ly/authors"><h5>وجهات نظر</h5></a></li> <li class="list-style-type-square" style="-webkit-margin-before: -20px;"><a href="http://alwasat.ly/section/our-lives"><h5>حياتنا</h5></a> <ul> <li class="list-style-none top-margin" style="margin-right: 0px;"><a href="http://alwasat.ly/section/health-medicine">طب وصحة</a></li> <li class="list-style-none" style="margin-right: 0px;"><a href="http://alwasat.ly/section/beauty">أناقة وجمال</a></li> <li class="list-style-none" style="margin-right: 0px;"><a href="http://alwasat.ly/section/kitchen">كوجينة</a></li> <li class="list-style-none" style="margin-right: 0px;"><a href="http://alwasat.ly/section/decor">ديكور</a></li> </ul> </li> </ul> </div> </div> </div> </div> <div class="col-md-3 col-sm-6 col-xs-12" > <div class="footer-sec-three"> <div class="footer-sec-three-header"> <h4>لا يفوتك</h4> </div> <div class="footer-sec-three-intro"> <a href="http://alwasat.ly/news/health-medicine/362836"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/KLikELL0QjyIBtwESyDE.jpg" alt="فوائد القهوة بالليمون.. بين الحقيقة والخرافة"></a> <a href="http://alwasat.ly/news/health-medicine/362836"><h4 class="h4-small-font">فوائد القهوة بالليمون.. بين الحقيقة والخرافة</h4></a> </div> </div> </div> <div class="col-md-3 hide-xs col-sm-6 col-xs-12 padding-left-none"> <div class="footere-sec-two"> <ul id='footer-nav' class='footer-sec-two-li-style'><li class="normal_menu"><a href="http://alwasat.ly/about-us-ar" target="_parent">عن الوسط</a></li><li class="normal_menu"><a href="http://alwasat.ly/terms-of-use-ar" target="_parent">شروط الإستخدام</a></li><li class="normal_menu"><a href="http://alwasat.ly/contacts" target="_parent">إتصل بنا</a></li><li class="normal_menu"><a href="http://alwasat.ly/participate-ar" target="_parent">شارك</a></li></ul> <p><span dir="RTL" lang="AR-EG">بوابة الوسط غير مسؤولة عن محتوى المواقع الخارجية وتعليقات القراء</span></p> </div> </div> <div class="col-md-3 col-xs-12 col-sm-6"> <div class="footer-sec-one"> <div class="footer-sec-one-header"> <form class="footer-search-form" action="http://alwasat.ly/news/search" method="get"> <div class="form-group"> <input type="text" class="form-control search-box" name="q" placeholder="ابحث فى بوابة الوسط" value=""> <i class="fa fa-search search-icon-in-footer" aria-hidden="true"></i> </div> </form> </div> <div class="footer-sec-one-intro"> <h4>بوابة الوسط</h4> <p>بوابة جريدة الوسط»، بوابة إلكترونية ليبية مستقلة ملتزمة في أدائها المهني بالأنظمة الإعلامية السارية، وهدفها تقديم خدمة إعلامية مستنيرة ترتكز إلى الصدقية والدقة والحياد، واحترام الحرية الشخصية، وصولاً إلى أن تكون «صوت ليبيا الدولي</p> <a href="/about-us-ar"><i class="fa fa-plus" aria-hidden="true"></i> المزيد</a> </div> </div> </div> </div> </div> </div> </section> <section id="footer-social"> <div class="container"> <div class="row"> <div class="col-md-12 col-sm-12 col-xs-12"> <div class="footer-social-title"> <h4 class="text-center">تابع بوابة الوسط</h4> </div> </div> <div class="col-md-4 col-sm-2 col-xs-4 hide-xs"></div> <div class="col-md-4 col-sm-8 col-xs-12"> <div class="footer-social-icon"> <ul class="footer-social-icon-ul"> <li><a href="https://www.facebook.com/alwasatnewsly" target="_blank"><i class="fa fa-facebook footer-social" aria-hidden="true"></i></a></li> <li><a href="https://twitter.com/alwasatnewsly" target="_blank"><i class="fa fa-twitter footer-social" aria-hidden="true"></i></a></li> <li><a href="https://google.com/" target="_blank"><i class="fa fa-google-plus footer-social" aria-hidden="true"></i></a></li> <li><a href="https://instagram.com/alwasatnewsly#" target="_blank"><i class="fa fa-instagram footer-social" aria-hidden="true"></i></a></li> <li><a href="https://www.youtube.com/user/AlwasatChannel" target="_blank"><i class="fa fa-youtube-play footer-social" aria-hidden="true"></i></a></li> </ul> </div> </div> <div class="col-md-4 col-sm-2 col-xs-4 hide-xs"></div> </div> </div> </section> <section id="copyright" class="hide-xs"> <div class="container"> <div class="row"> <div class="col-md-6 col-sm-6 col-xs-6"> <div class="copy-right-text"> <p><strong>جميع الحقوق محفوظة</strong> &copy; <a href="">alwasat.ly</a></p> </div> </div> <div class="col-md-6 col-sm-6 col-xs-6"> <div class="copyright-logo"> <img src="http://alwasat.ly/themes/default/assets/images/logo.png" alt="Alwasat News"> </div> </div> </div> </div> </section> <!-- Include all compiled plugins (below), or include individual files as needed --> <script src="http://alwasat.ly/themes/default/assets/js/bootstrap.min.js"></script> <div id="fb-root"></div> <script type="text/javascript">function openNav() {document.getElementById("mySidenav").style.width = "250px";document.getElementById("main").style.marginLeft = "250px";document.body.style.backgroundColor = "rgba(64, 64, 64, 0.92)";document.body.style.opacity = "1";}function closeNav() {document.getElementById("mySidenav").style.width = "0";document.getElementById("main").style.marginLeft = "0";document.body.style.backgroundColor = "white";}$(document).ready(function() {$("#menutoggle").click(function() { $('.xs-menu').toggleClass('displaynone'); });$(".drop-down").hover(function() { $(this).find('.mega-menu').addClass('display-on'); });$(".drop-down").mouseleave(function() { $(this).find('.mega-menu').removeClass('display-on'); });});(function($){jQuery('#sidemenu > li > a').each(function() {/*if(jQuery(this).attr("href")==window.location)jQuery(this).addClass("active");*/if(jQuery(this).closest("li").children("ul").length) {jQuery(this).closest("li").append().addClass('side-nav-dropdown-li');jQuery(this).closest("li").append().removeClass('normal_menu');jQuery(this).closest("li").children("a").append('<i class="fa fa-angle-left side-nav-dropdown-angle" aria-hidden="true"></i>');jQuery(this).closest("li").children("ul").addClass('side-nav-dropdown-li-ul');/*jQuery(this).addClass('dropdown-toggle');jQuery(this).attr("data-toggle", "dropdown");*/}});jQuery('#main-menu-id > li ').each(function() { if(jQuery(this).attr("href")==window.location)jQuery(this).addClass("active");});})(jQuery);(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if(d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.9&appId=410559345958770";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));function video_id(url) {return url.split("/").pop();}$(function(){$('video').on('play', function (e) {$.get("http://alwasat.ly/news/video_count?vid="+e.target.id, function( data ) {});});});document.addEventListener('play', function(e){var videos = document.getElementsByTagName('video');for(var i = 0, len = videos.length; i < len;i++){if(videos[i] != e.target){videos[i].pause();}}}, true);jQuery(document).ready(function(){jQuery(document).on('click','.uvid',function(event){var uvid = jQuery(this).attr('id');var vodhref = jQuery(this).data('href');if(vodhref != '') {event.preventDefault();var youtubeLink = $(this).data("href");if(youtubeLink.match(/(youtube.com)/)){var split_c = "v=";var split_n = 1;}if(youtubeLink.match(/(youtu.be)/) || youtubeLink.match(/(vimeo.com\/)+[0-9]/)){var split_c = "/";var split_n = 3;}if(youtubeLink.match(/(vimeo.com\/)+[a-zA-Z]/)){var split_c = "/";var split_n = 5;}var getYouTubeVideoID = youtubeLink.split(split_c)[split_n];var cleanVideoID = getYouTubeVideoID.replace(/(&)+(.*)/, "");if(youtubeLink.match(/(youtu.be)/) || youtubeLink.match(/(youtube.com)/)){var videoEmbedLink = "https://www.youtube.com/embed/"+cleanVideoID+"?autoplay=1";}if(youtubeLink.match(/(vimeo.com\/)+[0-9]/) || youtubeLink.match(/(vimeo.com\/)+[a-zA-Z]/)){var videoEmbedLink = "https://player.vimeo.com/video/"+cleanVideoID+"?autoplay="+YouTubePopUpOptions.autoplay+"";}$("body").append('<div class="YouTubePopUp-Wrap YouTubePopUp-animation"><div class="YouTubePopUp-Content"><span class="YouTubePopUp-Close"></span><iframe src="'+videoEmbedLink+'" allowfullscreen></iframe></div></div>');if($('.YouTubePopUp-Wrap').hasClass('YouTubePopUp-animation')){setTimeout(function() {$('.YouTubePopUp-Wrap').removeClass("YouTubePopUp-animation");}, 600);}$(".YouTubePopUp-Wrap, .YouTubePopUp-Close").click(function(){$(".YouTubePopUp-Wrap").addClass("YouTubePopUp-Hide").delay(515).queue(function() { $(this).remove(); });});}});$(document).keyup(function(e){if(e.keyCode == 27){$('.YouTubePopUp-Wrap, .YouTubePopUp-Close').click();}});});</script> <!-- Start Alexa Certify Javascript --> <script type="text/javascript">
    _atrk_opts = { atrk_acct:"JCs0j1a4ZP00yT", domain:"alwasat.ly",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script> <noscript><img src="https://certify.alexametrics.com/atrk.gif?account=JCs0j1a4ZP00yT" style="display:none" height="1" width="1" alt="" /></noscript> <!-- End Alexa Certify Javascript --> <script type="text/javascript">(function(){window['__CF$cv$params']={r:'71eda5cc9ed381b1',m:'cfrdscCs6uqV7_CW6EXemLXJqsgLURa5Yc4AtUNIccA-1655823981-0-AT7/PU5j7nkTM3MJe5M6HCMSWR0JCYGpRM38+TQGPnOLmjqflsogH8xKS3VOtBMY75QcA1Ar1DZoahXeOQwFAFs8E50TedKDFFhxEHHH1PN3Z3zmeTiMMb/rW1EhFPdNjtrbMnhmXGxI0f9uH041TUQ=',s:[0x997457a6b0,0xb29238c46b],u:'/cdn-cgi/challenge-platform/h/g'}})();</script></body> </html> المزيد من بوابة الوسط 