<!doctype html> <html amp dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#"> <head> <meta charset="utf-8"> <!-- <script async src="https://cdn.ampproject.org/v0.js"></script> --> <script async src="http://alwasat.ly/themes/default/assets/ampjs/v0.js"></script> <!-- <script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script> --> <script async src="http://alwasat.ly/themes/default/assets/ampjs/amp-social-share-0.1.js"></script> <!-- <script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script> --> <script async src="http://alwasat.ly/themes/default/assets/ampjs/amp-analytics-0.1.js"></script> <!-- <script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script> --> <script async src="http://alwasat.ly/themes/default/assets/ampjs/amp-sidebar-0.1.js"></script> <!-- <script async custom-element="amp-fit-text" src="https://cdn.ampproject.org/v0/amp-fit-text-0.1.js"></script> --> <script async src="http://alwasat.ly/themes/default/assets/ampjs/amp-fit-text-0.1.js"></script> <!-- <script async custom-element="amp-selector" src="https://cdn.ampproject.org/v0/amp-selector-0.1.js"></script> --> <script async src="http://alwasat.ly/themes/default/assets/ampjs/amp-selector-0.1.js"></script> <!-- <script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script> --> <script async src="http://alwasat.ly/themes/default/assets/ampjs/amp-carousel-0.1.js"></script> <!-- <script async custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-0.1.js"></script> --> <script async src="http://alwasat.ly/themes/default/assets/ampjs/amp-bind-0.1.js"></script> <!-- <script async custom-element="amp-list" src="https://cdn.ampproject.org/v0/amp-list-0.1.js"></script> --> <script async src="http://alwasat.ly/themes/default/assets/ampjs/amp-list-0.1.js"></script> <!-- <script async custom-template="amp-mustache" src="https://cdn.ampproject.org/v0/amp-mustache-0.1.js"></script> --> <script async src="http://alwasat.ly/themes/default/assets/ampjs/amp-mustache-0.1.js"></script> <!-- <script async custom-element="amp-addthis" src="https://cdn.ampproject.org/v0/amp-addthis-0.1.js"></script> --> <script async src="http://alwasat.ly/themes/default/assets/ampjs/amp-addthis-0.1.js"></script> <!-- <script async custom-element="amp-accordion" src="https://cdn.ampproject.org/v0/amp-accordion-0.1.js"></script> --> <script async src="http://alwasat.ly/themes/default/assets/ampjs/amp-accordion-0.1.js"></script> <!-- <script async custom-element="amp-form" src="https://cdn.ampproject.org/v0/amp-form-0.1.js"></script> --> <script async src="http://alwasat.ly/themes/default/assets/ampjs/amp-form-0.1.js"></script> <!-- <script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script> --> <script async src="http://alwasat.ly/themes/default/assets/ampjs/amp-iframe-0.1.js"></script> <!-- <script async custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js"></script> --> <script async src="http://alwasat.ly/themes/default/assets/ampjs/amp-youtube-0.1.js"></script> <!-- <script async custom-element="amp-facebook" src="https://cdn.ampproject.org/v0/amp-facebook-0.1.js"></script> --> <script async src="http://alwasat.ly/themes/default/assets/ampjs/amp-facebook-0.1.js"></script> <!-- <script async custom-element="amp-dailymotion" src="https://cdn.ampproject.org/v0/amp-dailymotion-0.1.js"></script> --> <script async src="http://alwasat.ly/themes/default/assets/ampjs/amp-dailymotion-0.1.js"></script> <!-- <script async custom-element="amp-twitter" src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js"></script> --> <script async src="http://alwasat.ly/themes/default/assets/ampjs/amp-twitter-0.1.js"></script> <!-- <script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script> --> <script async src="http://alwasat.ly/themes/default/assets/ampjs/amp-ad-0.1.js"></script> <meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"> <meta property="og:title" content="جديد «كورونا».. أميركا اللاتينية بؤرة لانتشار الفيروس وأوروبا ترى الحياة وإعادة فتح المساجد في السعودية" /><meta property="og:description" content="بوابة «الوسط» تنشر مستجدات الوضع بشأن فيروس كورونا عالميا حتى اليوم الإثنين أول يونيو 2020."><meta property="og:site_name" content="Alwasat News" /><meta property="og:type" content="website" /><meta property="og:locale" content="ar" /><meta property="og:app_id" content="966242223397117" /><meta property="og:image" content="http://cdn-ar-1.alwasat.ly/uploads/articles/CR6ZgNdF4qEqHZFNK0Qe.jpg" /><title>جديد «كورونا».. أميركا اللاتينية بؤرة لانتشار الفيروس وأوروبا ترى الحياة وإعادة فتح المساجد في السعودية</title><meta name="twitter:title" content="جديد «كورونا».. أميركا اللاتينية بؤرة لانتشار الفيروس وأوروبا ترى الحياة وإعادة فتح المساجد في السعودية" /><meta name="keywords" content="بوابة الوسط, الوسط الليبية, أخبار ليبيا, أوروبا , السعودية , كورونا , ترامب , البرازيل" /><meta name="description" content="بوابة «الوسط» تنشر مستجدات الوضع بشأن فيروس كورونا عالميا حتى اليوم الإثنين أول يونيو 2020." /><meta name="twitter:description" content="بوابة «الوسط» تنشر مستجدات الوضع بشأن فيروس كورونا عالميا حتى اليوم الإثنين أول يونيو 2020." /><meta name="author" content="بوابة الوسط"><link rel="canonical" href="http://alwasat.ly/news/international/284838" /><meta property="og:url" content="http://alwasat.ly/news/international/284838" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@alwasatnewsly" /> <link rel="shortcut icon" href="http://alwasat.ly/themes/default/assets/images/favicon.png"> <style amp-custom>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</style> <style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript> <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@id":"http://alwasat.ly/#organization",
  "@type": "Organization",
  "name": "بوابة الوسط",
  "url": "http://alwasat.ly",
  "logo": "http://alwasat.ly/themes/default/assets/images/logo_google1.png",
  "sameAs": [
    "https://www.facebook.com/alwasatnewsly",
    "https://www.instagram.com/alwasatnewsly",
    "https://plus.google.com/+AlwasatLy",
    "https://twitter.com/alwasatnewsly",
    "https://www.youtube.com/user/AlwasatChannel"
  ],
  "contactPoint": [
    { "@type": "ContactPoint",
      "telephone": "+20225799661",
      "contactType": "customer service",
	  "availableLanguage": "Arabic"
    }
  ]
}
</script> <script type="application/ld+json">
{
 "@context": "http://schema.org/",
 "@type": "WebPage",
 "name": "جديد «كورونا».. أميركا اللاتينية بؤرة لانتشار الفيروس وأوروبا ترى الحياة وإعادة فتح المساجد في السعودية",
 "url": "http://alwasat.ly/news/international/284838"
}
</script> <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
   "mainEntityOfPage": {
     "@type": "WebPage",
     "@id": "http://alwasat.ly/news/international/284838"
   },
  "headline": "جديد «كورونا».. أميركا اللاتينية بؤرة لانتشار الفيروس وأوروبا ترى الحياة وإعادة فتح المساجد في السعودية",
  "image": [
    "http://cdn-ar-1.alwasat.ly/uploads/articles/CR6ZgNdF4qEqHZFNK0Qe.jpg"
   ],
  "articleSection": "دولى",
  "datePublished": "2020-06-01 12:36:16",
  "dateModified": "2020-06-01 12:36:16",
  "author": {
    "@type": "Person",
    "name": "القاهرة - بوابة الوسط"
  },
   "publisher": {
    "@type": "Organization",
    "name": "بوابة الوسط",
    "logo": {
      "@type": "ImageObject",
      "url": "http://alwasat.ly/themes/default/assets/images/logo_google1.png"
    }
  },
  "description": "جديد «كورونا».. أميركا اللاتينية بؤرة لانتشار الفيروس وأوروبا ترى الحياة وإعادة فتح المساجد في السعودية"
}
</script> </head> <body> <amp-analytics type="googleanalytics"> <script type="application/json">
    {
      "vars": {
        "account": "UA-45976142-1"
      },
      "triggers": {
        "default pageview": {
          "on": "visible",
          "request": "pageview",
          "vars": {
            "title": "جديد «كورونا».. أميركا اللاتينية بؤرة لانتشار الفيروس وأوروبا ترى الحياة وإعادة فتح المساجد في السعودية"
          }
        }
      }
    }
  </script> </amp-analytics> <header class="ampstart-headerbar fixed flex justify-start items-center top-0 left-0 right-0"> <div role="button" aria-label="open sidebar" on="tap:sidebar.toggle" tabindex="0" class="ampstart-navbar-trigger pr2 ">☰</div> <a id="logo-mobile" class="my0 mx-auto" href="http://alwasat.ly/"><amp-img src="http://alwasat.ly/themes/default/assets/images/logo.png" width="150" height="54" layout="fixed" class="my0 mx-auto " alt="alwasat logo"></amp-img></a> <div class="nav-wrapper"> <ul class="top-nav"> <li><a href="http://alwasat.ly/">الرئيسية</a><span class="navbar-left-no-border"></span></li> <li class="active"><a href="http://alwasat.ly/section/libya">ليبيا</a><span class="navbar-left-no-border"></span></li> <li><a href="http://alwasat.ly/section/arabic-international">عربى ودولى</a><span class="navbar-left-border"></span></li> <li><a href="http://alwasat.ly/section/economy">اقتصاد</a><span class="navbar-left-border"></span></li> <li><a href="http://alwasat.ly/authors">وجهات نظر</a><span class="navbar-left-border"></span></li> <li><a href="http://alwasat.ly/section/sports">رياضة</a><span class="navbar-left-border"></span></li> <li><a href="http://alwasat.ly/section/our-lives">حياتنا</a><span class="navbar-left-border"></span></li> <li><a href="http://alwasat.ly/section/variety">منوعات</a><span class="navbar-left-border"></span></li> <li><a href="http://alwasat.ly/section/art-culture">ثقافة وفن</a><span class="navbar-left-border"></span></li> <li><a href="http://alwasat.ly/section/video">فيديو</a><span class="navbar-left-border"></span></li> </ul> <div class="search-lang-wrapper"> <select class="lang-selector"> <option>عربى</option> <option>English</option> </select> <form method="GET" class="search-form" action="https://alwasat.ly/news/search" target="_top"> <input type="text" class="search-box" name="q" placeholder="بحث" value="" required> </form> </div> </div> <div class="clearfix"></div> </header> <amp-sidebar id="sidebar" layout="nodisplay" side="right"> <div class="amp-close-image"> <div role="button" aria-label="close sidebar" on="tap:sidebar.toggle" tabindex="0" class="">✕</div> </div> <ul> <li><a href="http://alwasat.ly/">الرئيسية</a></li> <li><a href="http://alwasat.ly/section/libya"> ليبيا</a></li> <li><a href="http://alwasat.ly/section/economy"> اقتصاد</a></li> <li><a href="http://alwasat.ly/section/art-culture">ثقافة وفن</a></li> <!-- Start Dropdown-inline --> <amp-accordion layout="container" disable-session-states="" class="ampstart-dropdown"> <section> <h4 class="nested-accordion">حياتنا</h4> <ul class="ampstart-dropdown-items list-reset m0 p0"> <li class="ampstart-dropdown-item"><a href="http://alwasat.ly/section/beauty" class="text-decoration-none">أناقة وجمال</a></li> <li class="ampstart-dropdown-item"><a href="http://alwasat.ly/section/decor" class="text-decoration-none">ديكور</a></li> <li class="ampstart-dropdown-item"><a href="http://alwasat.ly/section/health-medicine" class="text-decoration-none">طب وصحة</a></li> <li class="ampstart-dropdown-item"><a href="http://alwasat.ly/section/kitchen" class="text-decoration-none">كوجينة</a></li> </ul> </section> </amp-accordion> <!-- End Dropdown-inline --> <!-- Start Dropdown-inline --> <amp-accordion layout="container" disable-session-states="" class="ampstart-dropdown"> <section> <h4 class="nested-accordion">رياضة</h4> <ul class="ampstart-dropdown-items list-reset m0 p0"> <li class="ampstart-dropdown-item"><a href="http://alwasat.ly/section/international-sports" class="text-decoration-none">رياضة محلية</a></li> <li class="ampstart-dropdown-item"><a href="http://alwasat.ly/section/libya-sports" class="text-decoration-none">رياضة عالمية</a></li> </ul> </section> </amp-accordion> <!-- End Dropdown-inline --> <!-- Start Dropdown-inline --> <amp-accordion layout="container" disable-session-states="" class="ampstart-dropdown"> <section> <h4 class="nested-accordion">عربى ودولى</h4> <ul class="ampstart-dropdown-items list-reset m0 p0"> <li class="ampstart-dropdown-item"><a href="http://alwasat.ly/section/arabic" class="text-decoration-none">عربى</a></li> <li class="ampstart-dropdown-item"><a href="http://alwasat.ly/section/international" class="text-decoration-none">دولى</a></li> </ul> </section> </amp-accordion> <!-- End Dropdown-inline --> <li><a href="http://alwasat.ly/section/video">فيديو</a></li> <li><a href="http://alwasat.ly/section/caricature">كاريكاتير</a></li> <li><a href="http://alwasat.ly/section/files">ملفات</a></li> <!-- Start Dropdown-inline --> <amp-accordion layout="container" disable-session-states="" class="ampstart-dropdown"> <section> <h4 class="nested-accordion">منوعات</h4> <ul class="ampstart-dropdown-items list-reset m0 p0"> <li class="ampstart-dropdown-item"><a href="http://alwasat.ly/section/cars" class="text-decoration-none">سيارات</a></li> <li class="ampstart-dropdown-item"><a href="http://alwasat.ly/section/science-technology" class="text-decoration-none">علوم وتكنولوجيا</a></li> <li class="ampstart-dropdown-item"><a href="http://alwasat.ly/section/mixed" class="text-decoration-none">منوعات</a></li> </ul> </section> </amp-accordion> <!-- End Dropdown-inline --> <li><a href="http://alwasat.ly/authors">وجهات نظر</a></li> <ul id="social-follow" class="ampstart-social-follow list-reset flex justify-around items-center flex-wrap m0 mb4"> <li> <a href="https://twitter.com/alwasatnewsly" target="_blank" class="inline-block p1" aria-label="Link to Twitter"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="22.2" viewbox="0 0 53 49"><path d="M45 6.9c-1.6 1-3.3 1.6-5.2 2-1.5-1.6-3.6-2.6-5.9-2.6-4.5 0-8.2 3.7-8.2 8.3 0 .6.1 1.3.2 1.9-6.8-.4-12.8-3.7-16.8-8.7C8.4 9 8 10.5 8 12c0 2.8 1.4 5.4 3.6 6.9-1.3-.1-2.6-.5-3.7-1.1v.1c0 4 2.8 7.4 6.6 8.1-.7.2-1.5.3-2.2.3-.5 0-1 0-1.5-.1 1 3.3 4 5.7 7.6 5.7-2.8 2.2-6.3 3.6-10.2 3.6-.6 0-1.3-.1-1.9-.1 3.6 2.3 7.9 3.7 12.5 3.7 15.1 0 23.3-12.6 23.3-23.6 0-.3 0-.7-.1-1 1.6-1.2 3-2.7 4.1-4.3-1.4.6-3 1.1-4.7 1.3 1.7-1 3-2.7 3.6-4.6" class="ampstart-icon ampstart-icon-twitter"></path></svg></a> </li> <li> <a href="https://www.facebook.com/alwasatnewsly" target="_blank" class="inline-block p1" aria-label="Link to Facebook"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="23.6" viewbox="0 0 56 55"><path d="M47.5 43c0 1.2-.9 2.1-2.1 2.1h-10V30h5.1l.8-5.9h-5.9v-3.7c0-1.7.5-2.9 3-2.9h3.1v-5.3c-.6 0-2.4-.2-4.6-.2-4.5 0-7.5 2.7-7.5 7.8v4.3h-5.1V30h5.1v15.1H10.7c-1.2 0-2.2-.9-2.2-2.1V8.3c0-1.2 1-2.2 2.2-2.2h34.7c1.2 0 2.1 1 2.1 2.2V43" class="ampstart-icon ampstart-icon-fb"></path></svg></a> </li> <li> <a href="https://instagram.com/alwasatnewsly" target="_blank" class="inline-block p1" aria-label="Link to Instagram"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 54 54"><path d="M27.2 6.1c-5.1 0-5.8 0-7.8.1s-3.4.4-4.6.9c-1.2.5-2.3 1.1-3.3 2.2-1.1 1-1.7 2.1-2.2 3.3-.5 1.2-.8 2.6-.9 4.6-.1 2-.1 2.7-.1 7.8s0 5.8.1 7.8.4 3.4.9 4.6c.5 1.2 1.1 2.3 2.2 3.3 1 1.1 2.1 1.7 3.3 2.2 1.2.5 2.6.8 4.6.9 2 .1 2.7.1 7.8.1s5.8 0 7.8-.1 3.4-.4 4.6-.9c1.2-.5 2.3-1.1 3.3-2.2 1.1-1 1.7-2.1 2.2-3.3.5-1.2.8-2.6.9-4.6.1-2 .1-2.7.1-7.8s0-5.8-.1-7.8-.4-3.4-.9-4.6c-.5-1.2-1.1-2.3-2.2-3.3-1-1.1-2.1-1.7-3.3-2.2-1.2-.5-2.6-.8-4.6-.9-2-.1-2.7-.1-7.8-.1zm0 3.4c5 0 5.6 0 7.6.1 1.9.1 2.9.4 3.5.7.9.3 1.6.7 2.2 1.4.7.6 1.1 1.3 1.4 2.2.3.6.6 1.6.7 3.5.1 2 .1 2.6.1 7.6s0 5.6-.1 7.6c-.1 1.9-.4 2.9-.7 3.5-.3.9-.7 1.6-1.4 2.2-.7.7-1.3 1.1-2.2 1.4-.6.3-1.7.6-3.5.7-2 .1-2.6.1-7.6.1-5.1 0-5.7 0-7.7-.1-1.8-.1-2.9-.4-3.5-.7-.9-.3-1.5-.7-2.2-1.4-.7-.7-1.1-1.3-1.4-2.2-.3-.6-.6-1.7-.7-3.5 0-2-.1-2.6-.1-7.6 0-5.1.1-5.7.1-7.7.1-1.8.4-2.8.7-3.5.3-.9.7-1.5 1.4-2.2.7-.6 1.3-1.1 2.2-1.4.6-.3 1.6-.6 3.5-.7h7.7zm0 5.8c-5.4 0-9.7 4.3-9.7 9.7 0 5.4 4.3 9.7 9.7 9.7 5.4 0 9.7-4.3 9.7-9.7 0-5.4-4.3-9.7-9.7-9.7zm0 16c-3.5 0-6.3-2.8-6.3-6.3s2.8-6.3 6.3-6.3 6.3 2.8 6.3 6.3-2.8 6.3-6.3 6.3zm12.4-16.4c0 1.3-1.1 2.3-2.3 2.3-1.3 0-2.3-1-2.3-2.3 0-1.2 1-2.3 2.3-2.3 1.2 0 2.3 1.1 2.3 2.3z" class="ampstart-icon ampstart-icon-instagram"></path></svg></a> </li> <li> <a href="https://plus.google.com/+AlwasatLy" target="_blank" class="inline-block p1" aria-label="Link to Google Plus"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="15.5" viewbox="0 0 45 29"><path d="M45 12.5h-4.1V8.4h-4.1v4.1h-4.1v4h4.1v4.1h4.1v-4.1H45v-4zm-30.7 0v4.9h8.1c-.3 2.1-2.4 6.1-8.1 6.1-4.8 0-8.8-4-8.8-9s4-9 8.8-9c2.8 0 4.7 1.2 5.7 2.2l3.9-3.8C21.4 1.6 18.2.2 14.3.2 6.4.2 0 6.6 0 14.5s6.4 14.3 14.3 14.3c8.3 0 13.8-5.8 13.8-14 0-.9-.1-1.6-.3-2.3H14.3z" class="ampstart-icon ampstart-icon-pinterest"></path></svg></a> </li> </ul> <li><a href="http://alwasat.ly/about-us-ar">عن الوسط</a></li> <li><a href="http://alwasat.ly/terms-of-use-ar">شروط الاستخدام</a></li> </ul> </amp-sidebar> <div id="desktop-upper" class="container"> <a href="http://alwasat.ly/"><amp-img class="desktop-logo" src="http://alwasat.ly/themes/default/assets/images/logo.png" width="210" height="75" layout="fixed" alt="alwasat logo"></amp-img></a> <ul class="desktop-follow"> <li> <span class="upper-text">الإثنين 01 / يونيو / 2020</span> <span class="upper-seperator">|</span> </li> <li> <span class="upper-text">جريدة الوسط</span> <a href="http://alwasat.ly/download/archive/2020-05-21.pdf" target="_blank"><amp-img class="radio-newspaper-upper" src="http://alwasat.ly/themes/default/assets/images/news-paper-icon_newer.png" width="55" height="55" layout="fixed" alt="جريدة الوسط"></amp-img></a> </li> <li> <span class="upper-seperator">|</span> <span class="upper-text">راديو الوسط</span> <a href="http://live.alwasat.ly" target="_blank"><amp-img class="radio-newspaper-upper" src="http://alwasat.ly/themes/default/assets/images/g-logo.png" width="55" height="55" layout="fixed" alt="راديو الوسط"></amp-img></a> </li> <li> <span class="upper-seperator">|</span> <a href="https://www.youtube.com/user/AlwasatChannel" target="_blank"><amp-img class="social-follow-icons" src="http://alwasat.ly/themes/default/assets/images/youtube.png" width="40" height="40" layout="fixed" alt="youtube follow"></amp-img></a> <a href="https://plus.google.com/+AlwasatLy" target="_blank"><amp-img class="social-follow-icons" src="http://alwasat.ly/themes/default/assets/images/gplus.png" width="40" height="40" layout="fixed" alt="gplus follow"></amp-img></a> <a href="https://twitter.com/alwasatnewsly" target="_blank"><amp-img class="social-follow-icons" src="http://alwasat.ly/themes/default/assets/images/twitter.png" width="40" height="40" layout="fixed" alt="twitter follow"></amp-img></a> <a href="https://www.facebook.com/alwasatnewsly" target="_blank"><amp-img class="social-follow-icons" src="http://alwasat.ly/themes/default/assets/images/facebook.png" width="40" height="40" layout="fixed" alt="facebook follow"></amp-img></a> </li> </ul> <div class="clearfix"></div> </div> <div class="breadcrumb-wrapper"> <ul class="breadcrumb"> <li><a href="http://alwasat.ly/">الصفحة الرئيسية</a></li> <li><a href="http://alwasat.ly/section/international">دولى</a></li> </ul> </div> <div class="container"> <div class="right-ad-container"> <amp-img src="http://alwasat.ly/themes/default/assets/images/lamis.png" alt="لميس" width="160" height="600" layout="responsive"></amp-img> </div> <div class="article-container"> <h2 class="detail-title">جديد «كورونا».. أميركا اللاتينية بؤرة لانتشار الفيروس وأوروبا ترى الحياة وإعادة فتح المساجد في السعودية</h2> <div class="space-line-minus-10"></div> <div class="horizontal-line"></div> <div class="space-line-10"></div> <div class="author-date"> القاهرة - بوابة الوسط | الإثنين 01 يونيو 2020, <span dir='rtl'>12:36 مساء</span> </div> <div class="space-line-10"></div> <div class="clearfix"></div> <amp-img src="http://cdn-ar-1.alwasat.ly/uploads/articles/CR6ZgNdF4qEqHZFNK0Qe.jpg" alt="جديد «كورونا».. أميركا اللاتينية بؤرة لانتشار الفيروس وأوروبا ترى الحياة وإعادة فتح المساجد في السعودية" width="1.68" height="1" layout="responsive"></amp-img> <h6 class="image-caption" dir="rtl" >الرئيس البرازيلي جاير بولسونارو عند وصوله إلى بلاناتو بالاس في برازيليا، 24 مايو 2020 (فرانس برس)</h6> <div class="thin-hr"></div> <div class="clearfix"></div> <a href="http://live.alwasat.ly" target="_blank" ><amp-img class="ad-img-in-article" src="http://alwasat.ly/themes/default/assets/images/ad_square_75c.png" alt="راديو الوسط" width="205" height="155" layout="responsive"></amp-img></a> <p><p>تجاوزت أميركا اللاتينية، البؤرة الرئيسية لانتشار فيروس كورونا المستجد حاليا، عتبة المليون إصابة مؤكدة، فيما يدفع تباطؤ الوباء في أوروبا العديد من البلدان إلى تخفيف التدابير الصحية من جديد هذا الأسبوع.</p> <p>في البرازيل، الدولة الأكثر تضرراً في أميركا اللاتينية، ترافق انتشار الوباء، الذي أدى إلى أكثر من نصف مليون إصابة و 30 ألف حالة وفاة، مع تصاعد التوترات السياسية حول كيفية مواجهته، بحسب وكالة &laquo;فرانس برس&raquo;.</p> <p><cite>اشتباكات في البرازيل</cite><br /> واندلعت اشتباكات مساء الأحد في ساو باولو بين أنصار ومعارضي الرئيس البرازيلي جاير بولسونارو. ويقلل رئيس الدولة اليميني من خطورة الوباء ويعارض تدابير الاحتواء التي أقرتها مختلف السلطات المحلية كما انخرط وسط الحشود الأحد في برازيليا، متحديا قواعد التباعد الاجتماعي التي تم إقرارها من أجل الحد من انتشار العدوى.</p> <p>ودعا بولسونارو إلى استئناف بطولة كرة القدم، قائلا: &laquo;نظرا لأن لاعبي كرة القدم هم رياضيون يافعون، فإن خطر الموت في حال أصيبوا بالفيروس سيكون منخفضا بشكل كبير&raquo;، لكن طلبه لم يلق صدا طيبا، إذ دعاه مدير نادي ساو باولو والنجم السابق لفريق باريس سان جرمان الفرنسي راي للاستقالة.</p> <p>في ساو باولو، اصطدمت تظاهرة ضد الفاشي الأحد بتظاهرة أخرى لمؤيدي الرئيس الذين خرجوا احتجاجا على إجراءات الاحتواء. واشتبك المئات في الشارع، على الرغم من تدخل الشرطة التي أطلقت الغاز المسيل للدموع واعتقلت ما لا يقل عن ثلاثة أشخاص.</p> <p><cite>الوضع في الولايات المتحدة</cite><br /> أما في الولايات المتحدة، التي سجلت أعلى حصيلة وفيات بالوباء في العالم (104.356 حالة وفاة الأحد)، تفاقمت الأزمة الصحية أيضًا بسبب الانقسامات السياسية العميقة وبسبب موجة من الغضب بعد وفاة جورج فلويد، الرجل الأسود أثناء اعتقاله من قبل شرطي أبيض في مينيابوليس منذ أسبوع.</p> <p>وأحدث البيت الأبيض أمس الأحد مفاجأة بإعلانه إرسال شحنة من مليوني جرعة من هيدروكسي كلوروكين إلى البرازيل، وهو دواء مضاد للملاريا أثار استخدامه الجدل في علاج &laquo;كوفيد-19&raquo;.</p> <p>وأكد الرئيس الأميركي دونالد ترامب، الذي أظهر قربه الإيديولوجي من بولسونارو، مؤخرًا أنه يتناول هيدروكسي كلوروكين كإجراء وقائي، في تحد لتوصيات السلطات الصحية في بلاده. ولم تثبت أي دراسة صارمة فاعلية الدواء في علاج الفيروس حتى الآن، بل حظرت العديد من البلدان استخدامه.</p> <p><cite>خسائر كارثية في أميركا اللاتينية</cite><br /> وفي القارة الأميركية، يجتاح الوباء المكسيك كذلك حيث تم إحصاء نحو 10 آلاف وفاة. وكذلك البيرو حيث سُجل أكثر من 160 ألف إصابة وأكثر من 4500 حالة وفاة وهدد المستشفيات بالانهيار.</p> <p>ودفعت الأضرار الاقتصادية الناجمة عن الوباء تشيلي (حيث تجاوزت حصيلة الوفيات الألف شخص الأحد) والبيرو إلى طلب خطوط ائتمان من صندوق النقد الدولي بقيمة إجمالية تبلغ حوالي 35 مليار دولار.</p> <p><cite>تحسن الموقف الصحي في أوروبا</cite><br /> في أوروبا، أدى التحسن في الوضع الصحي إلى الرفع التدريجي للقيود المفروضة على السكان للحد من انتشار المرض، الذي أودى بحياة حوالي 370 ألف شخص وإصابة أكثر من ستة ملايين شخص حول العالم.</p> <p>في روما، توجه البابا فرنسيس الأحد للمرة الأولى منذ ثلاثة أشهر بشكل مباشر إلى المصلين الذين بات بامكانهم المجيء للإصغاء إليه مع احترام تدابير التباعد الاجتماعي في ساحة القديس بطرس في روما.</p> <p>وقال الحبر الأعظم من نافذته في المقر البابوي &laquo;اليوم أصبحت الساحة مفتوحة، يمكننا العودة، إنه من دواعي سروري&raquo;، مرحباً بمئات الأشخاص الذين توزعوا في الساحة المترامية التي تحيط بها أعمدة بيضاوية وحيث انتشرت الشرطة.</p> <p>وفي مشهد كئيب بالنسبة لكثيرين وسيبقى محفوراً في الأذهان، أطلّ البابا فرنسيس أواخر مارس في ساحة القديس بطرس الخالية وتحت المطر لترؤس صلاة في خضمّ أزمة تفشي الوباء، داعياً العالم &laquo;الخائف والتائه&raquo; إلى إعادة النظر في أولوياته.</p> <p><cite>إعادة افتتاح المدارس في المملكة المتحدة</cite><br /> في المملكة المتحدة، تعود المدارس لفتح أبوابها اليوم الاثنين أمام التلاميذ الذين تبلغ أعمارهم من 4 إلى 6 سنوات ومن 10 إلى 11 عامًا، في خطوة أساسية، لكن تم انتقادها بشدة في إجراء فك العزل الذي قررته سلطات ثاني أكثر الدول تضررا في العالم بعد الولايات المتحدة، مع أكثر من 38 ألف حالة وفاة.</p> <p>وفي بريطانيا كذلك، يُسمح الآن بالتجمع لستة أشخاص كما يمكن للأشخاص الأكثر ضعفا، الذين أجبروا على عزل أنفسهم بشكل تام، الخروج بحذر. ويمكن لبعض المحال التجارية مثل تجارة السيارات أو الأسواق استئناف نشاطها.</p> <p><cite>عودة بعض مظاهر الحياة في روسيا</cite><br /> في روسيا، بعد أكثر من شهرين من الإغلاق، أعيد فتح العديد من المحلات التجارية اليوم الاثنين في موسكو وستصبح حدائق العاصمة مفتوحة أمام المتنزهين، مع الالتزام بوضع الكمامة في الأماكن العامة.</p> <p>في إسبانيا، يمكن لأندية دوري كرة القدم استئناف التدريب الجماعي، وهي المرحلة الأخيرة قبل استئناف المنافسة في 11 يونيو المقبل. أما الفرنسيين، فإنهم ينتظرون بفارغ الصبر إعادة فتح المقاهي والمطاعم الثلاثاء، ورفع الحظر المفروض على التنقل ضمن مسافة 100 كيلومتر عن منزلهم.</p> <p>عربيا، توافد مصلون في المملكة العربية السعودية يضعون كمامات أمس الأحد على المساجد التي أعيد فتحها في جميع أنحاء البلاد، باستثناء مدينة مكة المكرمة، بعد أكثر من شهرين من الإغلاق.</p> </p> <div class="more-button"> <a href="http://alwasat.ly/"><h5><i class="fa fa-plus" aria-hidden="true"></i>&nbsp;اضغط هنا لمزيد من الأخبار</h5></a> </div> <div class="tag-box"> <h4>كلمات مفتاحية</h4> <ul> <li><a href="http://alwasat.ly/news/tags?tag=أوروبا "><h5>أوروبا </h5></a></li> <li><a href="http://alwasat.ly/news/tags?tag= السعودية "><h5> السعودية </h5></a></li> <li><a href="http://alwasat.ly/news/tags?tag= كورونا "><h5> كورونا </h5></a></li> <li><a href="http://alwasat.ly/news/tags?tag= ترامب "><h5> ترامب </h5></a></li> <li><a href="http://alwasat.ly/news/tags?tag= البرازيل"><h5> البرازيل</h5></a></li> </ul> </div> <div class="clearfix"></div> <div class="more-from-alwasat"> <h3>المزيد من بوابة الوسط</h3> <div class="space-line-minus-10"></div> <div class="horizontal-line"></div> <div class="space-line-10"></div> <div class="clearfix"></div> <div class="more-from-items-container"> <div class="more-from-item pl-10"> <a href="http://alwasat.ly/news/international/284781"> <amp-img src="http://cdn-ar-1.alwasat.ly/uploads/articles/vJQwHnf60h1VtaWEiPu8.jpg" alt="ترامب يصنف حركة «أنتيفا» كـ«منظمة إرهابية» بعد اتهامها بقيادة مظاهرات مينيسوتا" width="1080" height="610" layout="responsive"></amp-img> </a> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <a href="http://alwasat.ly/news/international/284781"><h5 class="grey">ترامب يصنف حركة «أنتيفا» كـ«منظمة إرهابية» بعد اتهامها بقيادة مظاهرات مينيسوتا</h5></a> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <a href="http://alwasat.ly/section/international"><h5 class="orange">دولى</h5></a> </div> <div class="more-from-item pl-10"> <a href="http://alwasat.ly/news/libya/284774"> <amp-img src="http://cdn-ar-1.alwasat.ly/uploads/articles/2A6XGwhqcCV4nLBenQtp.jpg" alt="باشاغا: هناك مؤسسات داخل الدولة تقف أمام تطلعات وطموحات وزارة الداخلية" width="1080" height="610" layout="responsive"></amp-img> </a> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <a href="http://alwasat.ly/news/libya/284774"><h5 class="grey">باشاغا: هناك مؤسسات داخل الدولة تقف أمام تطلعات وطموحات وزارة الداخلية</h5></a> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <a href="http://alwasat.ly/section/libya"><h5 class="orange">ليبيا</h5></a> </div> <div class="more-from-item "> <a href="http://alwasat.ly/news/international/284771"> <amp-img src="http://cdn-ar-1.alwasat.ly/uploads/articles/mtWlrOzRWsNuTTG2tksh.jpg" alt="روسيا تصف رد فعل ترامب على مهمة إطلاق رحلة أميركية للفضاء بـ«الهستيريا»" width="1080" height="610" layout="responsive"></amp-img> </a> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <a href="http://alwasat.ly/news/international/284771"><h5 class="grey">روسيا تصف رد فعل ترامب على مهمة إطلاق رحلة أميركية للفضاء بـ«الهستيريا»</h5></a> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <a href="http://alwasat.ly/section/international"><h5 class="orange">دولى</h5></a> </div> <div class="clearfix"></div> <div class="more-from-item pl-10"> <a href="http://alwasat.ly/news/libya/284748"> <amp-img src="http://cdn-ar-1.alwasat.ly/uploads/articles/3HxsQ6WUUSl0HKeq8uHH.jpg" alt="«المركزي» بنغازي يصدر ردا تفصيليا على الخارجية الأميركية بشأن شحنة العملات المصادرة في مالطا" width="1080" height="610" layout="responsive"></amp-img> </a> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <a href="http://alwasat.ly/news/libya/284748"><h5 class="grey">«المركزي» بنغازي يصدر ردا تفصيليا على الخارجية الأميركية بشأن شحنة العملات ...</h5></a> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <a href="http://alwasat.ly/section/libya"><h5 class="orange">ليبيا</h5></a> </div> <div class="more-from-item pl-10"> <a href="http://alwasat.ly/news/international/284740"> <amp-img src="http://cdn-ar-1.alwasat.ly/uploads/articles/3WxfnurXKXpziszOmcpc.jpg" alt="إصابات «كورونا» تتجاوز 6 ملايين حالة في العالم: الوباء يجتاح البرازيل وأوروبا تعود تدريجيا للحياة" width="1080" height="610" layout="responsive"></amp-img> </a> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <a href="http://alwasat.ly/news/international/284740"><h5 class="grey">إصابات «كورونا» تتجاوز 6 ملايين حالة في العالم: الوباء يجتاح البرازيل وأوروبا ...</h5></a> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <a href="http://alwasat.ly/section/international"><h5 class="orange">دولى</h5></a> </div> <div class="more-from-item "> <a href="http://alwasat.ly/news/international/284725"> <amp-img src="http://cdn-ar-1.alwasat.ly/uploads/articles/JCy2kHL0lEMnkkTSlxkC.jpg" alt="ترامب يرجئ قمة مجموعة السبع ويسعى لتوسيع قائمة الدول المدعوة" width="1080" height="610" layout="responsive"></amp-img> </a> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <a href="http://alwasat.ly/news/international/284725"><h5 class="grey">ترامب يرجئ قمة مجموعة السبع ويسعى لتوسيع قائمة الدول المدعوة</h5></a> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <a href="http://alwasat.ly/section/international"><h5 class="orange">دولى</h5></a> </div> <div class="clearfix"></div> <div class="more-from-item pl-10"> <a href="http://alwasat.ly/news/international/284711"> <amp-img src="http://cdn-ar-1.alwasat.ly/uploads/articles/RAVPHgM5xeF6DxAiPs7K.jpg" alt="(فيديو) البنتاغون يرفع درجة التأهب استعدادا لنشر قوات الجيش الأميركي في مينيابوليس" width="1080" height="610" layout="responsive"></amp-img> </a> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <a href="http://alwasat.ly/news/international/284711"><h5 class="grey">(فيديو) البنتاغون يرفع درجة التأهب استعدادا لنشر قوات الجيش الأميركي في ...</h5></a> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <a href="http://alwasat.ly/section/international"><h5 class="orange">دولى</h5></a> </div> <div class="more-from-item pl-10"> <a href="http://alwasat.ly/news/libya/284696"> <amp-img src="http://cdn-ar-1.alwasat.ly/uploads/articles/HCmjZ3PUmHHrDYvnGf1T.jpg" alt="44 نائبا يعلنون مبادرة من 4 نقاط لوقف القتال وترسيخ السلم الأهلي" width="1080" height="610" layout="responsive"></amp-img> </a> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <a href="http://alwasat.ly/news/libya/284696"><h5 class="grey">44 نائبا يعلنون مبادرة من 4 نقاط لوقف القتال وترسيخ السلم الأهلي</h5></a> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <a href="http://alwasat.ly/section/libya"><h5 class="orange">ليبيا</h5></a> </div> <div class="more-from-item "> <a href="http://alwasat.ly/news/libya/284685"> <amp-img src="http://cdn-ar-1.alwasat.ly/uploads/articles/jgTAzxkOkNpTsNhaoK1g.jpg" alt="روسيا ترفض الاتهامات الأميركية بشأن إصدار عملات «مزيفة» لصالح ليبيا" width="1080" height="610" layout="responsive"></amp-img> </a> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <a href="http://alwasat.ly/news/libya/284685"><h5 class="grey">روسيا ترفض الاتهامات الأميركية بشأن إصدار عملات «مزيفة» لصالح ليبيا</h5></a> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <a href="http://alwasat.ly/section/libya"><h5 class="orange">ليبيا</h5></a> </div> <div class="clearfix"></div> <div class="more-from-item pl-10"> <a href="http://alwasat.ly/news/libya/284678"> <amp-img src="http://cdn-ar-1.alwasat.ly/uploads/articles/T58fZ7LrpmuJIRoOxluP.jpg" alt="مؤسسة النفط تتهم «ميليشيا مسلحة» بمنع فرق الصيانة من ممارسة أعمالها" width="1080" height="610" layout="responsive"></amp-img> </a> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <a href="http://alwasat.ly/news/libya/284678"><h5 class="grey">مؤسسة النفط تتهم «ميليشيا مسلحة» بمنع فرق الصيانة من ممارسة أعمالها</h5></a> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <a href="http://alwasat.ly/section/libya"><h5 class="orange">ليبيا</h5></a> </div> <div class="more-from-item pl-10"> <a href="http://alwasat.ly/news/international-sports/284636"> <amp-img src="http://cdn-ar-1.alwasat.ly/uploads/articles/CGD6rb3Qo6MLqLVbtczO.jpg" alt="مفاجأة.. إيطاليا تدرس إعادة الجماهير لمدرجات كرة القدم" width="1080" height="610" layout="responsive"></amp-img> </a> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <a href="http://alwasat.ly/news/international-sports/284636"><h5 class="grey">مفاجأة.. إيطاليا تدرس إعادة الجماهير لمدرجات كرة القدم</h5></a> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <a href="http://alwasat.ly/section/international-sports"><h5 class="orange">رياضة عالمية</h5></a> </div> <div class="more-from-item "> <a href="http://alwasat.ly/news/libya/284616"> <amp-img src="http://cdn-ar-1.alwasat.ly/uploads/articles/ynSO1HJc7XqRSt1V4pyp.jpg" alt="أميركا تحذر من محاولة روسية لإقامة معقل استراتيجي في ليبيا بعد تسليم طائرات حربية" width="1080" height="610" layout="responsive"></amp-img> </a> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <a href="http://alwasat.ly/news/libya/284616"><h5 class="grey">أميركا تحذر من محاولة روسية لإقامة معقل استراتيجي في ليبيا بعد تسليم طائرات ...</h5></a> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <a href="http://alwasat.ly/section/libya"><h5 class="orange">ليبيا</h5></a> </div> <div class="clearfix"></div> </div> </div> <div class="more-button"> <a href="http://alwasat.ly/section/international"><h5>&nbsp;المزيد من دولى</h5></a> </div> <div class="space-line-5"></div> <div class="clearfix"></div> </div> <div id="related-news" class="related-container"> <h4>الأكثر تفضيلا فى هذا القسم</h4> <div class="thin-hr"></div> <div class="clearfix"></div> <div class="most-read"> <h5>الأكثر قراءة</h5> <div class="related-item"> <div class="related-img-thumb"> <a href="http://alwasat.ly/news/international/284552"><amp-img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_NupPpuMMnbAev28gSSp8.jpg" alt="جديد «كورونا».. أميركا اللاتينية بؤرة لانتشار الفيروس وأوروبا ترى الحياة وإعادة فتح المساجد في السعودية" width="1080" height="610" layout="responsive"></amp-img></a> </div> <div class="related-title"> <a href="http://alwasat.ly/news/international/284552"><h6>المحتجون يحرقون مدينة مينيابوليس الأميركية.. وترامب يتوعدهم</h6></a> </div> </div> <div class="space-line-10"></div> <div class="thin-hr"></div> <div class="space-line-10"></div> <div class="clearfix"></div> <div class="related-item"> <div class="related-img-thumb"> <a href="http://alwasat.ly/news/international/284337"><amp-img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_eHg42MEeDQTCqqwxVeWs.jpg" alt="جديد «كورونا».. أميركا اللاتينية بؤرة لانتشار الفيروس وأوروبا ترى الحياة وإعادة فتح المساجد في السعودية" width="1080" height="610" layout="responsive"></amp-img></a> </div> <div class="related-title"> <a href="http://alwasat.ly/news/international/284337"><h6>«فيديو» البنتاغون: مقاتلتان حربيتان روسيتان تعترضان طائرة ...</h6></a> </div> </div> <div class="space-line-10"></div> <div class="thin-hr"></div> <div class="space-line-10"></div> <div class="clearfix"></div> <div class="related-item"> <div class="related-img-thumb"> <a href="http://alwasat.ly/news/international/284344"><amp-img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_F64uAj1oXjBA3e1uLFJA.jpg" alt="جديد «كورونا».. أميركا اللاتينية بؤرة لانتشار الفيروس وأوروبا ترى الحياة وإعادة فتح المساجد في السعودية" width="1080" height="610" layout="responsive"></amp-img></a> </div> <div class="related-title"> <a href="http://alwasat.ly/news/international/284344"><h6>«تويتر» يضيف عبارة تحذيرية إلى تغريدة لترامب في سابقة من ...</h6></a> </div> </div> <div class="space-line-10"></div> <div class="thin-hr"></div> <div class="space-line-10"></div> <div class="clearfix"></div> <div class="related-item"> <div class="related-img-thumb"> <a href="http://alwasat.ly/news/international/284204"><amp-img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_McN6bEKypiW5dbfNJ8co.jpg" alt="جديد «كورونا».. أميركا اللاتينية بؤرة لانتشار الفيروس وأوروبا ترى الحياة وإعادة فتح المساجد في السعودية" width="1080" height="610" layout="responsive"></amp-img></a> </div> <div class="related-title"> <a href="http://alwasat.ly/news/international/284204"><h6>نبوءة جديدة من تشومسكي: أميركا «تتجه نحو الهاوية» في عالم ما...</h6></a> </div> </div> <div class="space-line-10"></div> <div class="thin-hr"></div> <div class="space-line-10"></div> <div class="clearfix"></div> <div class="related-item"> <div class="related-img-thumb"> <a href="http://alwasat.ly/news/international/283448"><amp-img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_s3OgrV0ty273krgaijD2.jpg" alt="جديد «كورونا».. أميركا اللاتينية بؤرة لانتشار الفيروس وأوروبا ترى الحياة وإعادة فتح المساجد في السعودية" width="1080" height="610" layout="responsive"></amp-img></a> </div> <div class="related-title"> <a href="http://alwasat.ly/news/international/283448"><h6>العثور على جثة السفير الصيني لدى تل أبيب في منزله</h6></a> </div> </div> <div class="space-line-10"></div> <div class="thin-hr"></div> <div class="space-line-10"></div> <div class="clearfix"></div> </div> <div class="most-recent"> <h5>الأكثر تحديثا</h5> <div class="related-item"> <div class="related-img-thumb"> <a href="http://alwasat.ly/news/international/284840"><amp-img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_ztMPlwCTS1k04gPWnCD4.jpg" alt="نحو 3 آلاف حالة.. أعلى حصيلة إصابات يومية في إيران بفيروس كورونا منذ شهرين" width="1080" height="610" layout="responsive"></amp-img></a> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <a href="http://alwasat.ly/section/libya"><h6 class="orange">دولى</h6></a> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <div class="space-line-minus-10"></div> <div class="clearfix"></div> </div> <div class="related-title"> <a href="http://alwasat.ly/news/international/284840"><h6 class="tabheading">نحو 3 آلاف حالة.. أعلى حصيلة إصابات يومية في إيران بفيروس ...</h6></a> </div> </div> <div class="thin-hr"></div> <div class="space-line-10"></div> <div class="clearfix"></div> <div class="related-item"> <div class="related-img-thumb"> <a href="http://alwasat.ly/news/international/284838"><amp-img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_CR6ZgNdF4qEqHZFNK0Qe.jpg" alt="جديد «كورونا».. أميركا اللاتينية بؤرة لانتشار الفيروس وأوروبا ترى الحياة وإعادة فتح المساجد في السعودية" width="1080" height="610" layout="responsive"></amp-img></a> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <a href="http://alwasat.ly/section/libya"><h6 class="orange">دولى</h6></a> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <div class="space-line-minus-10"></div> <div class="clearfix"></div> </div> <div class="related-title"> <a href="http://alwasat.ly/news/international/284838"><h6 class="tabheading">جديد «كورونا».. أميركا اللاتينية بؤرة لانتشار الفيروس ...</h6></a> </div> </div> <div class="thin-hr"></div> <div class="space-line-10"></div> <div class="clearfix"></div> <div class="related-item"> <div class="related-img-thumb"> <a href="http://alwasat.ly/news/international/284834"><amp-img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_TZPYQmbs71bGJMbe5lQr.jpg" alt="«دون أعراض ملحوظة».. إصابة رئيس وزراء أرمينيا بفيروس «كورونا»" width="1080" height="610" layout="responsive"></amp-img></a> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <a href="http://alwasat.ly/section/libya"><h6 class="orange">دولى</h6></a> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <div class="space-line-minus-10"></div> <div class="clearfix"></div> </div> <div class="related-title"> <a href="http://alwasat.ly/news/international/284834"><h6 class="tabheading">«دون أعراض ملحوظة».. إصابة رئيس وزراء أرمينيا بفيروس ...</h6></a> </div> </div> <div class="thin-hr"></div> <div class="space-line-10"></div> <div class="clearfix"></div> <div class="related-item"> <div class="related-img-thumb"> <a href="http://alwasat.ly/news/international/284830"><amp-img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_3FzqsynnnJe4jhFLJ3zT.jpg" alt="بكين تهدد برد مضاد بعد إعلان ترامب بشأن هونغ كونغ" width="1080" height="610" layout="responsive"></amp-img></a> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <a href="http://alwasat.ly/section/libya"><h6 class="orange">دولى</h6></a> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <div class="space-line-minus-10"></div> <div class="clearfix"></div> </div> <div class="related-title"> <a href="http://alwasat.ly/news/international/284830"><h6 class="tabheading">بكين تهدد برد مضاد بعد إعلان ترامب بشأن هونغ كونغ</h6></a> </div> </div> <div class="thin-hr"></div> <div class="space-line-10"></div> <div class="clearfix"></div> <div class="related-item"> <div class="related-img-thumb"> <a href="http://alwasat.ly/news/international/284829"><amp-img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_yfmQnWFzQ6YMfBtuyftU.jpg" alt="العاصفة «أماندا» تودي بحياة 14 شخصا في السلفادور" width="1080" height="610" layout="responsive"></amp-img></a> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <a href="http://alwasat.ly/section/libya"><h6 class="orange">دولى</h6></a> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <div class="space-line-minus-10"></div> <div class="clearfix"></div> </div> <div class="related-title"> <a href="http://alwasat.ly/news/international/284829"><h6 class="tabheading">العاصفة «أماندا» تودي بحياة 14 شخصا في السلفادور</h6></a> </div> </div> <div class="thin-hr"></div> <div class="space-line-10"></div> <div class="clearfix"></div> </div> </div></div><div class="clearfix"></div> <div class="addthis-wrapper"> <amp-addthis width="320" height="50" layout="responsive" data-pub-id="ra-581614bd6aee8dff" data-widget-id="7jb8"> </amp-addthis> </div> <div class="footer-outer-wrapper"> <div class="footer-container"> <div class="footer-menu"> <h3>تصفح الوسط</h3> <ul class="footer-menu-right"> <li><a href="http://alwasat.ly/section/libya"><h5>ليبيا</h5></a></li> <li><a href="http://alwasat.ly/section/arabic-international"><h5>عربى ودولى</h5></a> <ul class="footer-sub-menu"> <li><a href="http://alwasat.ly/section/arabic"><h5>عربى</h5></a></li> <li><a href="http://alwasat.ly/section/international"><h5>دولى</h5></a></li> </ul> </li> <li><a href="http://alwasat.ly/authors"><h5>وجهات نظر</h5></a></li> <li><a href="http://alwasat.ly/section/our-lives"><h5>حياتنا</h5></a> <ul class="footer-sub-menu"> <li><a href="http://alwasat.ly/section/health-medicine"><h5>طب وصحة</h5></a></li> <li><a href="http://alwasat.ly/section/beauty"><h5>أناقة وجمال</h5></a></li> <li><a href="http://alwasat.ly/section/kitchen"><h5>كوجينة</h5></a></li> <li><a href="http://alwasat.ly/section/decor"><h5>ديكور</h5></a></li> </ul> </li> </ul> <ul class="footer-menu-left"> <li><a href="http://alwasat.ly/section/sports"><h5>رياضة</h5></a> <ul class="footer-sub-menu"> <li><a href="http://alwasat.ly/section/libya-sports"><h5>رياضة محلية</h5></a></li> <li><a href="http://alwasat.ly/section/international-sports"><h5>رياضة دولية</h5></a></li> </ul> </li> <li><a href="http://alwasat.ly/section/art-culture"><h5>ثقافة وفن</h5></a></li> <li><a href="http://alwasat.ly/section/variety"><h5>منوعات</h5></a> <ul class="footer-sub-menu"> <li><a href="http://alwasat.ly/section/science-technology"><h5>علوم وتكنولوجيا</h5></a></li> <li><a href="http://alwasat.ly/section/cars"><h5>سيارات</h5></a></li> <li><a href="http://alwasat.ly/section/mixed"><h5>منوعات</h5></a></li> </ul> </li> <li><a href="http://alwasat.ly/section/caricature"><h5>كاريكاتير</h5></a></li> <li><a href="http://alwasat.ly/section/video"><h5>فيديو</h5></a></li> </ul> <div class="clearfix"></div> </div> <div class="footer-search"> <form method="GET" class="search-form-footer" action="https://alwasat.ly/news/search" target="_top"> <input type="text" class="search-box-footer" name="q" placeholder="ابحث فى بوابة الوسط" value="" required> </form> <div class="footer-about"> <h3>بوابة الوسط</h3> <p>بوابة جريدة الوسط»، بوابة إلكترونية ليبية مستقلة ملتزمة في أدائها المهني بالأنظمة الإعلامية السارية، وهدفها تقديم خدمة إعلامية مستنيرة ترتكز إلى الصدقية والدقة والحياد، واحترام الحرية الشخصية، وصولاً إلى أن تكون «صوت ليبيا الدولي</p> </div> </div> <div class="footer-about-menu"> <ul> <li><a href="http://alwasat.ly/about-us-ar"><h5>عن الوسط</h5></a></li> <li><a href="http://alwasat.ly/terms-of-use-ar"><h5>شروط الاستخدام</h5></a></li> <li><a href="http://alwasat.ly/contacts"><h5>اتصل بنا</h5></a></li> <li><a href="#"><h5>شارك</h5></a></li> </ul> <p>بوابة الوسط غير مسؤولة عن محتوى المواقع الخارجية وتعليقات القراء</p> </div> <div class="footer-article"> <h4>لا يفوتك</h4> <a href="http://alwasat.ly/news/health-medicine/284623"><amp-img src="http://cdn-ar-1.alwasat.ly/uploads/articles/LZx3pMNMHthLjILSw4oC.jpg" alt="دراسة: مرضى السرطان أكثر عرضة للوفاة بـ«كورونا»" width="1080" height="610" layout="responsive"></amp-img></a> <a href="http://alwasat.ly/news/health-medicine/284623"><h5>دراسة: مرضى السرطان أكثر عرضة للوفاة بـ«كورونا»</h5></a> </div> <div class="clearfix"></div> </div> </div> <div class="space-line-10"></div> <div class="space-line-10"></div> <div class="clearfix"></div> <!-- Start Alexa AMP Certify Javascript --> <amp-analytics type="alexametrics"> <script type="application/json"> {"vars": { "atrk_acct": "JCs0j1a4ZP00yT", "domain": "alwasat.ly" }}</script> </amp-analytics> <!-- End Alexa AMP Certify Javascript --> <!-- Start Alexa Certify Javascript --> <script type="text/javascript">
_atrk_opts = { atrk_acct:"JCs0j1a4ZP00yT", domain:"alwasat.ly",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script> <noscript><img src="https://certify.alexametrics.com/atrk.gif?account=JCs0j1a4ZP00yT" style="display:none" height="1" width="1" alt="" /></noscript> <!-- End Alexa Certify Javascript --> </body> </html> 