<!doctype html> <html amp dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#"> <head> <meta charset="utf-8"> <!-- <script async src="https://cdn.ampproject.org/v0.js"></script> --> <script async src="http://alwasat.ly/themes/default/assets/ampjs/v0.js"></script> <!-- <script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script> --> <script async src="http://alwasat.ly/themes/default/assets/ampjs/amp-social-share-0.1.js"></script> <!-- <script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script> --> <script async src="http://alwasat.ly/themes/default/assets/ampjs/amp-analytics-0.1.js"></script> <!-- <script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script> --> <script async src="http://alwasat.ly/themes/default/assets/ampjs/amp-sidebar-0.1.js"></script> <!-- <script async custom-element="amp-fit-text" src="https://cdn.ampproject.org/v0/amp-fit-text-0.1.js"></script> --> <script async src="http://alwasat.ly/themes/default/assets/ampjs/amp-fit-text-0.1.js"></script> <!-- <script async custom-element="amp-selector" src="https://cdn.ampproject.org/v0/amp-selector-0.1.js"></script> --> <script async src="http://alwasat.ly/themes/default/assets/ampjs/amp-selector-0.1.js"></script> <!-- <script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script> --> <script async src="http://alwasat.ly/themes/default/assets/ampjs/amp-carousel-0.1.js"></script> <!-- <script async custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-0.1.js"></script> --> <script async src="http://alwasat.ly/themes/default/assets/ampjs/amp-bind-0.1.js"></script> <!-- <script async custom-element="amp-list" src="https://cdn.ampproject.org/v0/amp-list-0.1.js"></script> --> <script async src="http://alwasat.ly/themes/default/assets/ampjs/amp-list-0.1.js"></script> <!-- <script async custom-template="amp-mustache" src="https://cdn.ampproject.org/v0/amp-mustache-0.1.js"></script> --> <script async src="http://alwasat.ly/themes/default/assets/ampjs/amp-mustache-0.1.js"></script> <!-- <script async custom-element="amp-addthis" src="https://cdn.ampproject.org/v0/amp-addthis-0.1.js"></script> --> <script async src="http://alwasat.ly/themes/default/assets/ampjs/amp-addthis-0.1.js"></script> <!-- <script async custom-element="amp-accordion" src="https://cdn.ampproject.org/v0/amp-accordion-0.1.js"></script> --> <script async src="http://alwasat.ly/themes/default/assets/ampjs/amp-accordion-0.1.js"></script> <!-- <script async custom-element="amp-form" src="https://cdn.ampproject.org/v0/amp-form-0.1.js"></script> --> <script async src="http://alwasat.ly/themes/default/assets/ampjs/amp-form-0.1.js"></script> <!-- <script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script> --> <script async src="http://alwasat.ly/themes/default/assets/ampjs/amp-iframe-0.1.js"></script> <!-- <script async custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js"></script> --> <script async src="http://alwasat.ly/themes/default/assets/ampjs/amp-youtube-0.1.js"></script> <!-- <script async custom-element="amp-facebook" src="https://cdn.ampproject.org/v0/amp-facebook-0.1.js"></script> --> <script async src="http://alwasat.ly/themes/default/assets/ampjs/amp-facebook-0.1.js"></script> <!-- <script async custom-element="amp-dailymotion" src="https://cdn.ampproject.org/v0/amp-dailymotion-0.1.js"></script> --> <script async src="http://alwasat.ly/themes/default/assets/ampjs/amp-dailymotion-0.1.js"></script> <!-- <script async custom-element="amp-twitter" src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js"></script> --> <script async src="http://alwasat.ly/themes/default/assets/ampjs/amp-twitter-0.1.js"></script> <!-- <script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script> --> <script async src="http://alwasat.ly/themes/default/assets/ampjs/amp-ad-0.1.js"></script> <meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"> <meta property="og:title" content="ماي تدعو بوتين في قمة مجموعة العشرين إلى «الكف عن أعماله المزعزعة للاستقرار»" /><meta property="og:description" content="رئيسة وزراء بريطانيا تحث الرئيس الروسي على «الكف عن أعمال زعزعة الاستقرار التي تهدد المملكة المتحدة وحلفاءها» خلال لقائهما على هامش مجموعة العشرين في اليابان."><meta property="og:site_name" content="Alwasat News" /><meta property="og:type" content="website" /><meta property="og:locale" content="ar" /><meta property="og:app_id" content="966242223397117" /><meta property="og:image" content="http://cdn-ar-1.alwasat.ly/uploads/articles/rxpIb47nzPF7DbpkrwyC.jpg" /><title>ماي تدعو بوتين في قمة مجموعة العشرين إلى «الكف عن أعماله المزعزعة للاستقرار»</title><meta name="twitter:title" content="ماي تدعو بوتين في قمة مجموعة العشرين إلى «الكف عن أعماله المزعزعة للاستقرار»" /><meta name="keywords" content="بوابة الوسط, الوسط الليبية, أخبار ليبيا,بريطانيا, روسيا, تجسس, دبلوماسية, قمة, مجموعة العشرين" /><meta name="description" content="رئيسة وزراء بريطانيا تحث الرئيس الروسي على «الكف عن أعمال زعزعة الاستقرار التي تهدد المملكة المتحدة وحلفاءها» خلال لقائهما على هامش مجموعة العشرين في اليابان." /><meta name="twitter:description" content="رئيسة وزراء بريطانيا تحث الرئيس الروسي على «الكف عن أعمال زعزعة الاستقرار التي تهدد المملكة المتحدة وحلفاءها» خلال لقائهما على هامش مجموعة العشرين في اليابان." /><meta name="author" content="بوابة الوسط"><link rel="canonical" href="http://alwasat.ly/news/international/249393" /><meta property="og:url" content="http://alwasat.ly/news/international/249393" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@alwasatnewsly" /> <link rel="shortcut icon" href="http://alwasat.ly/themes/default/assets/images/favicon.png"> <style amp-custom>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</style> <style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript> <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@id":"http://alwasat.ly/#organization",
  "@type": "Organization",
  "name": "بوابة الوسط",
  "url": "http://alwasat.ly",
  "logo": "http://alwasat.ly/themes/default/assets/images/logo_google1.png",
  "sameAs": [
    "https://www.facebook.com/alwasatnewsly",
    "https://www.instagram.com/alwasatnewsly",
    "https://plus.google.com/+AlwasatLy",
    "https://twitter.com/alwasatnewsly",
    "https://www.youtube.com/user/AlwasatChannel"
  ],
  "contactPoint": [
    { "@type": "ContactPoint",
      "telephone": "+20225799661",
      "contactType": "customer service",
	  "availableLanguage": "Arabic"
    }
  ]
}
</script> <script type="application/ld+json">
{
 "@context": "http://schema.org/",
 "@type": "WebPage",
 "name": "ماي تدعو بوتين في قمة مجموعة العشرين إلى «الكف عن أعماله المزعزعة للاستقرار»",
 "url": "http://alwasat.ly/news/international/249393"
}
</script> <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
   "mainEntityOfPage": {
     "@type": "WebPage",
     "@id": "http://alwasat.ly/news/international/249393"
   },
  "headline": "ماي تدعو بوتين في قمة مجموعة العشرين إلى «الكف عن أعماله المزعزعة للاستقرار»",
  "image": [
    "http://cdn-ar-1.alwasat.ly/uploads/articles/rxpIb47nzPF7DbpkrwyC.jpg"
   ],
  "articleSection": "دولى",
  "datePublished": "2019-06-28 13:50:59",
  "dateModified": "2019-06-28 13:50:59",
  "author": {
    "@type": "Person",
    "name": "القاهرة - بوابة الوسط"
  },
   "publisher": {
    "@type": "Organization",
    "name": "بوابة الوسط",
    "logo": {
      "@type": "ImageObject",
      "url": "http://alwasat.ly/themes/default/assets/images/logo_google1.png"
    }
  },
  "description": "ماي تدعو بوتين في قمة مجموعة العشرين إلى «الكف عن أعماله المزعزعة للاستقرار»"
}
</script> </head> <body> <amp-analytics type="googleanalytics"> <script type="application/json">
    {
      "vars": {
        "account": "UA-45976142-1"
      },
      "triggers": {
        "default pageview": {
          "on": "visible",
          "request": "pageview",
          "vars": {
            "title": "ماي تدعو بوتين في قمة مجموعة العشرين إلى «الكف عن أعماله المزعزعة للاستقرار»"
          }
        }
      }
    }
  </script> </amp-analytics> <header class="ampstart-headerbar fixed flex justify-start items-center top-0 left-0 right-0"> <div role="button" aria-label="open sidebar" on="tap:sidebar.toggle" tabindex="0" class="ampstart-navbar-trigger pr2 ">☰</div> <a id="logo-mobile" class="my0 mx-auto" href="http://alwasat.ly/"><amp-img src="http://alwasat.ly/themes/default/assets/images/logo.png" width="150" height="54" layout="fixed" class="my0 mx-auto " alt="alwasat logo"></amp-img></a> <div class="nav-wrapper"> <ul class="top-nav"> <li><a href="http://alwasat.ly/">الرئيسية</a><span class="navbar-left-no-border"></span></li> <li class="active"><a href="http://alwasat.ly/section/libya">ليبيا</a><span class="navbar-left-no-border"></span></li> <li><a href="http://alwasat.ly/section/arabic-international">عربى ودولى</a><span class="navbar-left-border"></span></li> <li><a href="http://alwasat.ly/section/economy">اقتصاد</a><span class="navbar-left-border"></span></li> <li><a href="http://alwasat.ly/authors">وجهات نظر</a><span class="navbar-left-border"></span></li> <li><a href="http://alwasat.ly/section/sports">رياضة</a><span class="navbar-left-border"></span></li> <li><a href="http://alwasat.ly/section/our-lives">حياتنا</a><span class="navbar-left-border"></span></li> <li><a href="http://alwasat.ly/section/variety">منوعات</a><span class="navbar-left-border"></span></li> <li><a href="http://alwasat.ly/section/art-culture">ثقافة وفن</a><span class="navbar-left-border"></span></li> <li><a href="http://alwasat.ly/section/video">فيديو</a><span class="navbar-left-border"></span></li> </ul> <div class="search-lang-wrapper"> <select class="lang-selector"> <option>عربى</option> <option>English</option> </select> <form method="GET" class="search-form" action="https://alwasat.ly/news/search" target="_top"> <input type="text" class="search-box" name="q" placeholder="بحث" value="" required> </form> </div> </div> <div class="clearfix"></div> </header> <amp-sidebar id="sidebar" layout="nodisplay" side="right"> <div class="amp-close-image"> <div role="button" aria-label="close sidebar" on="tap:sidebar.toggle" tabindex="0" class="">✕</div> </div> <ul> <li><a href="http://alwasat.ly/">الرئيسية</a></li> <li><a href="http://alwasat.ly/section/libya"> ليبيا</a></li> <li><a href="http://alwasat.ly/section/economy"> اقتصاد</a></li> <li><a href="http://alwasat.ly/section/art-culture">ثقافة وفن</a></li> <!-- Start Dropdown-inline --> <amp-accordion layout="container" disable-session-states="" class="ampstart-dropdown"> <section> <h4 class="nested-accordion">حياتنا</h4> <ul class="ampstart-dropdown-items list-reset m0 p0"> <li class="ampstart-dropdown-item"><a href="http://alwasat.ly/section/beauty" class="text-decoration-none">أناقة وجمال</a></li> <li class="ampstart-dropdown-item"><a href="http://alwasat.ly/section/decor" class="text-decoration-none">ديكور</a></li> <li class="ampstart-dropdown-item"><a href="http://alwasat.ly/section/health-medicine" class="text-decoration-none">طب وصحة</a></li> <li class="ampstart-dropdown-item"><a href="http://alwasat.ly/section/kitchen" class="text-decoration-none">كوجينة</a></li> </ul> </section> </amp-accordion> <!-- End Dropdown-inline --> <!-- Start Dropdown-inline --> <amp-accordion layout="container" disable-session-states="" class="ampstart-dropdown"> <section> <h4 class="nested-accordion">رياضة</h4> <ul class="ampstart-dropdown-items list-reset m0 p0"> <li class="ampstart-dropdown-item"><a href="http://alwasat.ly/section/international-sports" class="text-decoration-none">رياضة محلية</a></li> <li class="ampstart-dropdown-item"><a href="http://alwasat.ly/section/libya-sports" class="text-decoration-none">رياضة عالمية</a></li> </ul> </section> </amp-accordion> <!-- End Dropdown-inline --> <!-- Start Dropdown-inline --> <amp-accordion layout="container" disable-session-states="" class="ampstart-dropdown"> <section> <h4 class="nested-accordion">عربى ودولى</h4> <ul class="ampstart-dropdown-items list-reset m0 p0"> <li class="ampstart-dropdown-item"><a href="http://alwasat.ly/section/arabic" class="text-decoration-none">عربى</a></li> <li class="ampstart-dropdown-item"><a href="http://alwasat.ly/section/international" class="text-decoration-none">دولى</a></li> </ul> </section> </amp-accordion> <!-- End Dropdown-inline --> <li><a href="http://alwasat.ly/section/video">فيديو</a></li> <li><a href="http://alwasat.ly/section/caricature">كاريكاتير</a></li> <li><a href="http://alwasat.ly/section/files">ملفات</a></li> <!-- Start Dropdown-inline --> <amp-accordion layout="container" disable-session-states="" class="ampstart-dropdown"> <section> <h4 class="nested-accordion">منوعات</h4> <ul class="ampstart-dropdown-items list-reset m0 p0"> <li class="ampstart-dropdown-item"><a href="http://alwasat.ly/section/cars" class="text-decoration-none">سيارات</a></li> <li class="ampstart-dropdown-item"><a href="http://alwasat.ly/section/science-technology" class="text-decoration-none">علوم وتكنولوجيا</a></li> <li class="ampstart-dropdown-item"><a href="http://alwasat.ly/section/mixed" class="text-decoration-none">منوعات</a></li> </ul> </section> </amp-accordion> <!-- End Dropdown-inline --> <li><a href="http://alwasat.ly/authors">وجهات نظر</a></li> <ul id="social-follow" class="ampstart-social-follow list-reset flex justify-around items-center flex-wrap m0 mb4"> <li> <a href="https://twitter.com/alwasatnewsly" target="_blank" class="inline-block p1" aria-label="Link to Twitter"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="22.2" viewbox="0 0 53 49"><path d="M45 6.9c-1.6 1-3.3 1.6-5.2 2-1.5-1.6-3.6-2.6-5.9-2.6-4.5 0-8.2 3.7-8.2 8.3 0 .6.1 1.3.2 1.9-6.8-.4-12.8-3.7-16.8-8.7C8.4 9 8 10.5 8 12c0 2.8 1.4 5.4 3.6 6.9-1.3-.1-2.6-.5-3.7-1.1v.1c0 4 2.8 7.4 6.6 8.1-.7.2-1.5.3-2.2.3-.5 0-1 0-1.5-.1 1 3.3 4 5.7 7.6 5.7-2.8 2.2-6.3 3.6-10.2 3.6-.6 0-1.3-.1-1.9-.1 3.6 2.3 7.9 3.7 12.5 3.7 15.1 0 23.3-12.6 23.3-23.6 0-.3 0-.7-.1-1 1.6-1.2 3-2.7 4.1-4.3-1.4.6-3 1.1-4.7 1.3 1.7-1 3-2.7 3.6-4.6" class="ampstart-icon ampstart-icon-twitter"></path></svg></a> </li> <li> <a href="https://www.facebook.com/alwasatnewsly" target="_blank" class="inline-block p1" aria-label="Link to Facebook"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="23.6" viewbox="0 0 56 55"><path d="M47.5 43c0 1.2-.9 2.1-2.1 2.1h-10V30h5.1l.8-5.9h-5.9v-3.7c0-1.7.5-2.9 3-2.9h3.1v-5.3c-.6 0-2.4-.2-4.6-.2-4.5 0-7.5 2.7-7.5 7.8v4.3h-5.1V30h5.1v15.1H10.7c-1.2 0-2.2-.9-2.2-2.1V8.3c0-1.2 1-2.2 2.2-2.2h34.7c1.2 0 2.1 1 2.1 2.2V43" class="ampstart-icon ampstart-icon-fb"></path></svg></a> </li> <li> <a href="https://instagram.com/alwasatnewsly" target="_blank" class="inline-block p1" aria-label="Link to Instagram"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 54 54"><path d="M27.2 6.1c-5.1 0-5.8 0-7.8.1s-3.4.4-4.6.9c-1.2.5-2.3 1.1-3.3 2.2-1.1 1-1.7 2.1-2.2 3.3-.5 1.2-.8 2.6-.9 4.6-.1 2-.1 2.7-.1 7.8s0 5.8.1 7.8.4 3.4.9 4.6c.5 1.2 1.1 2.3 2.2 3.3 1 1.1 2.1 1.7 3.3 2.2 1.2.5 2.6.8 4.6.9 2 .1 2.7.1 7.8.1s5.8 0 7.8-.1 3.4-.4 4.6-.9c1.2-.5 2.3-1.1 3.3-2.2 1.1-1 1.7-2.1 2.2-3.3.5-1.2.8-2.6.9-4.6.1-2 .1-2.7.1-7.8s0-5.8-.1-7.8-.4-3.4-.9-4.6c-.5-1.2-1.1-2.3-2.2-3.3-1-1.1-2.1-1.7-3.3-2.2-1.2-.5-2.6-.8-4.6-.9-2-.1-2.7-.1-7.8-.1zm0 3.4c5 0 5.6 0 7.6.1 1.9.1 2.9.4 3.5.7.9.3 1.6.7 2.2 1.4.7.6 1.1 1.3 1.4 2.2.3.6.6 1.6.7 3.5.1 2 .1 2.6.1 7.6s0 5.6-.1 7.6c-.1 1.9-.4 2.9-.7 3.5-.3.9-.7 1.6-1.4 2.2-.7.7-1.3 1.1-2.2 1.4-.6.3-1.7.6-3.5.7-2 .1-2.6.1-7.6.1-5.1 0-5.7 0-7.7-.1-1.8-.1-2.9-.4-3.5-.7-.9-.3-1.5-.7-2.2-1.4-.7-.7-1.1-1.3-1.4-2.2-.3-.6-.6-1.7-.7-3.5 0-2-.1-2.6-.1-7.6 0-5.1.1-5.7.1-7.7.1-1.8.4-2.8.7-3.5.3-.9.7-1.5 1.4-2.2.7-.6 1.3-1.1 2.2-1.4.6-.3 1.6-.6 3.5-.7h7.7zm0 5.8c-5.4 0-9.7 4.3-9.7 9.7 0 5.4 4.3 9.7 9.7 9.7 5.4 0 9.7-4.3 9.7-9.7 0-5.4-4.3-9.7-9.7-9.7zm0 16c-3.5 0-6.3-2.8-6.3-6.3s2.8-6.3 6.3-6.3 6.3 2.8 6.3 6.3-2.8 6.3-6.3 6.3zm12.4-16.4c0 1.3-1.1 2.3-2.3 2.3-1.3 0-2.3-1-2.3-2.3 0-1.2 1-2.3 2.3-2.3 1.2 0 2.3 1.1 2.3 2.3z" class="ampstart-icon ampstart-icon-instagram"></path></svg></a> </li> <li> <a href="https://plus.google.com/+AlwasatLy" target="_blank" class="inline-block p1" aria-label="Link to Google Plus"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="15.5" viewbox="0 0 45 29"><path d="M45 12.5h-4.1V8.4h-4.1v4.1h-4.1v4h4.1v4.1h4.1v-4.1H45v-4zm-30.7 0v4.9h8.1c-.3 2.1-2.4 6.1-8.1 6.1-4.8 0-8.8-4-8.8-9s4-9 8.8-9c2.8 0 4.7 1.2 5.7 2.2l3.9-3.8C21.4 1.6 18.2.2 14.3.2 6.4.2 0 6.6 0 14.5s6.4 14.3 14.3 14.3c8.3 0 13.8-5.8 13.8-14 0-.9-.1-1.6-.3-2.3H14.3z" class="ampstart-icon ampstart-icon-pinterest"></path></svg></a> </li> </ul> <li><a href="http://alwasat.ly/about-us-ar">عن الوسط</a></li> <li><a href="http://alwasat.ly/terms-of-use-ar">شروط الاستخدام</a></li> </ul> </amp-sidebar> <div id="desktop-upper" class="container"> <a href="http://alwasat.ly/"><amp-img class="desktop-logo" src="http://alwasat.ly/themes/default/assets/images/logo.png" width="210" height="75" layout="fixed" alt="alwasat logo"></amp-img></a> <ul class="desktop-follow"> <li> <span class="upper-text">الجمعة 28 / يونيو / 2019</span> <span class="upper-seperator">|</span> </li> <li> <span class="upper-text">جريدة الوسط</span> <a href="http://alwasat.ly/download/archive/2019-06-27.pdf" target="_blank"><amp-img class="radio-newspaper-upper" src="http://alwasat.ly/themes/default/assets/images/news-paper-icon_newer.png" width="55" height="55" layout="fixed" alt="جريدة الوسط"></amp-img></a> </li> <li> <span class="upper-seperator">|</span> <span class="upper-text">راديو الوسط</span> <a href="http://live.alwasat.ly" target="_blank"><amp-img class="radio-newspaper-upper" src="http://alwasat.ly/themes/default/assets/images/g-logo.png" width="55" height="55" layout="fixed" alt="راديو الوسط"></amp-img></a> </li> <li> <span class="upper-seperator">|</span> <a href="https://www.youtube.com/user/AlwasatChannel" target="_blank"><amp-img class="social-follow-icons" src="http://alwasat.ly/themes/default/assets/images/youtube.png" width="40" height="40" layout="fixed" alt="youtube follow"></amp-img></a> <a href="https://plus.google.com/+AlwasatLy" target="_blank"><amp-img class="social-follow-icons" src="http://alwasat.ly/themes/default/assets/images/gplus.png" width="40" height="40" layout="fixed" alt="gplus follow"></amp-img></a> <a href="https://twitter.com/alwasatnewsly" target="_blank"><amp-img class="social-follow-icons" src="http://alwasat.ly/themes/default/assets/images/twitter.png" width="40" height="40" layout="fixed" alt="twitter follow"></amp-img></a> <a href="https://www.facebook.com/alwasatnewsly" target="_blank"><amp-img class="social-follow-icons" src="http://alwasat.ly/themes/default/assets/images/facebook.png" width="40" height="40" layout="fixed" alt="facebook follow"></amp-img></a> </li> </ul> <div class="clearfix"></div> </div> <div class="breadcrumb-wrapper"> <ul class="breadcrumb"> <li><a href="http://alwasat.ly/">الصفحة الرئيسية</a></li> <li><a href="http://alwasat.ly/section/international">دولى</a></li> </ul> </div> <div class="container"> <div class="right-ad-container"> <amp-img src="http://alwasat.ly/themes/default/assets/images/sky-160-600-128c.png" alt="راديو الوسط" width="160" height="600" layout="responsive"></amp-img> </div> <div class="article-container"> <h2 class="detail-title">ماي تدعو بوتين في قمة مجموعة العشرين إلى «الكف عن أعماله المزعزعة للاستقرار»</h2> <div class="space-line-minus-10"></div> <div class="horizontal-line"></div> <div class="space-line-10"></div> <div class="author-date"> القاهرة - بوابة الوسط | الجمعة 28 يونيو 2019, <span dir='rtl'>01:50 مساء</span> </div> <div class="space-line-10"></div> <div class="clearfix"></div> <amp-img src="http://cdn-ar-1.alwasat.ly/uploads/articles/rxpIb47nzPF7DbpkrwyC.jpg" alt="ماي تدعو بوتين في قمة مجموعة العشرين إلى «الكف عن أعماله المزعزعة للاستقرار»" width="1.68" height="1" layout="responsive"></amp-img> <a href="http://live.alwasat.ly" target="_blank" ><amp-img class="ad-img-in-article" src="http://alwasat.ly/themes/default/assets/images/ad_square_75c.png" alt="راديو الوسط" width="205" height="155" layout="responsive"></amp-img></a> <p><p dir="rtl">حثت رئيسة وزراء بريطانيا تيريزا ماي، الجمعة، الرئيس الروسي فلاديمير بوتين على «الكف عن أعمال زعزعة الاستقرار التي تهدد المملكة المتحدة وحلفاءها» خلال لقائهما على هامش مجموعة العشرين في اليابان.</p> <p dir="rtl">وقالت الناطقة باسم الحكومة إنه خلافًا لذلك «لن يكون هناك تطبيع للعلاقات الثنائية»، حسب «فرانس برس». والاجتماع هو الأول بين بوتين وماي منذ تسميم الجاسوس السابق سيرغي سكريبال في عام 2018 على الأراضي البريطانية.</p> </p> <div class="more-button"> <a href="http://alwasat.ly/"><h5><i class="fa fa-plus" aria-hidden="true"></i>&nbsp;اضغط هنا لمزيد من الأخبار</h5></a> </div> <div class="tag-box"> <h4>كلمات مفتاحية</h4> <ul> <li><a href="http://alwasat.ly/news/tags?tag=بريطانيا"><h5>بريطانيا</h5></a></li> <li><a href="http://alwasat.ly/news/tags?tag= روسيا"><h5> روسيا</h5></a></li> <li><a href="http://alwasat.ly/news/tags?tag= تجسس"><h5> تجسس</h5></a></li> <li><a href="http://alwasat.ly/news/tags?tag= دبلوماسية"><h5> دبلوماسية</h5></a></li> <li><a href="http://alwasat.ly/news/tags?tag= قمة"><h5> قمة</h5></a></li> <li><a href="http://alwasat.ly/news/tags?tag= مجموعة العشرين"><h5> مجموعة العشرين</h5></a></li> </ul> </div> <div class="clearfix"></div> <div class="more-from-alwasat"> <h3>المزيد من بوابة الوسط</h3> <div class="space-line-minus-10"></div> <div class="horizontal-line"></div> <div class="space-line-10"></div> <div class="clearfix"></div> <div class="more-from-items-container"> <div class="more-from-item pl-10"> <a href="http://alwasat.ly/news/caricature/249348"> <amp-img src="http://cdn-ar-1.alwasat.ly/uploads/articles/PBPgtk0FZITkMB7H0rzu.jpg" alt="كاركاتير حليم - مبادرات ومراحل انتقالية متجددة" width="1080" height="610" layout="responsive"></amp-img> </a> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <a href="http://alwasat.ly/news/caricature/249348"><h5 class="grey">كاركاتير حليم - مبادرات ومراحل انتقالية متجددة</h5></a> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <a href="http://alwasat.ly/section/caricature"><h5 class="orange">كاريكاتير</h5></a> </div> <div class="more-from-item pl-10"> <a href="http://alwasat.ly/news/economy/249328"> <amp-img src="http://cdn-ar-1.alwasat.ly/uploads/articles/sN1PwwTibWoL7FproCLx.jpg" alt="«بوينغ» تغرق في أزمة جديدة للطائرة «737 ماكس»" width="1080" height="610" layout="responsive"></amp-img> </a> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <a href="http://alwasat.ly/news/economy/249328"><h5 class="grey">«بوينغ» تغرق في أزمة جديدة للطائرة «737 ماكس»</h5></a> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <a href="http://alwasat.ly/section/economy"><h5 class="orange">اقتصاد</h5></a> </div> <div class="more-from-item "> <a href="http://alwasat.ly/news/art-culture/249322"> <amp-img src="http://cdn-ar-1.alwasat.ly/uploads/articles/tLt1ldfmYYj1NaRVs44M.jpg" alt="حدث في مثل هذا اليوم: رحيل الفنان كاظم نديم" width="1080" height="610" layout="responsive"></amp-img> </a> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <a href="http://alwasat.ly/news/art-culture/249322"><h5 class="grey">حدث في مثل هذا اليوم: رحيل الفنان كاظم نديم</h5></a> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <a href="http://alwasat.ly/section/art-culture"><h5 class="orange">ثقافة وفن</h5></a> </div> <div class="clearfix"></div> <div class="more-from-item pl-10"> <a href="http://alwasat.ly/news/libya/249319"> <amp-img src="http://cdn-ar-1.alwasat.ly/uploads/articles/85GtUfFu4tc81pcR5M3P.jpg" alt="24% ارتفاعًا في إيرادات النفط مايو الماضي" width="1080" height="610" layout="responsive"></amp-img> </a> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <a href="http://alwasat.ly/news/libya/249319"><h5 class="grey">24% ارتفاعًا في إيرادات النفط مايو الماضي</h5></a> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <a href="http://alwasat.ly/section/libya"><h5 class="orange">ليبيا</h5></a> </div> <div class="more-from-item pl-10"> <a href="http://alwasat.ly/news/libya/249301"> <amp-img src="http://cdn-ar-1.alwasat.ly/uploads/articles/DGVY131TkKxhbrjjEP30.jpg" alt="المجلس الرئاسي يطالب أهالي غريان بالتعاون مع قوات الحكومة والأجهزة الأمنية" width="1080" height="610" layout="responsive"></amp-img> </a> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <a href="http://alwasat.ly/news/libya/249301"><h5 class="grey">المجلس الرئاسي يطالب أهالي غريان بالتعاون مع قوات الحكومة والأجهزة الأمنية</h5></a> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <a href="http://alwasat.ly/section/libya"><h5 class="orange">ليبيا</h5></a> </div> <div class="more-from-item "> <a href="http://alwasat.ly/news/libya/249297"> <amp-img src="http://cdn-ar-1.alwasat.ly/uploads/articles/ipgY5n5NWcEz4tQIbQZY.jpg" alt="قنونو يكشف تفاصيل عملية «السيطرة على غريان»" width="1080" height="610" layout="responsive"></amp-img> </a> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <a href="http://alwasat.ly/news/libya/249297"><h5 class="grey">قنونو يكشف تفاصيل عملية «السيطرة على غريان»</h5></a> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <a href="http://alwasat.ly/section/libya"><h5 class="orange">ليبيا</h5></a> </div> <div class="clearfix"></div> <div class="more-from-item pl-10"> <a href="http://alwasat.ly/news/libya/249295"> <amp-img src="http://cdn-ar-1.alwasat.ly/uploads/articles/T8ITrHvfZmpZOjVbuifY.jpg" alt="«ستراتفور» الأميركي: استمرار معارك طرابلس لكن يجب الحفاظ على صادرات النفط" width="1080" height="610" layout="responsive"></amp-img> </a> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <a href="http://alwasat.ly/news/libya/249295"><h5 class="grey">«ستراتفور» الأميركي: استمرار معارك طرابلس لكن يجب الحفاظ على صادرات النفط</h5></a> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <a href="http://alwasat.ly/section/libya"><h5 class="orange">ليبيا</h5></a> </div> <div class="more-from-item pl-10"> <a href="http://alwasat.ly/news/libya/249293"> <amp-img src="http://cdn-ar-1.alwasat.ly/uploads/articles/kXjTRzf0GmpqTivFRrLm.jpg" alt="استطلاع: غالبية الليبيين يعتقدون أن بلدهم أشبه بالديكتاتورية" width="1080" height="610" layout="responsive"></amp-img> </a> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <a href="http://alwasat.ly/news/libya/249293"><h5 class="grey">استطلاع: غالبية الليبيين يعتقدون أن بلدهم أشبه بالديكتاتورية</h5></a> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <a href="http://alwasat.ly/section/libya"><h5 class="orange">ليبيا</h5></a> </div> <div class="more-from-item "> <a href="http://alwasat.ly/news/libya/249282"> <amp-img src="http://cdn-ar-1.alwasat.ly/uploads/articles/3eIY7BT7SP1djYYau7sE.jpg" alt="حفتر يشرح استراتيجيته ودوره المستقبلي لمجلة إيطالية ويؤكد تصميمه على بلوغ الأهداف العسكرية" width="1080" height="610" layout="responsive"></amp-img> </a> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <a href="http://alwasat.ly/news/libya/249282"><h5 class="grey">حفتر يشرح استراتيجيته ودوره المستقبلي لمجلة إيطالية ويؤكد تصميمه على بلوغ ...</h5></a> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <a href="http://alwasat.ly/section/libya"><h5 class="orange">ليبيا</h5></a> </div> <div class="clearfix"></div> <div class="more-from-item pl-10"> <a href="http://alwasat.ly/news/libya-sports/249278"> <amp-img src="http://cdn-ar-1.alwasat.ly/uploads/articles/uB2PrSEt6F8EpvUub141.jpg" alt="تسريب يكشف قرار لجنة حل أزمة الدوري الممتاز" width="1080" height="610" layout="responsive"></amp-img> </a> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <a href="http://alwasat.ly/news/libya-sports/249278"><h5 class="grey">تسريب يكشف قرار لجنة حل أزمة الدوري الممتاز</h5></a> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <a href="http://alwasat.ly/section/libya-sports"><h5 class="orange">رياضة محلية</h5></a> </div> <div class="more-from-item pl-10"> <a href="http://alwasat.ly/news/libya/249250"> <amp-img src="http://cdn-ar-1.alwasat.ly/uploads/articles/h8WUNjIrbwFNCfglf33q.jpg" alt="الحكومة الموقتة تخصص 100 مليون دينار لمشاريع بلدية أجدابيا" width="1080" height="610" layout="responsive"></amp-img> </a> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <a href="http://alwasat.ly/news/libya/249250"><h5 class="grey">الحكومة الموقتة تخصص 100 مليون دينار لمشاريع بلدية أجدابيا</h5></a> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <a href="http://alwasat.ly/section/libya"><h5 class="orange">ليبيا</h5></a> </div> <div class="more-from-item "> <a href="http://alwasat.ly/news/libya/249175"> <amp-img src="http://cdn-ar-1.alwasat.ly/uploads/articles/kSY5RuddhWJUvJ63Z113.jpg" alt="قرقاش يدعو للعودة إلى العملية السياسية في ليبيا بوساطة الأمم المتحدة" width="1080" height="610" layout="responsive"></amp-img> </a> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <a href="http://alwasat.ly/news/libya/249175"><h5 class="grey">قرقاش يدعو للعودة إلى العملية السياسية في ليبيا بوساطة الأمم المتحدة</h5></a> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <a href="http://alwasat.ly/section/libya"><h5 class="orange">ليبيا</h5></a> </div> <div class="clearfix"></div> </div> </div> <div class="more-button"> <a href="http://alwasat.ly/section/international"><h5>&nbsp;المزيد من دولى</h5></a> </div> <div class="space-line-5"></div> <div class="clearfix"></div> </div> <div id="related-news" class="related-container"> <h4>الأكثر تفضيلا فى هذا القسم</h4> <div class="thin-hr"></div> <div class="clearfix"></div> <div class="most-read"> <h5>الأكثر قراءة</h5> <div class="related-item"> <div class="related-img-thumb"> <a href="http://alwasat.ly/news/international/247437"><amp-img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_hdp6sq218F2q6hZNd7ns.jpg" alt="ماي تدعو بوتين في قمة مجموعة العشرين إلى «الكف عن أعماله المزعزعة للاستقرار»" width="1080" height="610" layout="responsive"></amp-img></a> </div> <div class="related-title"> <a href="http://alwasat.ly/news/international/247437"><h6>«الميرور» البريطانية: زعيم كوريا الشمالية أعدم جنرالا ...</h6></a> </div> </div> <div class="space-line-10"></div> <div class="thin-hr"></div> <div class="space-line-10"></div> <div class="clearfix"></div> <div class="related-item"> <div class="related-img-thumb"> <a href="http://alwasat.ly/news/international/248307"><amp-img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_0NVgB2svZnnH3zqmwyiU.jpg" alt="ماي تدعو بوتين في قمة مجموعة العشرين إلى «الكف عن أعماله المزعزعة للاستقرار»" width="1080" height="610" layout="responsive"></amp-img></a> </div> <div class="related-title"> <a href="http://alwasat.ly/news/international/248307"><h6>التلفزيون المصري: وفاة محمد مرسي أثناء حضوره جلسة محاكمته فى...</h6></a> </div> </div> <div class="space-line-10"></div> <div class="thin-hr"></div> <div class="space-line-10"></div> <div class="clearfix"></div> <div class="related-item"> <div class="related-img-thumb"> <a href="http://alwasat.ly/news/international/248741"><amp-img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_GgAP2o3hhJPkMFA4NXsB.jpg" alt="ماي تدعو بوتين في قمة مجموعة العشرين إلى «الكف عن أعماله المزعزعة للاستقرار»" width="1080" height="610" layout="responsive"></amp-img></a> </div> <div class="related-title"> <a href="http://alwasat.ly/news/international/248741"><h6>ترامب: ألغيت ضربات على إيران كانت ستقتل 150 شخصًا «قبل عشر ...</h6></a> </div> </div> <div class="space-line-10"></div> <div class="thin-hr"></div> <div class="space-line-10"></div> <div class="clearfix"></div> <div class="related-item"> <div class="related-img-thumb"> <a href="http://alwasat.ly/news/international/247827"><amp-img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_Ry2m6Kj2ZbWb85U6C4eS.jpg" alt="ماي تدعو بوتين في قمة مجموعة العشرين إلى «الكف عن أعماله المزعزعة للاستقرار»" width="1080" height="610" layout="responsive"></amp-img></a> </div> <div class="related-title"> <a href="http://alwasat.ly/news/international/247827"><h6>شاهد أولى لقطات انفجار ناقلتي نفط في خليج عمان</h6></a> </div> </div> <div class="space-line-10"></div> <div class="thin-hr"></div> <div class="space-line-10"></div> <div class="clearfix"></div> <div class="related-item"> <div class="related-img-thumb"> <a href="http://alwasat.ly/news/international/249017"><amp-img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_Dm1PCMDg04nfncqjENkJ.jpg" alt="ماي تدعو بوتين في قمة مجموعة العشرين إلى «الكف عن أعماله المزعزعة للاستقرار»" width="1080" height="610" layout="responsive"></amp-img></a> </div> <div class="related-title"> <a href="http://alwasat.ly/news/international/249017"><h6>تحطم مقاتلتين ألمانيتين اصطدمتا في الجو (فيديو)</h6></a> </div> </div> <div class="space-line-10"></div> <div class="thin-hr"></div> <div class="space-line-10"></div> <div class="clearfix"></div> </div> <div class="most-recent"> <h5>الأكثر تحديثا</h5> <div class="related-item"> <div class="related-img-thumb"> <a href="http://alwasat.ly/news/international/249400"><amp-img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_da3vZyNisX87Vt6tfVmv.jpg" alt="ماي تدعو بوتين في قمة مجموعة العشرين إلى «الكف عن أعماله المزعزعة للاستقرار»" width="1080" height="610" layout="responsive"></amp-img></a> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <a href="http://alwasat.ly/section/libya"><h6 class="orange">دولى</h6></a> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <div class="space-line-minus-10"></div> <div class="clearfix"></div> </div> <div class="related-title"> <a href="http://alwasat.ly/news/international/249400"><h6 class="tabheading">ماي تدعو بوتين في قمة مجموعة العشرين إلى «الكف عن أعماله ...</h6></a> </div> </div> <div class="thin-hr"></div> <div class="space-line-10"></div> <div class="clearfix"></div> <div class="related-item"> <div class="related-img-thumb"> <a href="http://alwasat.ly/news/international/249398"><amp-img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_sJAznVRpUgrTAvjpr0xQ.jpg" alt="ترامب يمدح بوتين وميركل ويتحدث مطولاً مع ولي العهد السعودي في قمة العشرين" width="1080" height="610" layout="responsive"></amp-img></a> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <a href="http://alwasat.ly/section/libya"><h6 class="orange">دولى</h6></a> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <div class="space-line-minus-10"></div> <div class="clearfix"></div> </div> <div class="related-title"> <a href="http://alwasat.ly/news/international/249398"><h6 class="tabheading">ترامب يمدح بوتين وميركل ويتحدث مطولاً مع ولي العهد السعودي ...</h6></a> </div> </div> <div class="thin-hr"></div> <div class="space-line-10"></div> <div class="clearfix"></div> <div class="related-item"> <div class="related-img-thumb"> <a href="http://alwasat.ly/news/international/249393"><amp-img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_rxpIb47nzPF7DbpkrwyC.jpg" alt="ماي تدعو بوتين في قمة مجموعة العشرين إلى «الكف عن أعماله المزعزعة للاستقرار»" width="1080" height="610" layout="responsive"></amp-img></a> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <a href="http://alwasat.ly/section/libya"><h6 class="orange">دولى</h6></a> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <div class="space-line-minus-10"></div> <div class="clearfix"></div> </div> <div class="related-title"> <a href="http://alwasat.ly/news/international/249393"><h6 class="tabheading">ماي تدعو بوتين في قمة مجموعة العشرين إلى «الكف عن أعماله ...</h6></a> </div> </div> <div class="thin-hr"></div> <div class="space-line-10"></div> <div class="clearfix"></div> <div class="related-item"> <div class="related-img-thumb"> <a href="http://alwasat.ly/news/international/249381"><amp-img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_U4uAPA7b3YaCxcmIzKGh.jpg" alt="وفاة شاب جراء «ضربة شمس» في إسبانيا مع ارتفاع درجات الحرارة" width="1080" height="610" layout="responsive"></amp-img></a> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <a href="http://alwasat.ly/section/libya"><h6 class="orange">دولى</h6></a> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <div class="space-line-minus-10"></div> <div class="clearfix"></div> </div> <div class="related-title"> <a href="http://alwasat.ly/news/international/249381"><h6 class="tabheading">وفاة شاب جراء «ضربة شمس» في إسبانيا مع ارتفاع درجات الحرارة</h6></a> </div> </div> <div class="thin-hr"></div> <div class="space-line-10"></div> <div class="clearfix"></div> <div class="related-item"> <div class="related-img-thumb"> <a href="http://alwasat.ly/news/international/249374"><amp-img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_kBh6TVkDuvIjzolVCMno.jpg" alt="افتتاح قمة مجموعة العشرين رسميًا في أوساكا باليابان" width="1080" height="610" layout="responsive"></amp-img></a> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <a href="http://alwasat.ly/section/libya"><h6 class="orange">دولى</h6></a> <div class="space-line-minus-10"></div> <div class="clearfix"></div> <div class="space-line-minus-10"></div> <div class="clearfix"></div> </div> <div class="related-title"> <a href="http://alwasat.ly/news/international/249374"><h6 class="tabheading">افتتاح قمة مجموعة العشرين رسميًا في أوساكا باليابان</h6></a> </div> </div> <div class="thin-hr"></div> <div class="space-line-10"></div> <div class="clearfix"></div> </div> </div></div><div class="clearfix"></div> <div class="addthis-wrapper"> <amp-addthis width="320" height="50" layout="responsive" data-pub-id="ra-581614bd6aee8dff" data-widget-id="7jb8"> </amp-addthis> </div> <div class="footer-outer-wrapper"> <div class="footer-container"> <div class="footer-menu"> <h3>تصفح الوسط</h3> <ul class="footer-menu-right"> <li><a href="http://alwasat.ly/section/libya"><h5>ليبيا</h5></a></li> <li><a href="http://alwasat.ly/section/arabic-international"><h5>عربى ودولى</h5></a> <ul class="footer-sub-menu"> <li><a href="http://alwasat.ly/section/arabic"><h5>عربى</h5></a></li> <li><a href="http://alwasat.ly/section/international"><h5>دولى</h5></a></li> </ul> </li> <li><a href="http://alwasat.ly/authors"><h5>وجهات نظر</h5></a></li> <li><a href="http://alwasat.ly/section/our-lives"><h5>حياتنا</h5></a> <ul class="footer-sub-menu"> <li><a href="http://alwasat.ly/section/health-medicine"><h5>طب وصحة</h5></a></li> <li><a href="http://alwasat.ly/section/beauty"><h5>أناقة وجمال</h5></a></li> <li><a href="http://alwasat.ly/section/kitchen"><h5>كوجينة</h5></a></li> <li><a href="http://alwasat.ly/section/decor"><h5>ديكور</h5></a></li> </ul> </li> </ul> <ul class="footer-menu-left"> <li><a href="http://alwasat.ly/section/sports"><h5>رياضة</h5></a> <ul class="footer-sub-menu"> <li><a href="http://alwasat.ly/section/libya-sports"><h5>رياضة محلية</h5></a></li> <li><a href="http://alwasat.ly/section/international-sports"><h5>رياضة دولية</h5></a></li> </ul> </li> <li><a href="http://alwasat.ly/section/art-culture"><h5>ثقافة وفن</h5></a></li> <li><a href="http://alwasat.ly/section/variety"><h5>منوعات</h5></a> <ul class="footer-sub-menu"> <li><a href="http://alwasat.ly/section/science-technology"><h5>علوم وتكنولوجيا</h5></a></li> <li><a href="http://alwasat.ly/section/cars"><h5>سيارات</h5></a></li> <li><a href="http://alwasat.ly/section/mixed"><h5>منوعات</h5></a></li> </ul> </li> <li><a href="http://alwasat.ly/section/caricature"><h5>كاريكاتير</h5></a></li> <li><a href="http://alwasat.ly/section/video"><h5>فيديو</h5></a></li> </ul> <div class="clearfix"></div> </div> <div class="footer-search"> <form method="GET" class="search-form-footer" action="https://alwasat.ly/news/search" target="_top"> <input type="text" class="search-box-footer" name="q" placeholder="ابحث فى بوابة الوسط" value="" required> </form> <div class="footer-about"> <h3>بوابة الوسط</h3> <p>بوابة جريدة الوسط»، بوابة إلكترونية ليبية مستقلة ملتزمة في أدائها المهني بالأنظمة الإعلامية السارية، وهدفها تقديم خدمة إعلامية مستنيرة ترتكز إلى الصدقية والدقة والحياد، واحترام الحرية الشخصية، وصولاً إلى أن تكون «صوت ليبيا الدولي</p> </div> </div> <div class="footer-about-menu"> <ul> <li><a href="http://alwasat.ly/about-us-ar"><h5>عن الوسط</h5></a></li> <li><a href="http://alwasat.ly/terms-of-use-ar"><h5>شروط الاستخدام</h5></a></li> <li><a href="http://alwasat.ly/contacts"><h5>اتصل بنا</h5></a></li> <li><a href="#"><h5>شارك</h5></a></li> </ul> <p>بوابة الوسط غير مسؤولة عن محتوى المواقع الخارجية وتعليقات القراء</p> </div> <div class="footer-article"> <h4>لا يفوتك</h4> <a href="http://alwasat.ly/news/health-medicine/249324"><amp-img src="http://cdn-ar-1.alwasat.ly/uploads/articles/nwAtAXoYBHCO5sLIzvXW.jpg" alt="دراسة: الفيتامين «سي» يعزّز الخلايا السرطانية" width="1080" height="610" layout="responsive"></amp-img></a> <a href="http://alwasat.ly/news/health-medicine/249324"><h5>دراسة: الفيتامين «سي» يعزّز الخلايا السرطانية</h5></a> </div> <div class="clearfix"></div> </div> </div> <div class="space-line-10"></div> <div class="space-line-10"></div> <div class="clearfix"></div> <!-- Start Alexa AMP Certify Javascript --> <amp-analytics type="alexametrics"> <script type="application/json"> {"vars": { "atrk_acct": "JCs0j1a4ZP00yT", "domain": "alwasat.ly" }}</script> </amp-analytics> <!-- End Alexa AMP Certify Javascript --> <!-- Start Alexa Certify Javascript --> <script type="text/javascript">
_atrk_opts = { atrk_acct:"JCs0j1a4ZP00yT", domain:"alwasat.ly",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script> <noscript><img src="https://certify.alexametrics.com/atrk.gif?account=JCs0j1a4ZP00yT" style="display:none" height="1" width="1" alt="" /></noscript> <!-- End Alexa Certify Javascript --> </body> </html> 