<!DOCTYPE html> <html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#"> <head> <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
     
      ga('create', 'UA-45976142-1', 'alwasat.ly');
      ga('send', 'pageview');
     
    </script> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=G-1N7E4W0YFB"></script> <script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-1N7E4W0YFB');
</script> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags --> <meta property="og:title" content="«القاعدة» يبث رسالة مصورة لموظف في الأمم المتحدة مخطوف في اليمن" /><meta property="og:description" content="تنظيم «القاعدة» يبث رسالة مسجلة يناشد فيها موظفا في الأمم المتحدة مخطوفا في اليمن."><meta property="og:site_name" content="Alwasat News" /><meta property="og:type" content="website" /><meta property="og:locale" content="ar" /><meta property="og:app_id" content="966242223397117" /><meta property="og:image" content="http://cdn-ar-1.alwasat.ly/uploads/articles/3huQXRTjaS6yjGh7tI7p.jpg" /><title>«القاعدة» يبث رسالة مصورة لموظف في الأمم المتحدة مخطوف في اليمن</title><meta name="twitter:title" content="«القاعدة» يبث رسالة مصورة لموظف في الأمم المتحدة مخطوف في اليمن" /><meta name="keywords" content="بوابة الوسط, الوسط الليبية, أخبار ليبيا,القاعدة, رسالة مصورة, الأمم المتحدة,مخطوف ,اليمن" /><meta name="description" content="تنظيم «القاعدة» يبث رسالة مسجلة يناشد فيها موظفا في الأمم المتحدة مخطوفا في اليمن." /><meta name="twitter:description" content="تنظيم «القاعدة» يبث رسالة مسجلة يناشد فيها موظفا في الأمم المتحدة مخطوفا في اليمن." /><meta name="author" content="بوابة الوسط"><link rel="canonical" href="http://alwasat.ly/news/arabic/370529" /><meta property="og:url" content="http://alwasat.ly/news/arabic/370529" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@alwasatnewsly" /> <link rel="shortcut icon" href="http://alwasat.ly/themes/default/assets/images/favicon.png"> <!-- Bootstrap --> <link rel="stylesheet" href="http://alwasat.ly/themes/default/assets/css/all_1.css"> <!-- Online Font--> <!--<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900" rel="stylesheet">--> <!-- font-family: 'Roboto', sans-serif; --> <!-- <link href="https://fonts.googleapis.com/css?family=Passion+One:400,700" rel="stylesheet">--> <!-- font-family: 'Passion One', cursive; --> <!--<link href="https://fonts.googleapis.com/css?family=Raleway:300,400,600,700,800" rel="stylesheet">--> <!-- font-family: 'Raleway', sans-serif; --> <!--<link rel="stylesheet" media="screen" href="https://fontlibrary.org/face/droid-arabic-kufi" type="text/css"/> --> <!-- Main jQuery--> <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script> <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries --> <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@id":"http://alwasat.ly/#organization",
  "@type": "Organization",
  "name": "بوابة الوسط",
  "url": "http://alwasat.ly",
  "logo": "http://alwasat.ly/themes/default/assets/images/logo_google1.png",
  "sameAs": [
    "https://www.facebook.com/alwasatnewsly",
    "https://www.instagram.com/alwasatnewsly",
    "https://plus.google.com/+AlwasatLy",
    "https://twitter.com/alwasatnewsly",
    "https://www.youtube.com/channel/UCTjGk6smzE1z4P_nI8dUqJw"
  ],
  "contactPoint": [
    { "@type": "ContactPoint",
      "telephone": "+20225799661",
      "contactType": "customer service",
	  "availableLanguage": "Arabic"
    }
  ]
}
</script> <script type="application/ld+json">
{
 "@context": "http://schema.org/",
 "@type": "WebPage",
 "name": "«القاعدة» يبث رسالة مصورة لموظف في الأمم المتحدة مخطوف في اليمن",
 "url": "http://alwasat.ly/news/arabic/370529"
}
</script> <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
   "mainEntityOfPage": {
     "@type": "WebPage",
     "@id": "http://alwasat.ly/news/arabic/370529"
   },
  "headline": "«القاعدة» يبث رسالة مصورة لموظف في الأمم المتحدة مخطوف في اليمن",
  "image": [
    "http://cdn-ar-1.alwasat.ly/uploads/articles/3huQXRTjaS6yjGh7tI7p.jpg"
   ],
  "articleSection": "عربى",
  "datePublished": "2022-09-03 19:50:52",
  "dateModified": "2022-09-03 19:50:52",
  "author": {
    "@type": "Person",
    "name": "القاهرة - بوابة الوسط"
  },
   "publisher": {
    "@type": "Organization",
    "name": "بوابة الوسط",
    "logo": {
      "@type": "ImageObject",
      "url": "http://alwasat.ly/themes/default/assets/images/logo_google1.png"
    }
  },
  "description": "«القاعدة» يبث رسالة مصورة لموظف في الأمم المتحدة مخطوف في اليمن"
}
</script> </head> <body> <div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v3.1&appId=204732107048066";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script> <div id="top-bar"> <nav class="navbar navbar-default navbar-fixed-top"> <div class="container"> <!-- Brand and toggle get grouped for better mobile display --> <div class="navbar-header"> <button type="button" class="navbar-toggle collapsed hide-xs" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button> <a class="brand hide-md" href="http://alwasat.ly/"><img src="http://alwasat.ly/themes/default/assets/images/logo.png" alt="alwasat"/></a> <li style="list-style: none;"><a href="#"><span class="hidden-lg toogle-bar-resp" onclick="openNav()"><i class="fa fa-bars" aria-hidden="true"></i></span></a></li> </div> <!-- Collect the nav links, forms, and other content for toggling --> <div class="collapse navbar-collapse hide-xs" id="bs-example-navbar-collapse-1"> <form class="navbar-form navbar-left hide-sm hide-lg" action="http://alwasat.ly/news/search" method="get"> <div class="form-group"> <input type="text" class="form-control search-box" name="q" placeholder="بحث" value=""> <i class="fa fa-search search-icon-in-header" aria-hidden="true"></i> </div> </form> <ul class="nav navbar-nav navbar-left hide-sm"> <li class="dropdown"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">عربى<span class="caret"></span></a> <ul class="dropdown-menu"> <li><a href="#">English</a></li> <li><a href="#">عربى</a></li> </ul> </li> </ul> <ul class="nav navbar-nav top-nav-right nav-height"> <li> <a href="http://alwasat.ly/live">wtv مباشر</a> </li> <li> <a href="http://alwasat.ly/section/art-culture">ثقافة وفن<span class="navbar-left-border"></span></a> </li> <li> <a href="http://alwasat.ly/section/variety">منوعات<span class="navbar-left-border"></span></a> </li> <li> <a href="http://alwasat.ly/section/our-lives">حياتنا<span class="navbar-left-border"></span></a> </li> <li> <a href="http://alwasat.ly/section/sports">رياضة<span class="navbar-left-border"></span></a> </li> <li> <a href="http://alwasat.ly/authors">وجهات نظر<span class="navbar-left-border"></span></a> </li> <li> <a href="http://alwasat.ly/section/economy">اقتصاد<span class="navbar-left-border"></span></a> </li> <li> <a href="http://alwasat.ly/section/arabic-international">عربى ودولى<span class="navbar-left-border"></span></a> </li> <li class="active"> <a href="http://alwasat.ly/section/libya">ليبيا<span class="sr-only">(current)</span></a> </li> <li class="drop-down"> <a href="http://alwasat.ly">الرئيسية</a> </li> </ul> </div><!-- /.navbar-collapse --> </div><!-- /.container-fluid --> </nav> <div class="container hide-xs"> <div class="row"> <div class="col-md-9 col-sm-9 col-xs-8"> <div class="second-line-nav"> <ul class="nav-social"> <li class="top-nav-facebook"><a href="https://www.facebook.com/alwasatnewsly" target="_blank"><i class="fa fa-facebook top-social-fb" aria-hidden="true"></i></a></li> <li class="top-nav-twitter"><a href="https://twitter.com/alwasatnewsly" target="_blank"><i class="fa fa-twitter top-social-tw" aria-hidden="true"></i></a></li> <li class="top-nav-youtube"><a href="https://www.youtube.com/user/AlwasatChannel" target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a></li> <li class="top-nav-g-fm"><a href="http://live.alwasat.ly/" target="_blank">راديو الوسط<img src="http://alwasat.ly/themes/default/assets/images/g-logo.png" alt="Alwasat News"/><span class="top-nav-brd">|</span></a></li> <li class="top-nav-newspaper"><a href="http://alwasat.ly/download/archive/2022-09-01.pdf" target="_blank">جريدة الوسط<img src="http://alwasat.ly/themes/default/assets/images/news-paper-icon_newer.png" alt="Alwasat News"/><span class="top-nav-brd">|</span></a></li> <li class="top-nav-g-fm"><a href="http://alwasat.ly/live" target="_blank">قناة الوسط<img src="http://alwasat.ly/themes/default/assets/images/wtv_logo_sq_3.png" alt="Alwasat News"/><span class="top-nav-brd">|</span></a></li> <li class="top-nav-clock hide-sm"><i class="fa fa-clock-o top-nav-clock-icon" aria-hidden="true"></i>السبت 03 / سبتمبر / 2022<span class="top-nav-brd">|</span></li> </ul> </div> </div> <div class="col-md-3 col-sm-3 col-xs-4"> <div class="second-line-nav"> <a class="navbar-brand navbar-btm-logo" href="http://alwasat.ly/"><img src="http://alwasat.ly/themes/default/assets/images/logo.png" alt="Alwasat News"></a> </div> </div> </div> </div> </div> <div id="bread-coumb" style="direction: rtl;"> <div class="container"> <nav class="breadcrumb"> <a class="breadcrumb-item" href="http://alwasat.ly/">الصفحة الرئيسية</a> <i class="fa fa-angle-left breadcrumb-item" aria-hidden="true"></i> <a class="breadcrumb-item" href="http://alwasat.ly/section/arabic">عربى</a> </nav> </div> </div> <section id="news-details"> <div class="container"> <div class="row"> <div class="flex-container"> <div class="col-md-2 col-sm-2 col-xs-12 hide-xs hide-sm"> <div class="space-line"></div> <div class="ads2 hide-xs"> <img src="http://alwasat.ly/themes/default/assets/images/sky-160-600-128c.png" alt="Atwasat" /> </div> </div> <div class="col-md-7 col-sm-8 col-xs-12"> <div class="article-details"> <div class="article-title"> <h2 class="detail-title">«القاعدة» يبث رسالة مصورة لموظف في الأمم المتحدة مخطوف في اليمن</h2> </div> <div class="article-details-share-btn"> <span class="news-writer"><i class="fa fa-pencil" aria-hidden="true"></i> القاهرة - بوابة الوسط</span> <span class="news-location-tagline detail-date">السبت 03 سبتمبر 2022, <span dir='rtl'>07:50 مساء</span></span> <span class="share-from-rightbar hide-xs" dir="ltr"></span> </div> <div class="article-details-media"> <div class="article-details-fixed-media"> <div class="gallery-one-image"> <img src="http://cdn-ar-1.alwasat.ly/uploads/articles/3huQXRTjaS6yjGh7tI7p.jpg" alt="«القاعدة» يبث رسالة مصورة لموظف في الأمم المتحدة مخطوف في اليمن"/> <h6 dir="rtl" class="image-caption" >رسالة مصورة بثتها القاعدة في اليمن لموظف الأمم المتحدة المختطف. (الإنترنت)</h6> </div> <div class="hr-under-caption"></div> </div> </div> <div class="article-desc"> <a href="http://live.alwasat.ly/" target="_blank"><img src="http://alwasat.ly/themes/default/assets/images/ad_square_75c.png" alt="alwasat radio" class="hide-xs" /></a> <p>بث تنظيم «القاعدة»، السبت، رسالة مسجلة يناشد فيها موظفًا في الأمم المتحدة مخطوفًا في اليمن منذ أكثر من ستة أشهر تلبية مطالب الجماعة لإنقاذ حياته، بحسب ما ذكر موقع «سايت» الذي يرصد الحركات المتطرفة.</p> <p>وكانت المنظمة الأممية أعلنت في فبراير الماضي، أن خمسة من موظفيها خطفوا في جنوب اليمن الذي تمزقه الحرب وتنشط فيه الجماعات المتطرفة، وبينها جماعة «قاعدة الجهاد في جزيرة العرب»، الفرع المحلي لتنظيم «القاعدة»، وفق «فرانس برس».</p> <p>وأكد أكام سوفيول أنام الذي عرف عنه بأنه مدير «مكتب الأمم المتحدة للسلامة والأمن» في اليمن، أنه خُطف مع زملاء آخرين في 11 فبراير في أبين عندما كانوا في طريقهم إلى عدن، المقر الموقت للحكومة اليمنية، بعد استكمالهم مهمة ميدانية.</p> <p><cite> «مشكلة صحية خطيرة»</cite><br /> وتابع في الرسالة، التي نشرها موقع «سايت»، أنه يواجه «مشكلة صحية خطيرة» ويحتاج إلى رعاية صحية عاجلة، مناشدًا الأمم المتحدة تلبية مطالب التنظيم للإفراج عنه، من دون أن تتضح تلك المطالب.</p> <p>ويشهد اليمن حربًا ضارية منذ 2014 بين الحكومة المدعومة منذ 2015 من تحالف عسكري بقيادة السعودية والحوثيين المتحالفين مع إيران، الذين يسيطرون على العاصمة صنعاء ومناطق شاسعة في شمال وغرب البلاد.</p> <p><a href="http://alwasat.ly/news/arabic/370019">-  مقتل 10 جنود يمنيين في هجوم للحوثيين في تعز</a><br /> <a href="http://alwasat.ly/news/arabic/369974" style="box-sizing: border-box; margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-size: 14px; line-height: inherit; font-family: "Droid Arabic Kufi Bold"; vertical-align: baseline; color: rgb(51, 122, 183); text-decoration-line: none !important;">-  «يونيسف»: مقتل وإصابة 10 آلاف ‎طفل جراء حرب اليمن</a></p> <p>ووفرت الحرب موطئ قدم للجماعات المتطرفة، وبينها تنظيم الدولة الإسلامية، لكن الضربات التي شنها التحالف بقيادة السعودية وكذلك الولايات المتحدة أضعفت هذه الجماعات في السنوات الأخيرة.</p> <p><cite> «خطف» اثنين من موظفي منظمة «أطباء بلا حدود» </cite><br /> وكانت الأمم المتحدة أشارت لدى إعلانها خطف موظفيها الى أنها «على اتصال وثيق بالسلطات لتأمين إطلاقهم»، من دون أن تفصح عن الجهة المسؤولة عن عملية الخطف.</p> <p>وفي مارس الماضي، قال مصدر حكومي يمني إن «جماعة مسلحة» عمدت إلى «خطف» اثنين من موظفي منظمة «أطباء بلا حدود» في شرق اليمن، بعدما أكدت المنظمة الإنسانية «فقدان الاتصال» بهما.</p> <p>وتعمل عشرات المنظمات الإغاثية في اليمن لمساعدة ملايين السكان الذي يعانون الجوع والفقر بسبب النزاع الذي أدى إلى مقتل وإصابة مئات الآلاف وتسبب بأكبر أزمة إنسانية في العالم، وفق الأمم المتحدة.   وتستمر هدنة في اليمن منذ أبريل الماضي بوساطة من المنظمة الأممية.</p> </div> </div> <div class="row"> <div class="col-md-12"> <div class="col-9-btm-news article-news-more"> <a href="http://alwasat.ly/"><h5 class="margin-top-none margin-bottom-none"><i class="fa fa-plus" aria-hidden="true"></i>&nbsp;اضغط هنا لمزيد من الأخبار</h5></a> </div> </div> </div> <div class="row"> <div class="col-md-12"> <div class="tag-line"> <div class="tag-box"> <h5 class="tagline-title">كلمات مفتاحية</h5> <div class=""></div> <ul> <li><a href="http://alwasat.ly/news/tags?tag=القاعدة">القاعدة</a></li> <li><a href="http://alwasat.ly/news/tags?tag= رسالة مصورة"> رسالة مصورة</a></li> <li><a href="http://alwasat.ly/news/tags?tag= الأمم المتحدة"> الأمم المتحدة</a></li> <li><a href="http://alwasat.ly/news/tags?tag=مخطوف ">مخطوف </a></li> <li><a href="http://alwasat.ly/news/tags?tag=اليمن">اليمن</a></li> </ul> </div> </div> </div> </div> <div class="space-line"></div> <div class="row"> <div class="col-md-12"> <div class="article-details-related-news"> <h4>المزيد من بوابة الوسط</h4> <div class="border-line"> <div class=" col-md-4 col-sm-4 col-xs-4 color-border-center"> </div> </div> <div class="space-line"></div> <div class="row"> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/international-sports/370518"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/qvqT6YvgRFZdvUaADuiT.jpg" alt="ليفربول يواصل نزيف النقاط بتعادل سلبي أمام إيفرتون في «البريميرليغ»"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/international-sports/370518"><h4 class="h4-small-font">ليفربول يواصل نزيف النقاط بتعادل سلبي أمام إيفرتون في «البريميرليغ»</h4></a> <a class="share-btn" href="http://alwasat.ly/section/international-sports">رياضة عالمية</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/arabic/370509"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/ICvlHpLrRejiJhLGi6tt.jpg" alt="مصر.. زلزال بقوة 3.7 ريختر يضرب جنوب مرسى مطروح"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/arabic/370509"><h4 class="h4-small-font">مصر.. زلزال بقوة 3.7 ريختر يضرب جنوب مرسى مطروح</h4></a> <a class="share-btn" href="http://alwasat.ly/section/arabic">عربى</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/libya-sports/370499"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/twiIZtlTxH8MeQucae8r.jpg" alt="فهد البيلاح لـ«بوابة الوسط»: نستعد لإقامة بطولتين والفروسية الشعبية إرث تاريخي لشعبنا"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/libya-sports/370499"><h4 class="h4-small-font">فهد البيلاح لـ«بوابة الوسط»: نستعد لإقامة بطولتين والفروسية الشعبية إرث تاريخي ...</h4></a> <a class="share-btn" href="http://alwasat.ly/section/libya-sports">رياضة محلية</a> </div> </div> <div class="space-line"></div> </div> <div class="clearfix"></div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/video/370497"><img src="https://img.youtube.com/vi/qcNWAxWde6s/hqdefault.jpg" alt="أجمل أهداف الدور السداسي للدوري الليبي الممتاز 2021-2022"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/video/370497"><h4 class="h4-small-font">أجمل أهداف الدور السداسي للدوري الليبي الممتاز 2021-2022</h4></a> <a class="share-btn" href="http://alwasat.ly/section/video">فيديو</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/international/370492"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/MIQg01J2zyTcL3pAUqia.jpg" alt="إردوغان محذرا اليونان: ستدفعون الثمن حال انتهاك المجال الجوي التركي"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/international/370492"><h4 class="h4-small-font">إردوغان محذرا اليونان: ستدفعون الثمن حال انتهاك المجال الجوي التركي</h4></a> <a class="share-btn" href="http://alwasat.ly/section/international">دولى</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/art-culture/370489"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/6SJxAyRoxHwIRoKuHoyE.jpg" alt="التوحّد محور مسلسل كوري مثير للجدل"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/art-culture/370489"><h4 class="h4-small-font">التوحّد محور مسلسل كوري مثير للجدل</h4></a> <a class="share-btn" href="http://alwasat.ly/section/art-culture">ثقافة وفن</a> </div> </div> <div class="space-line"></div> </div> <div class="clearfix"></div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/caricature/370485"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/iefz2IbudShqcmUhvYnh.jpg" alt="كاركاتير خيري - مشاريع البنية التحتية في ليبيا"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/caricature/370485"><h4 class="h4-small-font">كاركاتير خيري - مشاريع البنية التحتية في ليبيا</h4></a> <a class="share-btn" href="http://alwasat.ly/section/caricature">كاريكاتير</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/international/370484"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/Rgngcf50Y1O513HWuSo5.jpg" alt="مئات الروس يودعون غورباتشيف وبوتين يغيب عن الجنازة"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/international/370484"><h4 class="h4-small-font">مئات الروس يودعون غورباتشيف وبوتين يغيب عن الجنازة</h4></a> <a class="share-btn" href="http://alwasat.ly/section/international">دولى</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/libya/370465"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/7Kc0DLoG3bdydG4BC1Ym.jpg" alt="الثامن منذ ثورة فبراير.. البعثة الأممية تعلن رسميا السنغالي باتيلي رئيسا لها"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/libya/370465"><h4 class="h4-small-font">الثامن منذ ثورة فبراير.. البعثة الأممية تعلن رسميا السنغالي باتيلي رئيسا لها</h4></a> <a class="share-btn" href="http://alwasat.ly/section/libya">ليبيا</a> </div> </div> <div class="space-line"></div> </div> <div class="clearfix"></div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/libya/370449"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/QbrMR6xzhZMsUvmtw5XU.jpg" alt="رسميا.. غوتيريس يعيِّن السنغالي عبدالله باتيلي مبعوثا أمميا إلى ليبيا"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/libya/370449"><h4 class="h4-small-font">رسميا.. غوتيريس يعيِّن السنغالي عبدالله باتيلي مبعوثا أمميا إلى ليبيا</h4></a> <a class="share-btn" href="http://alwasat.ly/section/libya">ليبيا</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/international-sports/370447"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/5D82ccQnKsVJSg07BSwP.jpg" alt="فلاشينغ ميدوز: سيرينا تودّع ولن تعيد النظر في قرار اعتزالها «لكن لا أحد يعلم»"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/international-sports/370447"><h4 class="h4-small-font">فلاشينغ ميدوز: سيرينا تودّع ولن تعيد النظر في قرار اعتزالها «لكن لا أحد يعلم»</h4></a> <a class="share-btn" href="http://alwasat.ly/section/international-sports">رياضة عالمية</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/libya/370444"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/ju3ynyItInja43SIV60x.JPG" alt="جهاز الإسعاف: دخول 4 سيارات إسعاف إلى ورشفانة لإخراج 21 عائلة عالقة"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/libya/370444"><h4 class="h4-small-font">جهاز الإسعاف: دخول 4 سيارات إسعاف إلى ورشفانة لإخراج 21 عائلة عالقة</h4></a> <a class="share-btn" href="http://alwasat.ly/section/libya">ليبيا</a> </div> </div> <div class="space-line"></div> </div> <div class="clearfix"></div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/international/370443"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/f0mkoVT3sT3ll4FBmaHF.JPG" alt="واشنطن تعلن عن صفقة أسلحة بـ1.1 مليار دولار لتايوان"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/international/370443"><h4 class="h4-small-font">واشنطن تعلن عن صفقة أسلحة بـ1.1 مليار دولار لتايوان</h4></a> <a class="share-btn" href="http://alwasat.ly/section/international">دولى</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/international/370436"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/A4VHHTLjw8vQDmfrQrKu.JPG" alt="السباق إلى رئاسة الحكومة البريطانية حُسم.. والنتيجة تعلن الإثنين"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/international/370436"><h4 class="h4-small-font">السباق إلى رئاسة الحكومة البريطانية حُسم.. والنتيجة تعلن الإثنين</h4></a> <a class="share-btn" href="http://alwasat.ly/section/international">دولى</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/libya/370433"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/SXwfwmdUXWgPYAkGD6Ho.jpg" alt="«حكومة الوحدة»: إردوغان أكد للدبيبة ضرورة الحفاظ على أمن طرابلس من أي محاولات عسكرية"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/libya/370433"><h4 class="h4-small-font">«حكومة الوحدة»: إردوغان أكد للدبيبة ضرورة الحفاظ على أمن طرابلس من أي محاولات ...</h4></a> <a class="share-btn" href="http://alwasat.ly/section/libya">ليبيا</a> </div> </div> <div class="space-line"></div> </div> <div class="clearfix"></div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/libya/370424"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/PuF1UUatvOsDC2tqWlD8.jpg" alt="شاهد في «هنا ليبيا»: تهالك مدرسة الاستقلال في طبرق واستمرار أزمة قوارب الموت"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/libya/370424"><h4 class="h4-small-font">شاهد في «هنا ليبيا»: تهالك مدرسة الاستقلال في طبرق واستمرار أزمة قوارب الموت</h4></a> <a class="share-btn" href="http://alwasat.ly/section/libya">ليبيا</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/libya/370401"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/KSCXpibgTzAZCNdfIiEP.jpg" alt="المقريف: 20% من العاملين بـ«التعليم» غير مؤهلين.. وملف الكتاب بين يدي «المالية» و«المركزي»"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/libya/370401"><h4 class="h4-small-font">المقريف: 20% من العاملين بـ«التعليم» غير مؤهلين.. وملف الكتاب بين يدي «المالية» ...</h4></a> <a class="share-btn" href="http://alwasat.ly/section/libya">ليبيا</a> </div> </div> <div class="space-line"></div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="news-header-bottom-image"> <a href="http://alwasat.ly/news/cars/370393"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/OzLSLAoY3kNj1XxCmCBv.jpg" alt="بالفيديو: «سكودا» تعلن تحفة مميزة في عالم التطور والتقنية"></a> <div class="header-btm-news-desc-noborder"> <a href="http://alwasat.ly/news/cars/370393"><h4 class="h4-small-font">بالفيديو: «سكودا» تعلن تحفة مميزة في عالم التطور والتقنية</h4></a> <a class="share-btn" href="http://alwasat.ly/section/cars">سيارات</a> </div> </div> <div class="space-line"></div> </div> <div class="clearfix"></div> </div> <div class="row"> <div class="col-md-4 col-sm-4 col-xs-12"> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="col-9-btm-news article-news-more"> <a href="http://alwasat.ly/section/arabic"><h5 class="margin-top-none margin-bottom-none"><i class="fa fa-plus" aria-hidden="true"></i>&nbsp;المزيد من عربى</h5></a> </div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> </div> </div> <div class="row"> <div class="col-md-12 hide-xs"> <div class="comment-section-title" style="direction: rtl"> <h3>تعليقات</h3> <div class="border-line"> <div class=" col-md-4 col-sm-4 col-xs-4 color-border-center"> </div> </div> </div> <div class="fb-comments" data-href="http://alwasat.ly/news/arabic/370529" data-numposts="5"></div> </div> </div> </div> </div> </div> </div> <div class="col-md-3 col-sm-4 col-xs-12"> <div class="article-news-col3-sec-one hide-xs"> <div class="article-details-col3-title"> <h5>عناوين ذات صلة</h5> </div> <div class="border-line article-pg-col3-brd-margin"></div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/arabic/370413"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_wobdJoapRKE0YbJlJtOB.jpg" alt="الجيش التونسي يعلن القضاء على 3 مسلحين في القصرين"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/arabic/370413"><h5>الجيش التونسي يعلن القضاء على 3 مسلحين في القصرين</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/arabic">عربى</a> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/arabic/370418"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_wRtOvPKBMcM6qcPEssIz.jpg" alt="مقتل فلسطيني برصاص قوات الاحتلال الإسرائيلي في الضفة الغربية"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/arabic/370418"><h5>مقتل فلسطيني برصاص قوات الاحتلال الإسرائيلي في الضفة الغربية</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/arabic">عربى</a> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/arabic/370429"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_eBPAoh6WDHkN8NEkmcww.JPG" alt="مئات المتظاهرين في بغداد يطالبون بتغيير النظام"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/arabic/370429"><h5>مئات المتظاهرين في بغداد يطالبون بتغيير النظام</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/arabic">عربى</a> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/arabic/370459"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_3X32JABKHB4JI8Oj6CmR.jpg" alt="نادي الأسير: وفاة فلسطيني في سجون الاحتلال نتيجة الإهمال الطبي"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/arabic/370459"><h5>نادي الأسير: وفاة فلسطيني في سجون الاحتلال نتيجة الإهمال الطبي</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/arabic">عربى</a> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/arabic/370495"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_w3LH1G3QFXHvFUOaMTlj.jpg" alt="دي ميستورا يلتقي ممثلي البوليساريو في تندوف في الجزائر"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/arabic/370495"><h5>دي ميستورا يلتقي ممثلي البوليساريو في تندوف في الجزائر</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/arabic">عربى</a> </div> </div> <span class="tp-news-col-3-list-more border-none article-news-col-3-more"><a href="http://alwasat.ly/section/arabic"><h5><i class="fa fa-plus" aria-hidden="true"></i> المزيد </h5></a></span> </div> <div class="article-news-col3-sec-two"> <div class="article-details-col3-title"> <h5>الاكثر تفضيلا في هذا القسم</h5> </div> <div class="border-line article-pg-col3-brd-margin"> </div> <div class="tabs"> <div class="tab"> <input type="radio" id="tab-1" name="tab-group-1" checked> <label for="tab-1">الأكثر قراءة</label> <div class="content"> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/arabic/370082"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_jSMdUbnEkRQIu8w2PMga.jpg" alt="في رسالة اعتذار.. مقتدى الصدر يمهل أنصاره 60 دقيقة للانسحاب من الشوارع"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/arabic/370082"><h5 class="tabheading">في رسالة اعتذار.. مقتدى الصدر يمهل أنصاره 60 دقيقة للانسحاب ......</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/arabic">عربى</a> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/arabic/369986"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_8wqfvbTsceiAw0lk6yfv.jpg" alt="الزعيم العراقي مقتدى الصدر يعلن «اعتزاله النهائي» العمل السياسي"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/arabic/369986"><h5 class="tabheading">الزعيم العراقي مقتدى الصدر يعلن «اعتزاله النهائي» العمل ......</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/arabic">عربى</a> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/arabic/368447"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_yXZJVzWtiAMO8y0roSin.jpg" alt="إصابة 7 إسرائيليين في حادث إطلاق نار في القدس"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/arabic/368447"><h5 class="tabheading">إصابة 7 إسرائيليين في حادث إطلاق نار في القدس...</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/arabic">عربى</a> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/arabic/370045"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_VB5bOS3TbCT7gRqhTjIK.jpg" alt="«فرانس برس»: سقوط 7 قذائف هاون في المنطقة الخضراء في بغداد"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/arabic/370045"><h5 class="tabheading">«فرانس برس»: سقوط 7 قذائف هاون في المنطقة الخضراء في بغداد...</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/arabic">عربى</a> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/arabic/370087"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_xjWoXbUMP0hMPi6SKFYO.jpg" alt="رفع قرار حظر التجول بعد طلب مقتدى الصدر من أنصاره الانسحاب"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/arabic/370087"><h5 class="tabheading">رفع قرار حظر التجول بعد طلب مقتدى الصدر من أنصاره الانسحاب...</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/arabic">عربى</a> </div> </div> <div class="tp-news-col-3-list-more border-none article-news-col-3-more"> <span class="tp-news-col-3-list-more border-none article-news-col-3-more"><a href="http://alwasat.ly/section/arabic"><h5><i class="fa fa-plus" aria-hidden="true"></i> المزيد </h5></a></span> </div> </div> </div> <div class="tab"> <input type="radio" id="tab-2" name="tab-group-1"> <label for="tab-2">الأكثر تحديثا</label> <div class="content"> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/arabic/370529"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_3huQXRTjaS6yjGh7tI7p.jpg" alt="«القاعدة» يبث رسالة مصورة لموظف في الأمم المتحدة مخطوف في اليمن"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/arabic/370529"><h5 class="tabheading">«القاعدة» يبث رسالة مصورة لموظف في الأمم المتحدة مخطوف في ......</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/arabic">عربى</a> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/arabic/370519"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_bCxAjthE1zIvjfwSgw7S.jpg" alt="جريدة فرنسية تسحب مقالا عن زيارة ماكرون الجزائر.. واتهامات بفرض رقابة"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/arabic/370519"><h5 class="tabheading">جريدة فرنسية تسحب مقالا عن زيارة ماكرون الجزائر.. واتهامات ......</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/arabic">عربى</a> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/arabic/370509"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_ICvlHpLrRejiJhLGi6tt.jpg" alt="مصر.. زلزال بقوة 3.7 ريختر يضرب جنوب مرسى مطروح"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/arabic/370509"><h5 class="tabheading">مصر.. زلزال بقوة 3.7 ريختر يضرب جنوب مرسى مطروح...</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/arabic">عربى</a> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/arabic/370495"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_w3LH1G3QFXHvFUOaMTlj.jpg" alt="دي ميستورا يلتقي ممثلي البوليساريو في تندوف في الجزائر"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/arabic/370495"><h5 class="tabheading">دي ميستورا يلتقي ممثلي البوليساريو في تندوف في الجزائر...</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/arabic">عربى</a> </div> </div> <div class="article-news-list-with-img"> <a href="http://alwasat.ly/news/arabic/370459"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/thumb_3X32JABKHB4JI8Oj6CmR.jpg" alt="نادي الأسير: وفاة فلسطيني في سجون الاحتلال نتيجة الإهمال الطبي"></a> <div class="article-news-list-with-img-desc"> <a href="http://alwasat.ly/news/arabic/370459"><h5 class="tabheading">نادي الأسير: وفاة فلسطيني في سجون الاحتلال نتيجة الإهمال ......</h5></a> </div> <div class="clearfix"></div> <div> <a class="share-btn mega-menu-share" style="font-size: 10px; " href="http://alwasat.ly/section/arabic">عربى</a> </div> </div> <div class="tp-news-col-3-list-more border-none article-news-col-3-more"> <span class="tp-news-col-3-list-more border-none article-news-col-3-more"><a href="http://alwasat.ly/section/arabic"><h5><i class="fa fa-plus" aria-hidden="true"></i> المزيد </h5></a></span> </div> </div> </div> </div> </div> </div> </div> </div> </div> <div class="space-line"></div> <div class="space-line hide-md"></div> <div class="space-line hide-md"></div> <div class="space-line hide-md"></div> </section> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-581614bd6aee8dff"></script> <section id="footer"> <div class="container"> <div class="row"> <div class="flex-container"> <div class="col-md-3 col-sm-6 col-xs-12 hide-xs"> <div class="footer-sec-fourth"> <div class="footer-sec-header"> <h4>تصفح الوسط</h4> </div> <div class="footer-menu1"> <div class="footer-nav footer-nav-left"> <ul> <li class="list-style-type-square"><a href="http://alwasat.ly/section/sports"><h5>رياضة</h5></a> <ul> <li class="list-style-none top-margin"><a href="http://alwasat.ly/section/libya-sports">ليبيا</a></li> <li class="list-style-none "><a href="http://alwasat.ly/section/international-sports">عالمى</a></li> </ul> </li> <li class="list-style-type-square" style="-webkit-margin-before: 10px;"><a href="http://alwasat.ly/section/art-culture"><h5>ثقافة وفن</h5></a></li> <li class="list-style-type-square" style="-webkit-margin-before: -20px;"><a href="http://alwasat.ly/section/variety"><h5>منوعات</h5></a> <ul> <li class="list-style-none top-margin"><a href="http://alwasat.ly/section/science-technology">علوم وتكنولوجيا</a></li> <li class="list-style-none "><a href="http://alwasat.ly/section/mixed">منوعات</a></li> <li class="list-style-none "><a href="http://alwasat.ly/section/cars">سيارات</a></li> </ul> </li> <li class="list-style-type-square" style="-webkit-margin-before: 10px;"><a href="http://alwasat.ly/section/caricature"><h5>كاريكاتير</h5></a></li> <li class="list-style-type-square" style="-webkit-margin-before: -20px;"><a href="http://alwasat.ly/section/video"><h5>فيديو</h5></a></li> </ul> </div> </div> <div class="footer-menu2"> <div class="footer-nav footer-nav-right"> <ul> <li class="list-style-type-square"><a href="http://alwasat.ly/section/libya"><h5>ليبيا</h5></a></li> <li class="list-style-type-square" style="-webkit-margin-before: -20px;"><a href="http://alwasat.ly/section/arabic-international"><h5>عربى ودولى</h5></a> <ul> <li class="list-style-none top-margin" style="margin-right: 0px;"><a href="http://alwasat.ly/section/arabic"> عربى</a></li> <li class="list-style-none " style="margin-right: 0px;"><a href="http://alwasat.ly/section/international">دولى</a></li> </ul> </li> <li class="list-style-type-square" style="-webkit-margin-before: 10px;"><a href="http://alwasat.ly/authors"><h5>وجهات نظر</h5></a></li> <li class="list-style-type-square" style="-webkit-margin-before: -20px;"><a href="http://alwasat.ly/section/our-lives"><h5>حياتنا</h5></a> <ul> <li class="list-style-none top-margin" style="margin-right: 0px;"><a href="http://alwasat.ly/section/health-medicine">طب وصحة</a></li> <li class="list-style-none" style="margin-right: 0px;"><a href="http://alwasat.ly/section/beauty">أناقة وجمال</a></li> <li class="list-style-none" style="margin-right: 0px;"><a href="http://alwasat.ly/section/kitchen">كوجينة</a></li> <li class="list-style-none" style="margin-right: 0px;"><a href="http://alwasat.ly/section/decor">ديكور</a></li> </ul> </li> </ul> </div> </div> </div> </div> <div class="col-md-3 col-sm-6 col-xs-12" > <div class="footer-sec-three"> <div class="footer-sec-three-header"> <h4>لا يفوتك</h4> </div> <div class="footer-sec-three-intro"> <a href="http://alwasat.ly/news/cars/370463"><img src="http://cdn-ar-1.alwasat.ly/uploads/articles/ikxqMbJ0TfvnADrz132A.jpg" alt="سبب ظهور ضوء الفرامل وكيفية إصلاح العطل"></a> <a href="http://alwasat.ly/news/cars/370463"><h4 class="h4-small-font">سبب ظهور ضوء الفرامل وكيفية إصلاح العطل</h4></a> </div> </div> </div> <div class="col-md-3 hide-xs col-sm-6 col-xs-12 padding-left-none"> <div class="footere-sec-two"> <ul id='footer-nav' class='footer-sec-two-li-style'><li class="normal_menu"><a href="http://alwasat.ly/about-us-ar" target="_parent">عن الوسط</a></li><li class="normal_menu"><a href="http://alwasat.ly/terms-of-use-ar" target="_parent">شروط الإستخدام</a></li><li class="normal_menu"><a href="http://alwasat.ly/contacts" target="_parent">إتصل بنا</a></li><li class="normal_menu"><a href="http://alwasat.ly/participate-ar" target="_parent">شارك</a></li></ul> <p><span dir="RTL" lang="AR-EG">بوابة الوسط غير مسؤولة عن محتوى المواقع الخارجية وتعليقات القراء</span></p> </div> </div> <div class="col-md-3 col-xs-12 col-sm-6"> <div class="footer-sec-one"> <div class="footer-sec-one-header"> <form class="footer-search-form" action="http://alwasat.ly/news/search" method="get"> <div class="form-group"> <input type="text" class="form-control search-box" name="q" placeholder="ابحث فى بوابة الوسط" value=""> <i class="fa fa-search search-icon-in-footer" aria-hidden="true"></i> </div> </form> </div> <div class="footer-sec-one-intro"> <h4>بوابة الوسط</h4> <p>بوابة جريدة الوسط»، بوابة إلكترونية ليبية مستقلة ملتزمة في أدائها المهني بالأنظمة الإعلامية السارية، وهدفها تقديم خدمة إعلامية مستنيرة ترتكز إلى الصدقية والدقة والحياد، واحترام الحرية الشخصية، وصولاً إلى أن تكون «صوت ليبيا الدولي</p> <a href="/about-us-ar"><i class="fa fa-plus" aria-hidden="true"></i> المزيد</a> </div> </div> </div> </div> </div> </div> </section> <section id="footer-social"> <div class="container"> <div class="row"> <div class="col-md-12 col-sm-12 col-xs-12"> <div class="footer-social-title"> <h4 class="text-center">تابع بوابة الوسط</h4> </div> </div> <div class="col-md-4 col-sm-2 col-xs-4 hide-xs"></div> <div class="col-md-4 col-sm-8 col-xs-12"> <div class="footer-social-icon"> <ul class="footer-social-icon-ul"> <li><a href="https://www.facebook.com/alwasatnewsly" target="_blank"><i class="fa fa-facebook footer-social" aria-hidden="true"></i></a></li> <li><a href="https://twitter.com/alwasatnewsly" target="_blank"><i class="fa fa-twitter footer-social" aria-hidden="true"></i></a></li> <li><a href="https://google.com/" target="_blank"><i class="fa fa-google-plus footer-social" aria-hidden="true"></i></a></li> <li><a href="https://instagram.com/alwasatnewsly#" target="_blank"><i class="fa fa-instagram footer-social" aria-hidden="true"></i></a></li> <li><a href="https://www.youtube.com/user/AlwasatChannel" target="_blank"><i class="fa fa-youtube-play footer-social" aria-hidden="true"></i></a></li> </ul> </div> </div> <div class="col-md-4 col-sm-2 col-xs-4 hide-xs"></div> </div> </div> </section> <section id="copyright" class="hide-xs"> <div class="container"> <div class="row"> <div class="col-md-6 col-sm-6 col-xs-6"> <div class="copy-right-text"> <p><strong>جميع الحقوق محفوظة</strong> &copy; <a href="">alwasat.ly</a></p> </div> </div> <div class="col-md-6 col-sm-6 col-xs-6"> <div class="copyright-logo"> <img src="http://alwasat.ly/themes/default/assets/images/logo.png" alt="Alwasat News"> </div> </div> </div> </div> </section> <!-- Include all compiled plugins (below), or include individual files as needed --> <script src="http://alwasat.ly/themes/default/assets/js/bootstrap.min.js"></script> <div id="fb-root"></div> <script type="text/javascript">function openNav() {document.getElementById("mySidenav").style.width = "250px";document.getElementById("main").style.marginLeft = "250px";document.body.style.backgroundColor = "rgba(64, 64, 64, 0.92)";document.body.style.opacity = "1";}function closeNav() {document.getElementById("mySidenav").style.width = "0";document.getElementById("main").style.marginLeft = "0";document.body.style.backgroundColor = "white";}$(document).ready(function() {$("#menutoggle").click(function() { $('.xs-menu').toggleClass('displaynone'); });$(".drop-down").hover(function() { $(this).find('.mega-menu').addClass('display-on'); });$(".drop-down").mouseleave(function() { $(this).find('.mega-menu').removeClass('display-on'); });});(function($){jQuery('#sidemenu > li > a').each(function() {/*if(jQuery(this).attr("href")==window.location)jQuery(this).addClass("active");*/if(jQuery(this).closest("li").children("ul").length) {jQuery(this).closest("li").append().addClass('side-nav-dropdown-li');jQuery(this).closest("li").append().removeClass('normal_menu');jQuery(this).closest("li").children("a").append('<i class="fa fa-angle-left side-nav-dropdown-angle" aria-hidden="true"></i>');jQuery(this).closest("li").children("ul").addClass('side-nav-dropdown-li-ul');/*jQuery(this).addClass('dropdown-toggle');jQuery(this).attr("data-toggle", "dropdown");*/}});jQuery('#main-menu-id > li ').each(function() { if(jQuery(this).attr("href")==window.location)jQuery(this).addClass("active");});})(jQuery);(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if(d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.9&appId=410559345958770";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));function video_id(url) {return url.split("/").pop();}$(function(){$('video').on('play', function (e) {$.get("http://alwasat.ly/news/video_count?vid="+e.target.id, function( data ) {});});});document.addEventListener('play', function(e){var videos = document.getElementsByTagName('video');for(var i = 0, len = videos.length; i < len;i++){if(videos[i] != e.target){videos[i].pause();}}}, true);jQuery(document).ready(function(){jQuery(document).on('click','.uvid',function(event){var uvid = jQuery(this).attr('id');var vodhref = jQuery(this).data('href');if(vodhref != '') {event.preventDefault();var youtubeLink = $(this).data("href");if(youtubeLink.match(/(youtube.com)/)){var split_c = "v=";var split_n = 1;}if(youtubeLink.match(/(youtu.be)/) || youtubeLink.match(/(vimeo.com\/)+[0-9]/)){var split_c = "/";var split_n = 3;}if(youtubeLink.match(/(vimeo.com\/)+[a-zA-Z]/)){var split_c = "/";var split_n = 5;}var getYouTubeVideoID = youtubeLink.split(split_c)[split_n];var cleanVideoID = getYouTubeVideoID.replace(/(&)+(.*)/, "");if(youtubeLink.match(/(youtu.be)/) || youtubeLink.match(/(youtube.com)/)){var videoEmbedLink = "https://www.youtube.com/embed/"+cleanVideoID+"?autoplay=1";}if(youtubeLink.match(/(vimeo.com\/)+[0-9]/) || youtubeLink.match(/(vimeo.com\/)+[a-zA-Z]/)){var videoEmbedLink = "https://player.vimeo.com/video/"+cleanVideoID+"?autoplay="+YouTubePopUpOptions.autoplay+"";}$("body").append('<div class="YouTubePopUp-Wrap YouTubePopUp-animation"><div class="YouTubePopUp-Content"><span class="YouTubePopUp-Close"></span><iframe src="'+videoEmbedLink+'" allowfullscreen></iframe></div></div>');if($('.YouTubePopUp-Wrap').hasClass('YouTubePopUp-animation')){setTimeout(function() {$('.YouTubePopUp-Wrap').removeClass("YouTubePopUp-animation");}, 600);}$(".YouTubePopUp-Wrap, .YouTubePopUp-Close").click(function(){$(".YouTubePopUp-Wrap").addClass("YouTubePopUp-Hide").delay(515).queue(function() { $(this).remove(); });});}});$(document).keyup(function(e){if(e.keyCode == 27){$('.YouTubePopUp-Wrap, .YouTubePopUp-Close').click();}});});</script> <!-- Start Alexa Certify Javascript --> <script type="text/javascript">
    _atrk_opts = { atrk_acct:"JCs0j1a4ZP00yT", domain:"alwasat.ly",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script> <noscript><img src="https://certify.alexametrics.com/atrk.gif?account=JCs0j1a4ZP00yT" style="display:none" height="1" width="1" alt="" /></noscript> <!-- End Alexa Certify Javascript --> <script>(function(){var js = "window['__CF$cv$params']={r:'745074caff896fad',m:'MsKyuePkmWIMjxd77xnsfpFalZZVW4D4EXW3T27zUVo-1662228774-0-AdQvQ3OkbosOebvNn+nzUC7AROoWM7TdIiP+tHixbdeNLpliEDi4AN2OmCyQi3uFzwle96nPEJCnpixTt3kzwTBRYAMcHzwsIFa6ddcTU4GkFKmqfTkOj2/J4pROmMF72k2sku2CcbY4eBQ+ZJ5z9Vk=',s:[0xa8b05f981d,0xe7666c4f74],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body> </html> المزيد من بوابة الوسط 